

<!DOCTYPE html>
<html>
<head>
	<script>
		window.bdmpData = window.bdmpData || [];
		function bdmp() {
			bdmpData.push(arguments);
		}
		bdmp("initAt", new Date());
		bdmp("projectId", "bl8372p22-fn");
	</script>
	<script async src="https://b-cdn.fanatik.com.tr/banalytics.js?projectId=bl8372p22-fn"></script>



<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="author" content="fanatik">


        <title>Trabzonspor'da Yusuf Yazıcı şoku!</title>

        <meta name="description" content="Deplasmanda Fatih Karagümrüke mağlup olan Trabzonsporda radikal kararlar yolda. Bordo-mavililer üç isimle yolları ayırma kararı aldı." />


    <meta name="keywords" content="trabzonspor,abdullahavcı,yusufyazıcı" />

            <meta name="robots" content="max-image-preview:large, max-video-preview:-1">

    <link rel="canonical" href="https://www.fanatik.com.tr/trabzonsporda-yusuf-yazici-soku-2315267" />

    <link rel="amphtml" href="https://www.fanatik.com.tr/amp/trabzonsporda-yusuf-yazici-soku-2315267" />


<meta name="og:site_name" content="Fanatik" />

    <meta property="og:url" content="https://www.fanatik.com.tr/trabzonsporda-yusuf-yazici-soku-2315267" />

    <meta property="og:title" content="Trabzonsporda Yusuf Yazıcı şoku!" />

    <meta property="og:description" content="Deplasmanda Fatih Karagümrüke mağlup olan Trabzonsporda radikal kararlar yolda. Bordo-mavililer üç isimle yolları ayırma kararı aldı." />

    <meta property="og:image" content="https://img.fanatik.com.tr/img/75/0x0/63ad915aae298bba7c2d458f.jpg" />

<meta property="og:type" content="website" />
<meta property="og:locate" content="tr" />

<meta property="fb:app_id" content="2636108269768824" />
<meta property="fb:admins" content="606108115" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fanatikcomtr" />
<meta name="twitter:creator" content="@fanatikcomtr" />

    <meta name="twitter:url" content="https://www.fanatik.com.tr/trabzonsporda-yusuf-yazici-soku-2315267" />

    <meta name="twitter:title" content="Trabzonsporda Yusuf Yazıcı şoku!" />

    <meta name="twitter:description" content="Deplasmanda Fatih Karagümrüke mağlup olan Trabzonsporda radikal kararlar yolda. Bordo-mavililer üç isimle yolları ayırma kararı aldı." />

    <meta name="twitter:image" content="https://img.fanatik.com.tr/img/75/0x0/63ad915aae298bba7c2d458f.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Trabzonspor" />



	<meta property="creators" content="burakozdemir" />


	<link rel="icon" type="image/png" sizes="16x16" href="//s.fanatik.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.fanatik.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.fanatik.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.fanatik.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-precomposed" />
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.fanatik.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.fanatik.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.fanatik.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.fanatik.com.tr/assets/images/favicon/largetile.png" />

	<link href="//img.fanatik.com.tr" rel="dns-prefetch" />
	<link href="//s.fanatik.com.tr" rel="dns-prefetch" />
	<link href="//vidcdn.fanatik.com.tr" rel="dns-prefetch" />
	<link href="//js.duhnet.tv" rel="dns-prefetch" />
	<link href="//ajax.googleapis.com" rel="dns-prefetch" />
	<link href="//imasdk.googleapis.com" rel="dns-prefetch" />
	<link href="//cdn.jwplayer.com" rel="dns-prefetch" />
	<link href="//fast.fanatik.com.tr" rel="dns-prefetch" />

	<!--[if lte IE 9]>
		<script>var outdatedBrowserChecked = 0;</script>
		<script src="/assets/scripts/outdated-browser.js" type="text/javascript"></script>
	<![endif]-->
	<script>
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d+)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/trabzonspor","name": "Trabzonspor"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.fanatik.com.tr/trabzonsporda-yusuf-yazici-soku-2315267","name": "Trabzonspor'da Yusuf Yazıcı şoku!"}}
            ]
            }
        </script>
	<script>
        var PROJECT_CONFIG = {
            version: "2.1.1.239-F",
            cdnUrl : "//s.fanatik.com.tr"
        };
	</script>
		<style type="text/css">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</style>



<!-- Medyanet Scripts Begin-->

<!-- Medyanet Adservices Begin-->
<script async id="adservice_gpt_script" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async id="adservice_script" src="https://ad.medyanetads.com/adservice/adservice.js"></script>


<script type="text/javascript">
	var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
	var prebidBidders = function() {
		return (browserPlatform === "desktop") ? "https://ad.medyanetads.com/adservice/prebid/fanatik_com_tr.json":"https://ad.medyanetads.com/adservice/prebid/m_fanatik_com_tr.json"
	}

	 var adservice = adservice || {
      targetings: [],
      adUnits: [],
      oopAdUnits: [],
      interactiveAdUnits: [],
		 	modules: ['prebid', 'adsByGoogle', 'veriSmart','oneTrust' , 'interstitial', 'scroll'],
      prebidSettings: {
        bidders: prebidBidders()
      },
		 	gptSettings: {

							justDestroySendedAdUnits: false
										},
			veriSmartSettings: {
				keywords: ['trabzonspor','abdullahavcı','yusufyazıcı']
			},
			oneTrustSettings: {
				domainScript: '9d09ab39-a3be-47f1-a953-583251819334'
			},
    };

		var $category = "trabzonspor";
		var $contentid = "2315267";
		var $keywords = "pagetype_article";
		var $context = "trabzonspor,abdullahavcı,yusufyazıcı";

		adservice.targetings.push({ "fanatik_kategori": $category });
    adservice.targetings.push({ "contentid": $contentid });
		adservice.targetings.push({ "keywords": $keywords });
	  adservice.targetings.push({ "context": $context });

		adservice.targetings.push({ "AdServiceStatus": "true" });

</script>

<!-- Medyanet Adservices End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>


	<script>
		var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
        window.dataLayer = window.dataLayer || [];

				window.noadverHash = ''|| "";

    </script>
	<!-- ViewComponent scripts start -->
	<script>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</script>

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.fanatik.com.tr/vendor.js?v=2.1.1.239-F" as="script">
	<link rel="preload" href="//s.fanatik.com.tr/vendor.css?v=2.1.1.239-F" as="style">
	
	<link rel="preload" href="//s.fanatik.com.tr/news-detail.css?v=2.1.1.239-F" as="style">


	<!-- Preload Area End -->



</head>
<body class="">




    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.fanatik.com.tr/trabzonsporda-yusuf-yazici-soku-2315267"},
        "headline": "Trabzonspor'da Yusuf Yazıcı şoku!",
        "articleSection":"Trabzonspor",
        "datePublished": "2022-12-29T16:12:46+03:00",
        "dateModified": "2022-12-29T16:12:46+03:00",
        "description": "Deplasmanda Fatih Karagümrük'e mağlup olan Trabzonspor'da radikal kararlar yolda. Bordo-mavililer üç isimle yolları ayırma kararı aldı.",
        "articleBody":"Süper Lig'de Fatih Karagümrük karşısında 4-1'le ağır bir mağlubiyet alan Trabzonspor 'da, ara transfer dönemindeki yolcular da netlik kazanmaya başlıyor. İlgili HaberlerKafaları karıştırdı! Karagümrük, Trabzonspor maçında 9 yabancı ile mi oynadı?Bordo-mavililer, Atatürk Olimpiyat Stadyumu'nda oynanan karşılaşmanın altıncı dakikasında Ozdoev'in attığı golle 1-0 geriye düştü.20. dakikada Marc Bartra'nın attığı golle skora denge getiren Trabzonspor'da golü sahibi Bartra, 45+3. dakikada gördüğü kırmızı kartla oyun dışında kaldı.KARAGÜMRÜK FARKA KOŞTU56. dakikada Colley, Maxi Gomez'e yaptığı faul nedeniyle ikinci sarı kart ve ardından kırmızı kartla oyun dışı kaldı. Bu dakikadan sonra iki takımda oyuna 10 kişi devam etti.67. dakikada Borini'nin asistinde Ricci yaptığı düzgün vuruşla farkı ikiye çıkardı. Abdullah Avcı bu dakikadan sonra tüm riskleri aldı. Trabzonspor'un savunmada verdiği açıkları iyi değerlendiren İstanbul ekibi 87. dakikada Kouassi'nin attığı golle 4-1 öne geçti. Mücadele bu skorla sona erdi. İlgili HaberlerMonaco'nun 17 yaşındaki yıldız adayı taraftarları büyülerken, bir de krizin kapısını açabilirZİRVE YARIŞINDA YARA ALDI2022 Dünya Kupası için lige verilen aradan Fenerbahçe galibiyetiyle dönen Trabzonspor, zirve için umutlarını artırmıştı. Fatih Karagümrük karşısında 4-1 mağlup olan Karadeniz ekibi, hem kırmızı kart gören Marc Bartra'yı hem de köprücük kemiği kırılan Edin Visca'yı kaybederk büyük yara aldı.YOLLAR AYRILIYOR61 Saat'in haberine göre; Bordo-mavililer, Ocak döneminde Yusuf Yazıcı, Stefano Denswil ve Yusuf Erdoğan ile yollarını ayırmayı düşünüyor. Trabzonspor, gelecek tekliflerde üç oyuncu için de kolaylık sağlayacak. İlgili HaberlerOnur Bulut için resmi teklif iddiası: Görüşmeler başladıÖte yandan Yusuf Erdoğan'ın, Süper Lig ekiplerinden Kasımpaşa ile temasta olduğu belirtildi. Trabzonspor'la sözleşme feshi de söz konusu olan 30 yaşındaki futbolcu, bonservisini eline alması durumunda daha önce de formasını giydiği Kasımpaşa'ya imza atabilir.",
        "image": {
            "type": "ImageObject",
            "url": "https://img.fanatik.com.tr/img/78/1200x695/63ad915aae298bba7c2d458f.jpg",
            "width": "1200",
            "height": "695"
        },
        "author": {"@type":"Person","name":"Fanatik"},
        "publisher": {
        "type": "Organization",
        "name":"Fanatik",
        "logo": {"type":"ImageObject","url":"https://s.fanatik.com.tr/assets/images/600pxLogo.jpg","width":600,"height":60}
        }
        }

    </script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59KHX6P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
	<div id="Medyanet_Gravity_Spacer"></div>
	<div id="Medyanet_Site_Background"></div>

    <div class="medyanet-ads-block" data-type="interstitial" id="9927946,22420904089/fanatik/trabzonspor/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1"></div>
    <div class="medyanet-ads-block" data-type="interstitial" id="9927946,22420904089/fanatik_mobilsite/trabzonspor/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1"></div>
			
		<div class="medyanet-ads-block" data-type="scroll" id="9927946,22420904089/fanatik/trabzonspor/scroll_ad" data-platform="desktop" ></div>
		<div class="medyanet-ads-block" data-type="scroll" id="9927946,22420904089/fanatik_mobilsite/trabzonspor/scroll_ad" data-platform="mobile"></div>
			




	

        <header class="header">
            <div class="header__container">
                <a class="header__mobile-menu" href="#mobile-menu">
                    <div>
                        <span></span>
                        <span></span>
                        <span></span>
                    </div>
                    <div class="text">MENÜ</div>
                </a>
                <a href="/" class="header__logo" title="Fanatik">
                    <img width="141" height="28" src="//s.fanatik.com.tr/assets/images/fanatik.svg" alt="Fanatik" />
                </a>

                <nav class="header__main-menu passive">


                    <ul class="header__main-menu__teams">
                        <li><a href="/besiktas">BEŞİKTAŞ</a></li>
                        <li><a href="/fenerbahce">FENERBAHÇE</a></li>
                        <li><a href="/galatasaray">GALATASARAY</a></li>
                        <li><a href="/trabzonspor">TRABZONSPOR</a></li>
                    </ul>
                    <ul class="header__main-menu--nav">
                            <li class="item">
                                <a href="/futbol">FUTBOL</a>

                                    <div class="sub-menu">
                                        <div class="sub-menu-inner">
                                            <div class="sub-menu__first">FUTBOL<i class="icon icon-zz-01-next"></i></div>
                                            <div class="sub-menu__container-wrap">
                                                <div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
                                                <div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
                                                <div class="sub-menu__container swiper-container">
                                                    <ul class="swiper-wrapper">
                                                            <li class="swiper-slide"><a href="/futbol">Haberler</a></li>
                                                            <li class="swiper-slide"><a href="/super-lig-puan-durumu">Puan Durumu</a></li>
                                                            <li class="swiper-slide"><a href="/super-lig-fikstur">Fikstür</a></li>
                                                            <li class="swiper-slide"><a href="/futbol/ligler">Ligler</a></li>
                                                            <li class="swiper-slide"><a href="/takimlar/futbol">Takımlar</a></li>
                                                            <li class="swiper-slide"><a href="/transfer">Transferler</a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </li>
                            <li class="item">
                                <a href="/futbol/super-lig">SÜPER LİG</a>

                                    <div class="sub-menu">
                                        <div class="sub-menu-inner">
                                            <div class="sub-menu__first">SÜPER LİG<i class="icon icon-zz-01-next"></i></div>
                                            <div class="sub-menu__container-wrap">
                                                <div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
                                                <div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
                                                <div class="sub-menu__container swiper-container">
                                                    <ul class="swiper-wrapper">
                                                            <li class="swiper-slide"><a href="/futbol/super-lig">Haberler</a></li>
                                                            <li class="swiper-slide"><a href="/super-lig-fikstur">Fikstür</a></li>
                                                            <li class="swiper-slide"><a href="/super-lig-puan-durumu">Puan Durumu</a></li>
                                                            <li class="swiper-slide"><a href="/takimlar/futbol/super-lig">Takımlar</a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </li>
                            <li class="item">
                                <a href="/basketbol">BASKETBOL</a>

                                    <div class="sub-menu">
                                        <div class="sub-menu-inner">
                                            <div class="sub-menu__first">BASKETBOL<i class="icon icon-zz-01-next"></i></div>
                                            <div class="sub-menu__container-wrap">
                                                <div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
                                                <div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
                                                <div class="sub-menu__container swiper-container">
                                                    <ul class="swiper-wrapper">
                                                            <li class="swiper-slide"><a href="/basketbol">Haberler</a></li>
                                                            <li class="swiper-slide"><a href="/basketbol/ing-basketbol-super-lig">ING Basketbol  Süper Ligi</a></li>
                                                            <li class="swiper-slide"><a href="/euroleague">Euroleague</a></li>
                                                            <li class="swiper-slide"><a href="/eurocup">EuroCup</a></li>
                                                            <li class="swiper-slide"><a href="/basketbol/nba">NBA</a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </li>
                            <li class="item">
                                <a href="/tum-yazarlar">YAZARLAR</a>

                                    <div class="sub-menu">
                                        <div class="sub-menu-inner">
                                            <div class="sub-menu__first">YAZARLAR<i class="icon icon-zz-01-next"></i></div>
                                            <div class="sub-menu__container-wrap">
                                                <div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
                                                <div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
                                                <div class="sub-menu__container swiper-container">
                                                    <ul class="swiper-wrapper">
                                                            <li class="swiper-slide"><a href="/yazarlar">Bugünün Yazıları</a></li>
                                                            <li class="swiper-slide"><a href="/tum-yazarlar">Tüm Yazarlar</a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </li>
                            <li class="item">
                                <a href="/canli-skor">CANLI SKOR</a>

                            </li>
                            <li class="item">
                                <a href="/diger-sporlar">DİĞER SPORLAR</a>

                                    <div class="sub-menu">
                                        <div class="sub-menu-inner">
                                            <div class="sub-menu__first">DİĞER SPORLAR<i class="icon icon-zz-01-next"></i></div>
                                            <div class="sub-menu__container-wrap">
                                                <div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
                                                <div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
                                                <div class="sub-menu__container swiper-container">
                                                    <ul class="swiper-wrapper">
                                                            <li class="swiper-slide"><a href="/2020-tokyo-olimpiyatlari">2020 Tokyo Olimpiyatları</a></li>
                                                            <li class="swiper-slide"><a href="/voleybol">Voleybol</a></li>
                                                            <li class="swiper-slide"><a href="/sutopu">Su Topu</a></li>
                                                            <li class="swiper-slide"><a href="/yelken">Yelken</a></li>
                                                            <li class="swiper-slide"><a href="/binicilik">Binicilik</a></li>
                                                            <li class="swiper-slide"><a href="/gures">Güreş</a></li>
                                                            <li class="swiper-slide"><a href="/ragbi">Ragbi</a></li>
                                                            <li class="swiper-slide"><a href="/tekvando">Tekvando</a></li>
                                                            <li class="swiper-slide"><a href="/hentbol">Hentbol</a></li>
                                                            <li class="swiper-slide"><a href="/karate">Karate</a></li>
                                                            <li class="swiper-slide"><a href="/kayak">Kayak</a></li>
                                                            <li class="swiper-slide"><a href="/kurek">Kürek</a></li>
                                                            <li class="swiper-slide"><a href="/jimnastik">Jimnastik</a></li>
                                                            <li class="swiper-slide"><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
                                                            <li class="swiper-slide"><a href="/motor-sporlari">Motor Sporları</a></li>
                                                            <li class="swiper-slide"><a href="/tenis">Tenis</a></li>
                                                            <li class="swiper-slide"><a href="/bisiklet">Bisiklet</a></li>
                                                            <li class="swiper-slide"><a href="/golf">Golf</a></li>
                                                            <li class="swiper-slide"><a href="/satranc">Satranç</a></li>
                                                            <li class="swiper-slide"><a href="/halter">Halter</a></li>
                                                            <li class="swiper-slide"><a href="/atletizm">Atletizm</a></li>
                                                            <li class="swiper-slide"><a href="/at-yarisi">At Yarışı</a></li>
                                                            <li class="swiper-slide"><a href="/yuzme">Yüzme</a></li>
                                                            <li class="swiper-slide"><a href="/boks">Boks</a></li>
                                                            <li class="swiper-slide"><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
                                                            <li class="swiper-slide"><a href="/okculuk">Okçuluk</a></li>
                                                            <li class="swiper-slide"><a href="/plus">PLUS</a></li>
                                                    </ul>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                            </li>
                            <li class="item">
                                <a href="/video">VİDEOLAR</a>

                            </li>
                    </ul>


                    <div class="nav-social">
                        <ul>
                            <li><a href="https://www.facebook.com/fanatik" target="_blank"><i class="icon icon-facebook"></i> Facebook</a></li>
                            <li><a href="https://twitter.com/fanatikcomtr" target="_blank"><i class="icon icon-twitter"></i> Twitter</a></li>
                            <li><a href="https://www.instagram.com/fanatikcomtr/" target="_blank"><i class="icon icon-instagram"></i> Instagram</a></li>
                        </ul>
                    </div>
                </nav>

                <div class="header__utils">

                    <div class="header__socials">
                        <ul>
                            <li><a href="https://www.facebook.com/fanatik" target="_blank"><i class="icon icon-facebook"></i></a></li>
                            <li><a href="https://twitter.com/fanatikcomtr" target="_blank"><i class="icon icon-twitter"></i></a></li>
                            <li><a href="https://www.instagram.com/fanatikcomtr/" target="_blank"><i class="icon icon-instagram"></i></a></li>
                        </ul>
                    </div>


                    <div class="header__search">
                        <button class="header__search__link"><i class="icon icon-zz-04-search"></i></button>
                        <div class="header__search__form">
                            <input placeholder="Takım, Lig, Haber ara" id="txtSearchForm" name="txtSearchForm" />
                        </div>
                        <button class="header__search__close"><i class="icon icon-zz-07-close"></i></button>
                    </div>
                </div>
            </div>
        </header>



<div class="medyanet-ads-block oop-ads-style" id="9927946,22420904089/fanatik/trabzonspor/oop_2" data-type="oop" data-oop="true" data-platform="desktop"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946,22420904089/fanatik/trabzonspor/oop_3" data-type="oop" data-oop="true" data-platform="desktop"></div>

<div class="medyanet-ads-block oop-ads-style" id="9927946,22420904089/fanatik_mobilsite/trabzonspor/oop_2" data-type="oop" data-oop="true" data-platform="mobile"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946,22420904089/fanatik_mobilsite/trabzonspor/oop_3" data-type="oop" data-oop="true" data-platform="mobile"></div>

	

	<main class="fanatik">






		<section>
			<div class="container" style="position: relative; z-index: 3;">
				<div class="row">
						<div class="col-12 d-md-block d-none">

		<div class="adsbox adsbox--masthead">
			<div class="adsbox__item">
				<div class="sticky-masthead" id="sticky-masthead">
					<div class="container">
						<div class="ad-cont">

								<div class="medyanet-ads-block" id="9927946,22420904089/fanatik/trabzonspor/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[[[992,100],[[940,250],[940,90],[970,90],[970,250]]],[[768,100],[[728,90]]],[[0,0],[]]]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>

						</div>
					</div>
				</div>
			</div>
		</div>
			
						</div>
						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->

<div class="adsbox adsbox--masthead">
	<div class="adsbox__item">
		<div class="medyanet-ads-block" id="9927946,22420904089/fanatik_mobilsite/trabzonspor/320x50" data-size="[[320, 100], [300, 250], [320,200]]" data-size-maping="[]"  data-platform="mobile"></div>
	</div>
</div>

	
						</div>
				</div>
			</div>
		</section>



		



    <section class="text-news-section infinity-component"
         data-current-url="/trabzonsporda-yusuf-yazici-soku-2315267"
         data-current-type="news"
         data-current-title="Trabzonspor&#x27;da Yusuf Yazıcı şoku!"
         data-news-id="2315267"
         data-next-url="/sivas-belediyespor-teknik-direktorluge-hayrettin-yerlikayayi-getirdi-2315268?isinfinity=true"
         data-fanatik_kategori="trabzonspor"
         data-contentid="2315267"
         data-keywords="pagetype_article"
         data-tag-names="trabzonspor,abdullahavcı,yusufyazıcı">


<div class="pageskin">
	<div class="pageskin__cont">
		<!--Pageskin Sol-->
		<div class="pageskin__left">
			<div id='crt-1049544' style="z-index:1;"></div>
			<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>

				<div class="medyanet-ads-block pageskin__left__tower" id="9927946,22420904089/fanatik/trabzonspor/pageskin_sol_120x600" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="3" data-platform="desktop"></div>
					

		</div>
		<div class="container"></div>
		<!--Pageskin Sağ-->
		<div class="pageskin__right">
			<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>


				<div class="medyanet-ads-block pageskin__right__tower" id="9927946,22420904089/fanatik/trabzonspor/120x600_sag" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="4" data-platform="desktop"></div>
					




		</div>
	</div>
</div>

        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">

                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/" >Spor Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/trabzonspor" >Trabzonspor Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Trabzonspor&#x27;da Yusuf Yazıcı şoku!</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    Trabzonspor&#x27;da Yusuf Yazıcı şoku!
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    Deplasmanda Fatih Karagümrük'e mağlup olan Trabzonspor'da radikal kararlar yolda. Bordo-mavililer üç isimle yolları ayırma kararı aldı.
                                </h2>
                                <div class="row">
                                    <div class="col-12">
                                        <h6 class="news-detail__info__date">
                                            <i class="icon icon-zdate"></i>
                                            <span class="news-detail__info__date__item">
29 Aralık 2022, Perşembe 16:12                                            </span>
                                                <span class="news-detail__info__date__item">
                                                    <text>Son Güncelleme: </text>
                                                    <time datetime="2022-12-29T16:12:46+03:00">
                                                        29.12.2022 16:12
                                                    </time>
                                                </span>
                                        </h6>
                                    </div>
                                    <div class="col-12 col-xl-12">
                                        <div class="news-detail__info__item__box">
                                            <div class="share-area">
<div class="share-buttons pb-3 ">
    <h6>Paylaş</h6>

    <a data-google-interstitial="false" class="social-icon facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fanatik.com.tr/trabzonsporda-yusuf-yazici-soku-2315267">
        <i class="icon icon-facebook-lite"></i>
    </a>
    <a data-google-interstitial="false" class="social-icon twitter" href="http://twitter.com/share?text=Trabzonspor&#x27;da Yusuf Yazıcı şoku!&url=https://www.fanatik.com.tr/trabzonsporda-yusuf-yazici-soku-2315267&via=fanatikcomtr&hashtags=fanatikcomtr">
        <i class="icon icon-twitter"></i>
    </a>
    <a data-google-interstitial="false" class="social-icon mail" href="mailto:?subject=Trabzonspor&#x27;da Yusuf Yazıcı şoku!&body=Trabzonspor&#x27;da Yusuf Yazıcı şoku! - https://www.fanatik.com.tr/trabzonsporda-yusuf-yazici-soku-2315267">
        <i class="icon icon-zmailv2"></i>
    </a>
    <a data-google-interstitial="false" class="social-icon whatsapp" target="_blank" href="" data-href="https://www.fanatik.com.tr/trabzonsporda-yusuf-yazici-soku-2315267" data-action="share/whatsapp/share"  rel="nofollow noopener noreferrer">
        <i class="icon icon-whatsapp"></i>
    </a>
    <button class="toggle social-icon">
        <i class="icon icon-share"></i>
    </button>
</div>
                                            </div>
<div class="font-sizer">
    <a class="font-sizer__item decrease">-</a>
    <span>A</span>
    <a class="font-sizer__item increase">+</a>
</div>                                            
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                    <img src="//img.fanatik.com.tr/img/78/740x418/63ad915aae298bba7c2d458f.jpg" alt="Trabzonspor'da Yusuf Yazıcı şoku!" />
                        </div>
                        <div class="news-detail__body">
                            <div class="row">
                                <div class="col-12">
                                    <div class="news-detail__body__content">
<p>Süper Lig'de Fatih Karagümrük karşısında 4-1'le ağır bir mağlubiyet alan <a href="https://www.fanatik.com.tr/trabzonspor" target="_self" style="text-decoration: underline;font-weight: bold;"> Trabzonspor </a>'da, ara <a href="https://www.fanatik.com.tr/transfer" target="_self" style="text-decoration: underline;font-weight: bold;"> transfer </a> dönemindeki yolcular da netlik kazanmaya başlıyor.</p><div class="adsbox--wrapper"><div class="adsbox__item medyanet-ads-block" id="9927946,22420904089/fanatik/trabzonspor/body_300x250_1" data-lazy="true" data-size='["fluid",[300, 250],[336, 280],[250, 250]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item medyanet-ads-block" id="9927946,22420904089/fanatik_mobilsite/trabzonspor/haberici_300x250_1" data-lazy="true" data-size='["fluid",[250, 250],[300, 250],[336, 280],[320, 480]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="mobile"></div></div><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-1"><a class="suggested-news item-1" href='/kafalari-karistirdi-karagumruk-trabzonspor-macinda-9-yabanci-ile-mi-oynadi-2315231' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="//img.fanatik.com.tr/img/75/233x131/63ad51daae298baca3cb518a" style="height: 100%;"></span><span class="suggested-news__title">Kafaları karıştırdı! Karagümrük, Trabzonspor maçında 9 yabancı ile mi oynadı?</span></span></a></div></div><p><br></p><p>Bordo-mavililer, Atatürk Olimpiyat Stadyumu'nda oynanan karşılaşmanın altıncı dakikasında Ozdoev'in attığı golle 1-0 geriye düştü.</p><p>20. dakikada Marc Bartra'nın attığı golle skora denge getiren <a href="/haberleri/trabzonspor" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Trabzonspor</a>'da golü sahibi Bartra, 45+3. dakikada gördüğü kırmızı kartla oyun dışında kaldı.</p><p><img src="https://assets.dogannet.tv/img/75/740x0/63ad920066a97c8c4b8dd073"></p><p><strong>KARAGÜMRÜK FARKA KOŞTU</strong></p><p>56. dakikada Colley, Maxi Gomez'e yaptığı faul nedeniyle ikinci sarı kart ve ardından kırmızı kartla oyun dışı kaldı. Bu dakikadan sonra iki takımda oyuna 10 kişi devam etti.</p><p>67. dakikada Borini'nin asistinde Ricci yaptığı düzgün vuruşla farkı ikiye çıkardı. <a href="/haberleri/abdullah-avci" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Abdullah Avcı</a> bu dakikadan sonra tüm riskleri aldı. Trabzonspor'un savunmada verdiği açıkları iyi değerlendiren İstanbul ekibi 87. dakikada Kouassi'nin attığı golle 4-1 öne geçti. Mücadele bu skorla sona erdi.</p><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-1"><a class="suggested-news item-1" href='/monaconun-17-yasindaki-yildiz-adayi-taraftarlari-buyulerken-bir-de-krizin-kapisini-acabilir-2315233' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="//img.fanatik.com.tr/img/75/233x131/63ad551eae298baca3cb518f" style="height: 100%;"></span><span class="suggested-news__title">Monaco'nun 17 yaşındaki yıldız adayı taraftarları büyülerken, bir de krizin kapısını açabilir</span></span></a></div></div><p><br></p><p><strong>ZİRVE YARIŞINDA YARA ALDI</strong><div class="mt-general special-area"><div class="taboola-ads" id="mid-article-thumbnails-medyanetb" data-mode="thumbnails-mid-a" data-placement="Mid Article Thumbnails MedyanetB" data-website="fanatik" data-adsid="mid-article-thumbnails-medyanetb"></div></div><p>2022 Dünya Kupası için lige verilen aradan <a href="https://www.fanatik.com.tr/fenerbahce" target="_self" style="text-decoration: underline;font-weight: bold;"> Fenerbahçe </a> galibiyetiyle dönen Trabzonspor, zirve için umutlarını artırmıştı. Fatih Karagümrük karşısında 4-1 mağlup olan Karadeniz ekibi, hem kırmızı kart gören Marc Bartra'yı hem de köprücük kemiği kırılan Edin Visca'yı kaybederk büyük yara aldı.</p><p><img src="https://assets.dogannet.tv/img/75/740x0/63ad922cae298bba1803f6aa"></p><p><strong>YOLLAR AYRILIYOR</strong></p><p>61 Saat'in haberine göre; Bordo-mavililer, Ocak döneminde <a href="/haberleri/yusuf-yazici" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Yusuf Yazıcı</a>, Stefano Denswil ve Yusuf Erdoğan ile yollarını ayırmayı düşünüyor. Trabzonspor, gelecek tekliflerde üç oyuncu için de kolaylık sağlayacak.</p><div class="suggested-news-container"> <h5 class="suggested-news__heading">İlgili Haberler</h5><div class="items type-groupedIndex"><a class="suggested-news item-1" href='/onur-bulut-icin-resmi-teklif-iddiasi-gorusmeler-basladi-2315248' target="_blank"><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="//img.fanatik.com.tr/img/75/233x131/63ad697966a97c8516d61f34" style="height: 100%;"></span><span class="suggested-news__title">Onur Bulut için resmi teklif iddiası: Görüşmeler başladı</span></span></a></div></div><p><br></p><p>Öte yandan Yusuf Erdoğan'ın, Süper Lig ekiplerinden Kasımpaşa ile temasta olduğu belirtildi. Trabzonspor'la sözleşme feshi de söz konusu olan 30 yaşındaki futbolcu, bonservisini eline alması durumunda daha önce de formasını giydiği Kasımpaşa'ya imza atabilir.</p>                                    </div>

                                    <div class="mt-general">

<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946,22420904089/fanatik/trabzonspor/text_ad" data-platform="desktop" data-oop="true" ></div>
<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946,22420904089/fanatik_mobilsite/trabzonspor/text_ad" data-platform="mobile" data-oop="true"></div>

	
                                    </div>

                                </div>
                                <div class="col-12">
                                    <ul class="news-detail__tags clearfix">
                                    </ul>
                                </div>
                            </div>
                            <div class="row">



                                <div class="col-12 mt-general">
                                    <div class="taboola-ads" id="taboola-below-article-thumbnails-medyanetb" data-isinfinity="False" data-mode="thumbnails-a" data-placement="Below Article Thumbnails MedyanetB" data-website="fanatik" data-adsid="taboola-below-article-thumbnails-medyanetb"></div>
                                </div>

                            </div>
                        </div>
                    </article>



                    

<div class="fb-comment-widget">
    <div id="fb-root"></div>
    <script async crossorigin="anonymous"
            defer
            src="https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v4.0&appId=2636108269768824&autoLogAppEvents=1">
    </script>

    <div class="fb-comment-box">
        <div class="fb-comment-heading">
            <div>
                <i class="icon icon-comment"></i>
                <span>YORUM YAZ</span>
                <i class="icon icon-cross"></i>
            </div>
        </div>
        <div class="fb-comments"
             data-href="https://www.fanatik.com.tr/trabzonsporda-yusuf-yazici-soku-2315267"
             data-width="100%"
             data-numposts="5">
        </div>
    </div>
</div>



                    <!-- <div class="d-none d-md-block col-12 mt-general">
                    
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="9927946,22420904089/fanatik/trabzonspor/adnative_660x250" data-size="[660, 250]"  data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>

                    </div> -->
                    <!-- TODO: bu alan component yapılmalı (videoSummaryOfDay) -->
                    <!--/* FP-2177 - Son 24 saate Yaşananlar Videolarının Kaldırılması işi için commentlenmiştir */-->

                </div>
                <div class="d-none d-md-block col-md-4">


    <div class="adsbox ">
        <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="9927946,22420904089/fanatik/trabzonspor/300x250" data-size="[[300, 250], [320, 480], [336,280], [300, 600], [200, 200]]" data-size-mapping="[[[992,100],[[300,250],[300,600],[320,480],[336,280]]],[[768,100],[[200,200]]],[[0,0],[]]]"  data-platform="desktop"></div>
        </div>
    </div>
				

                    <div class="">
                        
	<div class="sidebar-agenda" data-tb-region="sidebar-agenda">
		<h4 class="sidebar-agenda__header">
			SANA ÖZEL HABERLER
		</h4>
		<div class="sidebar-agenda__body">
					<a class="sidebar-agenda__item" href="/pfdkdan-5-kulube-para-cezasi-2315269" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/63a68a22ae298b8a50964ef2.jpg" alt="PFDK'dan 5 kulübe para cezası"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

PFDK&#x27;dan 5 kulübe para cezası
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/trabzonspor-giresunspor-maci-hazirliklarina-basladi-2315265" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/63ad8d36ae298bba1803f6a7.jpg" alt="Trabzonspor, Giresunspor maçı hazırlıklarına başladı"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Trabzonspor, Giresunspor maçı hazırlıklarına başladı
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/kafalari-karistirdi-karagumruk-trabzonspor-macinda-9-yabanci-ile-mi-oynadi-2315231" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/63ad51daae298baca3cb518a.gif" alt="Kafaları karıştırdı! Karagümrük, Trabzonspor maçında 9 yabancı ile mi oynadı?"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Kafaları karıştırdı! Karagümrük, Trabzonspor maçında 9 yabancı ile mi oynadı?
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/trabzonspordan-visca-aciklamasi-maca-devam-edememisti-2315235" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/63ad556566a97c7e7874a8fe.jpg" alt="Trabzonspor'dan Visca açıklaması | Maça devam edememişti"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Trabzonspor&#x27;dan Visca açıklaması | Maça devam edememişti
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/trabzonsporda-abdullah-avci-bu-kez-caresiz-2315213" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/63ace0bc66a97c6feadf17cd.jpg" alt="Trabzonspor'da Abdullah Avcı, bu kez çaresiz"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Trabzonspor&#x27;da Abdullah Avcı, bu kez çaresiz
						</h4>
					</a>
		</div>
	</div>

                    </div>

                    <div class="mt-general sticky-block">

    <div class="adsbox ">
        <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="9927946,22420904089/fanatik/trabzonspor/300x250_2" data-size="[[300, 250], [320, 480], [336,280], [300, 600], [200, 200]]" data-size-mapping="[[[992,100],[[300,250],[300,600],[320,480],[336,280]]],[[768,100],[[200,200]]],[[0,0],[]]]"  data-platform="desktop"></div>
        </div>
    </div>
				
                    </div>
                </div>
            </div>
        </div>

	<script class="data-layer" type="custom-script">
        dataObject = {
            "fnewstype": "haber","fauthor": "","fcat1": "kulupler","fcat2":"trabzonspor","fcat3":"","fsubdom": subDomain,"ftitle":"trabzonspor-da-yusuf-yazici-soku","fnewsid":"2315267","fcreateddate":"20221229","fcreatedtime":"16:12:46","fpublishdate":"20221229","fpublishtime":"16:12:46","ftag":"","fpagetype":"detail","fbrand":"","ffotocount":"2","ffoto":"1","ffotoindex":"","fvideocount":"0","fvideo":"0","amp":"","infinite":"0","fparagraph":"16","fcharactercount":"2016","fnewscount":"","fseotype": "","feditor": "burakozdemir","flasteditor":"burakozdemir","plogin": "0","euroleagueplayer": "","ffromURL": "","pauthortype":"", "fpublishmonth":"Aralık", "fpublishyear":"2022"
        };
	</script>

    </section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img width="100" height="93" src="//s.fanatik.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section>

<script src="//s.fanatik.com.tr/news-detail.js?v=2.1.1.239-F" defer></script>



	</main>

<footer class="mt-3" id="footer">
    <div class="footer__close">
        <div class="container">
            <div class="footer__top">
								<div class="footer__logo"><i class="icon icon-fanatik-logo"></i></div>
								<div class="footer__social-media">
										<span>TAKİP ET</span>
										<a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-facebook"></i>
										</a>
										<a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-twitter"></i>
										</a>
										<a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-instagram"></i>
										</a>
								</div>
								<div class="footer__other-sites">
										<a class="posta" href="https://www.posta.com.tr/" target="_blank">
												<i class="icon icon-posta-logo"></i>
										</a>
										<a class="canliskor" href="/canli-skor">
											<img width="86" height="19" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
													 data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
										</a>
								</div>
								<div class="footer__collapse collapsed">
									<a href="javascript:;" data-google-interstitial="false"><i class="icon icon-arrow-down"></i></a>
								</div>
						</div>
        </div>
    </div>
    <div class="footer__bottom collapsed">
        <div class="footer__item">
            <div class="container clearfix">
							<div class="footer__menu__list">
								<div class="footer__menu__item">
									<a class="main__item" href="/futbol">FUTBOL</a>
									<ul>
										<li><a href="/futbol/super-lig">Spor Toto Süper Lig</a></li>
										<li><a href="/besiktas">Beşiktaş</a></li>
										<li><a href="/fenerbahce">Fenerbahçe</a></li>
										<li><a href="/galatasaray">Galatasaray</a></li>
										<li><a href="/trabzonspor">Trabzonspor</a></li>
										<li><a href="/takimlar/futbol">Diğer Takımlar</a></li>
										<li><a href="/derbi">Derbi</a></li>
										<li><a href="/futbol-puan-durumu">Puan Durumu</a></li>
										<li><a href="/futbol/1-lig">TFF 1. Lig</a></li>
										<li><a href="/futbol/2-lig">Spor Toto 2. Lig</a></li>
										<li><a href="/transfer">Transfer</a></li>
									</ul>
									<ul>
										<li><a href="/futbol/3-lig">Spor Toto 3. Lig</a></li>
										<li><a href="/futbol/ziraat-turkiye-kupasi">Ziraat Türkiye Kupası</a></li>
										<li><a href="/futbol/milli-takim">Milli Takım</a></li>
										<li><a href="/galeri">Foto Galeri</a></li>
										<li><a href="/video">Video</a></li>
										<li><a href="/yazarlar">Yazarlar</a></li>
									</ul>
								</div>
								<div class="footer__menu__item">
									<a class="main__item" href="/basketbol">BASKETBOL</a>
									<ul>
										<li><a href="/basketbol/ing-basketbol-super-lig">ING Basketbol Süper Ligi</a></li>
										<li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar</a></li>
										<li><a href="/euroleague">THY Euroleague</a></li>
										<li><a href="/basketbol/nba">NBA</a></li>
										<li><a href="/eurocup">7DAYS EuroCup</a></li>
									</ul>
								</div>
								<div class="footer__menu__item">
									<a class="main__item" href="/diger-sporlar">DİĞER SPORLAR</a>
									<ul>
										<li><a href="/voleybol">Voleybol</a></li>
										<li><a href="/motor-sporlari">Motor Sporları</a></li>
										<li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
										<li><a href="/atletizm">Atletizm</a></li>
										<li><a href="/at-yarisi">At Yarışı</a></li>
										<li><a href="/binicilik">Binicilik</a></li>
										<li><a href="/bisiklet">Bisiklet</a></li>
										<li><a href="/boks">Boks</a></li>
										<li><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
										<li><a href="/golf">Golf</a></li>
										<li><a href="/gures">Güreş</a></li>
									</ul>
									<ul>
										<li><a href="/halter">Halter</a></li>
										<li><a href="/hentbol">Hentbol</a></li>
										<li><a href="/jimnastik">Jimnastik</a></li>
										<li><a href="/karate">Karate</a></li>
										<li><a href="/kayak">Kayak</a></li>
										<li><a href="/kurek">Kürek</a></li>
										<li><a href="/okculuk">Okçuluk</a></li>
										<li><a href="/satranc">Satranç</a></li>
										<li><a href="/sutopu">Sutopu</a></li>
									</ul>
									<ul>
										<li><a href="/tekvando">Tekvando</a></li>
										<li><a href="/tenis">Tenis</a></li>
										<li><a href="/yelken">Yelken</a></li>
										<li><a href="/yuzme">Yüzme</a></li>
									</ul>
									<ul>
										<li><a href="/espor">Espor</a></li>
										<li><a href="/egitim">Eğitim</a></li>
										<li><a href="/sans-oyunlari">Şans Oyunları</a></li>
										<li><a href="/sans-oyunlari/milli-piyango" title="milli piyango sorgulama">Milli Piyango Sorgulama</a></li>
										<li><a href="/sans-oyunlari/sayisal-loto" title="Sayısal Loto Sonuçları">Sayısal Loto Sonuçları</a></li>
										<li><a href="/sans-oyunlari/sans-topu" title="Şans Topu Sonuçları">Şans Topu Sonuçları</a></li>
										<li><a href="/sans-oyunlari/on-numara" title="On Numara Sonuçları">On Numara Sonuçları</a></li>
										<li><a href="/sans-oyunlari/super-loto" title="Süper Loto Sonuçları">Süper Loto Sonuçları</a></li>
										<li><a href="/canli-skor" title="Canlı Maç Sonuçları">Canlı Maç Sonuçları</a></li>
										<li><a href="/iddaa-ozel" title="İddaa Tahminleri">İddaa Tahminleri</a></li>
										<li><a href="/survivor">Survivor</a></li>
									</ul>
								</div>
								<div class="clearfix"></div>
							</div>
							<div class="footer__corporate">
								<div class="corporate__links">
									<a href="http://www.demirorengazetecilik.com.tr" rel="nofollow noopener noreferrer">KURUMSAL</a>
									<a href="/reklam">REKLAM BİLGİLERİ</a>
									<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
										<meta itemprop="publishingPrinciples" content="https://www.fanatik.com.tr/kunye">
										<meta itemprop="name" content="fanatik">
										<meta itemprop="url" content="https://www.fanatik.com.tr/">
										<a href="/kunye">KÜNYE</a>
										<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.fanatik.com.tr/assets/images/600pxLogo.jpg"></div>
									</div>
									<a href="/iletisim">İLETİŞİM</a>
								</div>
								<div class="app__link">
									<a href="https://itunes.apple.com/tr/app/fanatik/id332051746?l=tr&mt=8" target="_blank" rel="nofollow noopener noreferrer">
										<img width="120" height="35" data-src="//s.fanatik.com.tr/assets/images/apple-store.svg" alt="Fanatik Apple Store Uygulaması" />
									</a>
									<a href="https://play.google.com/store/apps/details?id=com.imobilecode.fanatik" target="_blank" rel="nofollow noopener noreferrer">
										<img width="120" height="35" data-src="//s.fanatik.com.tr/assets/images/google-play.svg" alt="Fanatik Google Play Uygulaması" />
									</a>
								</div>
								<div class="footer__other-sites mobile">
									<a class="posta" href="https://www.posta.com.tr/" target="_blank">
										<i class="icon icon-posta-logo"></i>
									</a>
									<a class="canliskor" href="/canli-skor">
										<img width="86" height="19" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
									</a>
								</div>
							</div>
						</div>
        </div>
        <div class="footer__text">
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-12">
                        <div class="row">
                            <p class="data__title">Kişisel Verilere İlişkin Aydınlatma Metni</p>
                            <p class="data__text">Türkiye'den ve Dünya’dan son dakika spor haberleri, köşe yazılarından spor ve maç yorumları, spor magazin haberleri, spor ile ilgili bütün konuların tek adresi fanatik.com.tr. İzin alınmadan, kaynak gösterilerek dahi iktibas edilemez, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz.</p>
                        </div>
                    </div>
                    <div class="col-md-4 col-12">
                        <div class="row">
                            <span class="registered">
                                <i class="icon icon-fanatik-logo"></i>bir<img width="66" height="21" data-src="//s.fanatik.com.tr/assets/images/esm.png" alt="ESM" />üyesidir
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__copyright">
            <div class="container">
                <div class="row"><a href="javascript:;">Copyright © 2022 www.fanatik.com.tr Demirören Yayıncılık ve Gazetecilik A.Ş.  | Tüm Hakları Saklıdır</a></div>
            </div>
        </div>
    </div>
</footer>

	<script src="//s.fanatik.com.tr/vendor.js?v=2.1.1.239-F"></script>
	


	<script class="data-layer" type="custom-script">
        dataObject = {
            "fnewstype": "haber","fauthor": "","fcat1": "kulupler","fcat2":"trabzonspor","fcat3":"","fsubdom": subDomain,"ftitle":"trabzonspor-da-yusuf-yazici-soku","fnewsid":"2315267","fcreateddate":"20221229","fcreatedtime":"16:12:46","fpublishdate":"20221229","fpublishtime":"16:12:46","ftag":"","fpagetype":"detail","fbrand":"","ffotocount":"2","ffoto":"1","ffotoindex":"","fvideocount":"0","fvideo":"0","amp":"","infinite":"0","fparagraph":"16","fcharactercount":"2016","fnewscount":"","fseotype": "","feditor": "burakozdemir","flasteditor":"burakozdemir","plogin": "0","euroleagueplayer": "","ffromURL": "","pauthortype":"", "fpublishmonth":"Aralık", "fpublishyear":"2022"
        };
	</script>
			<script type="text/javascript">

			if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
					rUrl = refererUrl;
			}

			var dataLayer = [];
			var refererUrl = document.referrer;
			var rUrl = "";
			var subDomain = "www";

			if (typeof dataObject == 'undefined') {
					var dataObject = {};
					var tmp = document.querySelector("script.data-layer");
					eval(tmp.innerText);
			}
			dataLayer.push(dataObject);

			setTimeout(function(){
						dataLayer.push({Action: "1.haber", Category: "infinite-haber-detay", Label: "/trabzonsporda-yusuf-yazici-soku-2315267", event: "gaEvent", noninteraction: true});
			},100);


			</script>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-59KHX6P');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>

      <script>
        var netmera = netmera || [];
	   </script>
	     <script src="//cdn.netmera-web.com/wsdkjs/txLXOuMccgLTzAOQYgPSS8MXHLZ3Hf3PHLRig-XEDogdWHYwEtnoYXspJo6yRvz9" async></script>

</body>
</html>
