<!DOCTYPE html>
<html>
<head>



<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="author" content="fanatik">

        <title>Trabzonspor yeni sezon hazırlıklarına devam ediyor - Trabzonspor (TS) Haberleri - Spor</title>

        <meta name="description" content="Trabzonspor bu sabah gerçekleştirdiği antrenmanla yeni sezon hazırlıklarına devam etti." />

    <meta name="keywords" content="news" />



    <link rel="canonical" href="https://www.fanatik.com.tr/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263" />

    <link rel="amphtml" href="https://www.fanatik.com.tr/amp/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263" />


<meta name="og:site_name" content="Fanatik" />

    <meta property="og:url" content="https://www.fanatik.com.tr/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263" />

    <meta property="og:title" content="Trabzonspor yeni sezon hazırlıklarına devam ediyor" />

    <meta property="og:description" content="Trabzonspor bu sabah gerçekleştirdiği antrenmanla yeni sezon hazırlıklarına devam etti." />

    <meta property="og:image" content="https://img.fanatik.com.tr/img/75/0x0/5f44ed2f66a97c9232cdfe3c.jpg" />

<meta property="og:type" content="website" />
<meta property="og:locate" content="tr" />

<meta property="fb:app_id" content="2636108269768824" />
<meta property="fb:admins" content="606108115" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fanatikcomtr" />
<meta name="twitter:creator" content="@fanatikcomtr" />

    <meta name="twitter:url" content="https://www.fanatik.com.tr/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263" />

    <meta name="twitter:title" content="Trabzonspor yeni sezon hazırlıklarına devam ediyor" />

    <meta name="twitter:description" content="Trabzonspor bu sabah gerçekleştirdiği antrenmanla yeni sezon hazırlıklarına devam etti." />

    <meta name="twitter:image" content="https://img.fanatik.com.tr/img/75/0x0/5f44ed2f66a97c9232cdfe3c.jpg" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Trabzonspor" />


	<link rel="icon" type="image/png" sizes="16x16" href="//s.fanatik.com.tr/assets/images/favicon/favicon-16x16.png"/>
	<link rel="icon" type="image/png" sizes="32x32" href="//s.fanatik.com.tr/assets/images/favicon/favicon-32x32.png"/>
	<link rel="icon" type="image/png" sizes="96x96" href="//s.fanatik.com.tr/assets/images/favicon/favicon-96x96.png"/>
	<link rel="icon" type="image/png" sizes="192x192" href="//s.fanatik.com.tr/assets/images/favicon/android-chrome-192x192.png"/>
	<link rel="apple-touch-icon" sizes="57x57" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-57x57.png"/>
	<link rel="apple-touch-icon" sizes="60x60" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-60x60.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-72x72.png"/>
	<link rel="apple-touch-icon" sizes="76x76" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-76x76.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-114x114.png"/>
	<link rel="apple-touch-icon" sizes="120x120" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-144x144.png"/>
	<link rel="apple-touch-icon" sizes="152x152" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152.png"/>
	<link rel="apple-touch-icon" sizes="180x180" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-180x180.png"/>
	<link rel="apple-touch-icon" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon.png"/>
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-precomposed"/>
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png"/>
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152-precomposed.png"/>

	<meta name="msapplication-square70x70logo" content="//s.fanatik.com.tr/assets/images/favicon/smalltile.png"/>
	<meta name="msapplication-square150x150logo" content="//s.fanatik.com.tr/assets/images/favicon/mediumtile.png"/>
	<meta name="msapplication-wide310x150logo" content="//s.fanatik.com.tr/assets/images/favicon/widetile.png"/>
	<meta name="msapplication-square310x310logo" content="//s.fanatik.com.tr/assets/images/favicon/largetile.png"/>

	<link href="//img.fanatik.com.tr" rel="dns-prefetch"/>
	<link href="//s.fanatik.com.tr" rel="dns-prefetch"/>
	<link href="//vidcdn.fanatik.com.tr" rel="dns-prefetch"/>
	<link href="//js.duhnet.tv" rel="dns-prefetch"/>
	<link href="//ajax.googleapis.com" rel="dns-prefetch"/>
	<link href="//imasdk.googleapis.com" rel="dns-prefetch"/>
	<link href="//cdn.jwplayer.com" rel="dns-prefetch"/>

	<!--[if lte IE 9]>
		<script>var outdatedBrowserChecked = 0;</script>
		<script src="/assets/scripts/outdated-browser.js" type="text/javascript"></script>
	<![endif]-->
	<script>
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/trabzonspor","name": "Trabzonspor"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.fanatik.com.tr/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263","name": "Trabzonspor yeni sezon hazırlıklarına devam ediyor"}}
            ]
            }
        </script>
	<script>
        var PROJECT_CONFIG = {
            version: "2.1.1.019-F",
            cdnUrl : "//s.fanatik.com.tr"
        };
	</script>
		<style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->
<!--
		test yayınlarında açılacak
		["keywords","fanatiktestbanner"]
-->
<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35154,
            PageType: "Team Page - Trabzonspor"
        },
        Targeting: [
            ["fanatik_kategori", "trabzonspor"],
						["contentid", "2166263"],
           // ["keywords","pagetype_article"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/Fanatik/sitegeneli/inread&description_url=https%3A%2F%2Fwww.fanatik.com.tr%2F&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
	<script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>
<!-- Medyanet Scripts End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>


	<!-- Preload Area Start -->
	<link rel="preload" href="//s.fanatik.com.tr/vendor.js?v=2.1.1.019-F" as="script">
	<link rel="preload" href="//s.fanatik.com.tr/vendor.css?v=2.1.1.019-F" as="style">
	
	<!-- Preload Area End -->



	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
		(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-4133813641255581",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});
	</script>

</head>
<body>


    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.fanatik.com.tr/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263"},
        "headline": "Trabzonspor yeni sezon hazırlıklarına devam ediyor",
        "articleSection":"Trabzonspor",
        "datePublished": "2020-08-25T13:51:40+03:00",
        "dateModified": "2020-08-25T13:53:01+03:00",
        "description": "Trabzonspor bu sabah gerçekleştirdiği antrenmanla yeni sezon hazırlıklarına devam etti.",
        "articleBody":"Teknik Direktör Eddie Newton yönetiminde 10.00’da Mehmet Ali Yılmaz Tesisleri’nde yapılan günün ilk antrenmanında dayanıklılık çalışmaları gerçekleştirildi.Takım bugün 17.00’de yapacağı antrenmanlarla hazırlıklarını sürdürecek.Trabzonspor’da Kovid-19 testleri negatif çıktıTrabzonspor’da yönetici, teknik heyet, futbolcular ve kulüp çalışanlarına yapılan yeni tip koronavirüs (Kovid-19) testlerinin negatif çıktığı duyuruldu.Bordo-mavili kulübün internet sitesinde yer alan açıklamada, 'Yönetim kurulu üyelerimizin yanı sıra futbolcu kadromuz, teknik heyetimiz ve kulüp çalışanlarımıza rutin olarak uyguladığımız Kovid-19 testleri yapılmış olup, pozitif vakaya rastlanmamıştır.' ifadesi kullanıldı.",
        "image": {
            "type": "ImageObject",
            "url": "https://img.fanatik.com.tr/img/75/740x418/5f44ed2f66a97c9232cdfe3c.jpg",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Fanatik"},
        "publisher": {
        "type": "Organization",
        "name":"Fanatik",
        "logo": {"type":"ImageObject","url":"https://s.fanatik.com.tr/assets/images/600pxLogo.jpg","width":600,"height":60}
        }
        }

    </script>
<!-- Fanatik -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5ad3d998ae298bd7ea46c9e0', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2166263',
        type: 'haber',
        title: 'Trabzonspor yeni sezon hazırlıklarına devam ediyor'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59KHX6P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/fanatik/trabzonspor/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/fanatik_mobilsite/trabzonspor/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>





        <header id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="header__container">
                            <div class="header__hamburger d-lg-none">
                                <div class="header__hamburger_icon">
                                    <i class="icon icon-hamburger-menu">
                                        <span></span>
                                        <span></span>
                                    </i>

                                    <h6 class="header__hamburger__title">Menü</h6>
                                </div>
                                <div class="header__mobile-navigation">
                                    <!--.header__mobile-navigation__heada(href="#kullanici")
                                    i.icon.icon-user.mr-2
                                    | İsim Soyisim
                                    a.logout(href="/logout") Çıkış Yap-->
                                    <div class="header__mobile-navigation__head unauthorized">
                                        <a href="/uyelik/login" class="MemberLoginPasive" rel="nofollow">Giriş Yap</a>
                                        <a href="/uyelik/login" class="MemberLoginActive" style="display:none;">Çıkış Yap</a>

                                        <a href="/uyelik/kayit" class="MemberLoginPasive" rel="nofollow">Kayıt Ol</a>
                                        <a href="/uyelik/uye-bilgileri" class="MemberLoginActive" style="display:none;">Bilgilerim</a>
                                    </div>
                                    <div class="header__mobile-navigation__main-menu">
                                        <ul></ul>
                                        <div class="header__static-links">
                                            <a class="header__navigation__link" href="/galeri">
                                                <i class="icon icon-photo"></i>
                                                <span>FOTO GALERİ</span>
                                            </a>
                                            <a class="header__navigation__link" href="/video">
                                                <i class="icon icon-video"></i>
                                                <span>VİDEO GALERİ</span>
                                            </a>
                                            <a class="header__navigation__link" href="/video/canli-yayin">
                                                <i class="icon icon-live"></i>
                                                <span>CANLI YAYIN</span>
                                            </a>
                                        </div>
                                        <div class="mobile__social">
                                            <a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow noopener noreferrer">
                                                <i class="icon icon-facebook"></i>
                                            </a>
                                            <a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow noopener noreferrer">
                                                <i class="icon icon-twitter"></i>
                                            </a>
                                            <a href="https://www.instagram.com/fanatikcomtr/" target="_blank"rel="nofollow noopener noreferrer">
                                                <i class="icon icon-instagram"></i>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="header__mobile-navigation__overlay"></div>
                            </div>
                            <div class="header__logo">
                                <a id="site-logo" href="/">
                                    <i class="icon icon-fanatik-logo text-primary"></i>
                                </a>
                            </div>
                            <div class="header__navigation">
                                <div class="header__navigation__links">
                                    <ul class="header__navigation__main__menu">
                                                    <li class="header__navigation__link__item d-md-block col-double">
                                                        <a href="/futbol">FUTBOL</a>
                                                            <ul>
                                                                        <li><a href="/besiktas">BEŞİKTAŞ</a></li>
                                                                        <li><a href="/fenerbahce">FENERBAHÇE</a></li>
                                                                        <li><a href="/galatasaray">GALATASARAY</a></li>
                                                                        <li><a href="/trabzonspor">TRABZONSPOR</a></li>
                                                                        <li><a href="/futbol/super-lig">SÜPER LİG</a></li>
                                                                        <li><a href="/avrupa-ligi">UEFA AVRUPA LİGİ</a></li>
                                                                        <li><a href="/sampiyonlar-ligi">ŞAMPİYONLAR LİGİ</a></li>
                                                                        <li><a href="/futbol/1-lig">1. LİG</a></li>
                                                                        <li><a href="/futbol/2-lig">2. LİG</a></li>
                                                                        <li><a href="/futbol/3-lig">3. LİG</a></li>
                                                                        <li><a href="/futbol/ziraat-turkiye-kupasi">ZİRAAT TÜRKİYE KUPASI</a></li>
                                                                        <li><a href="/futbol/milli-takim">MİLLİ TAKIM</a></li>
                                                                        <li><a href="/derbi">DERBİ</a></li>
                                                                        <li><a href="/dunya-kupasi">DÜNYA KUPASI</a></li>
                                                                        <li><a href="/futbol/dunya-dan-futbol">DÜNYADAN FUTBOL</a></li>
                                                                        <li><a href="/futbol/kadin-futbolu">KADIN FUTBOLU</a></li>
                                                                        <li><a href="/futbol/avrupadan-futbol">AVRUPADAN FUTBOL</a></li>
                                                                        <li><a href="/futbol/almanya">ALMANYA</a></li>
                                                                        <li><a href="/futbol/fransa">FRANSA</a></li>
                                                                        <li><a href="/futbol/ingiltere">İNGİLTERE</a></li>
                                                                        <li><a href="/futbol/ispanya">İSPANYA</a></li>
                                                                        <li><a href="/futbol/italya">İTALYA</a></li>
                                                            </ul>
                                                    </li>
                                                    <li class="header__navigation__link__item d-md-block ">
                                                        <a href="/basketbol">BASKETBOL</a>
                                                            <ul>
                                                                        <li><a href="/eurocup">7 DAYS EURO CUP</a></li>
                                                                        <li><a href="/basketbol/ing-basketbol-super-ligi">ING BASKETBOL SÜPER LİGİ</a></li>
                                                                        <li><a href="/basketbol/kadinlar-basketbol-super-ligi">KADINLAR BASKETBOL SÜPER LİGİ</a></li>
                                                                        <li><a href="/basketbol/nba">NBA</a></li>
                                                            </ul>
                                                    </li>
                                                    <li class="header__navigation__link__item d-md-block ">
                                                        <a href="/yazarlar">YAZARLAR</a>
                                                    </li>
                                                    <li class="header__navigation__link__item d-md-block ">
                                                        <a href="/euroleague">EUROLEAGUE</a>
                                                    </li>
                                                    <li class="header__navigation__link__item d-md-block ">
                                                        <a href="/futbol/la-liga/">LA LIGA</a>
                                                    </li>
                                                    <li class="header__navigation__link__item d-md-block ">
                                                        <a href="/canli-skor">CANLI SKOR</a>
                                                    </li>
                                                    <li class="header__navigation__link__item d-xl-block ">
                                                        <a href="/transfer">TRANSFER</a>
                                                    </li>
                                                    <li class="header__navigation__link__item d-xl-block col-double">
                                                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                                                            <ul>
                                                                        <li><a href="/voleybol">VOLEYBOL</a></li>
                                                                        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
                                                                        <li><a href="/sutopu">SU TOPU</a></li>
                                                                        <li><a href="/tenis">TENİS</a></li>
                                                                        <li><a href="/yelken">YELKEN</a></li>
                                                                        <li><a href="/bisiklet">BİSİKLET</a></li>
                                                                        <li><a href="/binicilik">BİNİCİLİK</a></li>
                                                                        <li><a href="/golf">GOLF</a></li>
                                                                        <li><a href="/gures">GÜREŞ</a></li>
                                                                        <li><a href="/satranc">SATRANÇ</a></li>
                                                                        <li><a href="/ragbi">RAGBİ</a></li>
                                                                        <li><a href="/halter">HALTER</a></li>
                                                                        <li><a href="/tekvando">TEKVANDO</a></li>
                                                                        <li><a href="/atletizm">ATLETİZM</a></li>
                                                                        <li><a href="/hentbol">HENTBOL</a></li>
                                                                        <li><a href="/at-yarisi">AT YARIŞI</a></li>
                                                                        <li><a href="/karate">KARATE</a></li>
                                                                        <li><a href="/yuzme">YÜZME</a></li>
                                                                        <li><a href="/kayak">KAYAK</a></li>
                                                                        <li><a href="/boks">BOKS</a></li>
                                                                        <li><a href="/kurek">KÜREK</a></li>
                                                                        <li><a href="/engelli-ve-spor">ENGELLİ VE SPOR</a></li>
                                                                        <li><a href="/jimnastik">JİMNASTİK</a></li>
                                                                        <li><a href="/okculuk">OKÇULUK</a></li>
                                                                        <li><a href="/amerikan-futbolu">AMERİKAN FUTBOLU</a></li>
                                                            </ul>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/corona-virus">CORONA VİRÜS</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/espor">ESPOR</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/plus">+PLUS</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/yerel-haberler">YEREL HABERLER</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/survivor">SURVİVOR</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/egitim">EĞİTİM</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/spor-magazin">SPOR MAGAZİN</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/spor-ve-saglik">SPOR VE SAĞLIK</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/sans-oyunlari">ŞANS OYUNLARI</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/teknoloji">TEKNOLOJİ</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/futbol-puan-durumu">PUAN DURUMU</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/son-dakika-haberleri">SON DAKİKA</a>
                                                    </li>
                                    </ul>
                                </div>
                                <div class="header__navigation__icons">
                                    <div class="header__more-navigation header__popup">
                                        <a class="header__navigation__link more-placeholder">
                                            <i class="icon icon-more"></i>
                                        </a>
                                        <ul></ul>
                                    </div>
                                    <span class="header__static-links">
                                        <a class="header__navigation__link" href="/galeri">
                                            <i class="icon icon-photo"></i>
                                        </a>
                                        <a class="header__navigation__link" href="/video">
                                            <i class="icon icon-video"></i>
                                        </a>
                                        <a class="header__navigation__link" href="/video/canli-yayin">
                                            <i class="icon icon-live"></i>
                                        </a>
                                    </span>
                                    <a class="header__navigation__link more">
                                        <i class="icon icon-more"></i>
                                    </a>
                                </div>
                            </div>
                            <div class="header__utils">
                                <i class="header__navigation__link icon icon-search"></i>
                                <i class="header__navigation__link icon icon-close">
                                    <span></span>
                                    <span></span>
                                </i>
                                <input id="search-input" type="search" placeholder="Arama yapın">

                                <div class="header__popup social-icons">
                                    <i class="header__navigation__link icon icon-share"></i>
                                    <a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow noopener noreferrer">
                                        <i class="icon icon-facebook"></i>
                                    </a>
                                    <a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow noopener noreferrer">
                                        <i class="icon icon-twitter"></i>
                                    </a>
                                    <a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow noopener noreferrer">
                                        <i class="icon icon-instagram"></i>
                                    </a>
                                </div>
                                <i class="header__navigation__link icon icon-share d-none d-md-inline-block"></i>
                                <div id="login-panel">
                                    <div class="header__popup user-actions">
                                        <i class="header__navigation__link icon icon-user"></i>
                                        <a class="header__navigation__link" href="/uyelik/uye-bilgileri">Üyelik Bilgilerim</a>
                                        <a class="header__navigation__link" href="/uyelik/sifre-degistir">Şifremi Değiştir</a>
                                        <a class="header__navigation__link" href="/uyelik/logout">Çıkış Yap</a>
                                    </div>
                                    <div class="user-action-button MemberLoginActive" style="display:none;">
                                        <i class="header__navigation__link icon icon-user d-none d-md-inline-block"></i>
                                    </div>
                                    <a href="/uyelik/login" class="MemberLoginPasive" rel="nofollow">
                                        <i class="header__navigation__link icon icon-user d-none d-md-inline-block"></i>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


<main class="fanatik">

        <div class="seg-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12 d-none d-md-block">
                        <div class="seg-content"></div>
                    </div>
                </div>
            </div>
        </div>



	<section>
		<div class="container" style="position: relative; z-index: 3;">
			<div class="row">
					<div class="col-12 d-md-block d-none">

    <div class="adsbox adsbox--masthead">
        <div class="adsbox__item">
            <div class="sticky-masthead" id="sticky-masthead">
                <div class="container">
                    <div class="ad-cont">
                        <div class="medyanet-ads-block" id="medyanet/9927946/fanatik/trabzonspor/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]"  data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                    </div>
                </div>
            </div>
        </div>
    </div> 
					</div>
					<div class="col-12 d-sm-none mobile-advertisement">
						<!-- 300x250 Ads - Masthead (Mobil)-->
						
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div class="medyanet-ads-block" id="medyanet/9927946/fanatik_mobilsite/trabzonspor/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
    </div>
</div>
					</div>
			</div>
		</div>
	</section>

	



	<section class="text-news-section infinity-component"
			 data-current-url="/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263"
			 data-current-type="news"
			 data-current-title="Trabzonspor yeni sezon hazırlıklarına devam ediyor"
			 data-news-id="2166263"
			 data-next-url="/trabzonspor-stiven-mendoza-transferini-bitiriyor-2166192?isInfinity=true">

		<script type="pageskin">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049544' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/fanatik/trabzonspor/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
				<div class="pageskin__right">
						<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
						<div class="pageskin__right__tower"
								id="medyanet/9927946/fanatik/trabzonspor/120x600_sag"
								data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
								data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
								data-order="4"
								data-platform="desktop">
						</div>
				</div>
    </div>
</div>
		</script>

		<div class="container">
			<div class="row">
			<div class="col-12 col-md-8">

				<article class="news-detail">
					

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/" >Spor Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/trabzonspor" >Trabzonspor Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Trabzonspor yeni sezon hazırlıklarına devam ediyor</span>
                </li>
</ul>


					<div class="news-detail__info">
						<div class="news-detail__info__details">
							<h1 class="news-detail__info__title">
								Trabzonspor yeni sezon hazırlıklarına devam ediyor
							</h1>
							<h2 class="news-detail__info__spot">
								Trabzonspor bu sabah gerçekleştirdiği antrenmanla yeni sezon hazırlıklarına devam etti.
							</h2>
							<div class="row">
								<div class="col-12">
									<h6 class="news-detail__info__date">
										<i class="icon icon-zdate"></i>
										<span class="news-detail__info__date__item">
25 Ağustos 2020, Salı 13:51										</span>
											<span class="news-detail__info__date__item">
												<text>Son Güncelleme: </text>
												<time datetime="2020-08-25T13:53:01+03:00">
													25.08.2020 13:53
												</time>
											</span>
									</h6>
								</div>
								<div class="col-12 col-xl-12">
									<div class="row">
										<div class="news-detail__info__item__box">
											<div class="share-area">
<div class="share-buttons pb-3 ">
    <h6>Paylaş</h6>

    <a class="social-icon facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fanatik.com.tr/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263">
        <i class="icon icon-facebook-lite"></i>
    </a>
    <a class="social-icon twitter" href="http://twitter.com/share?text=Trabzonspor yeni sezon hazırlıklarına devam ediyor&url=https://www.fanatik.com.tr/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263&via=fanatikcomtr&hashtags=fanatikcomtr">
        <i class="icon icon-twitter"></i>
    </a>
    <a class="social-icon mail" href="mailto:?subject=Trabzonspor yeni sezon hazırlıklarına devam ediyor&body=Trabzonspor yeni sezon hazırlıklarına devam ediyor - https://www.fanatik.com.tr/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263">
        <i class="icon icon-zmailv2"></i>
    </a>
    <a class="social-icon whatsapp" target="_blank" href="" data-href="https://www.fanatik.com.tr/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263" data-action="share/whatsapp/share"  rel="nofollow noopener noreferrer">
        <i class="icon icon-whatsapp"></i>
    </a>
    <button class="toggle social-icon">
        <i class="icon icon-share"></i>
    </button>
</div>
											</div>
<div class="font-sizer">
    <a class="font-sizer__item decrease">-</a>
    <span>A</span>
    <a class="font-sizer__item increase">+</a>
</div>											
										</div>
									</div>
								</div>
							</div>
						</div>

					</div>
					<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
								<img src="//img.fanatik.com.tr/img/75/740x418/5f44ed2f66a97c9232cdfe3c.jpg" alt="Trabzonspor yeni sezon hazırlıklarına devam ediyor" />
					</div>
					<div class="news-detail__body">
						<div class="row">
							<div class="col-12">
								<div class="news-detail__body__content">
<p>Teknik Direktör Eddie Newton yönetiminde 10.00’da Mehmet Ali Yılmaz Tesisleri’nde yapılan günün ilk antrenmanında dayanıklılık çalışmaları gerçekleştirildi.</p><div class="most-readed-news"></div><p>Takım bugün 17.00’de yapacağı antrenmanlarla hazırlıklarını sürdürecek.</p><p><strong><a href="/haberler/trabzonspor" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Trabzonspor</a>’da Kovid-19 testleri negatif çıktı</strong></p><p>Trabzonspor’da yönetici, teknik heyet, futbolcular ve kulüp çalışanlarına yapılan yeni tip koronavirüs (Kovid-19) testlerinin negatif çıktığı duyuruldu.</p><p>Bordo-mavili kulübün internet sitesinde yer alan açıklamada, "Yönetim kurulu üyelerimizin yanı sıra futbolcu kadromuz, teknik heyetimiz ve kulüp çalışanlarımıza rutin olarak uyguladığımız Kovid-19 testleri yapılmış olup, pozitif vakaya rastlanmamıştır." ifadesi kullanıldı.</p></p></p>																	</div>
							</div>
							<div class="col-12">
								<ul class="news-detail__tags clearfix">

<li class="news-detail__tags__item"><a href="/haberler/super-lig">Süper Lig</a></li>
<li class="news-detail__tags__item"><a href="/haberler/futbol">Futbol</a></li>								</ul>
							</div>
						</div>
						<div class="row">
							<div class="col-12 mt-general">
								<div id="taboola-below-article-thumbnails-medyanetb-fanatik" data-website="fanatik" data-adsid="taboola-below-article-thumbnails-medyanetb-fanatik" class="taboola-ads"></div>
							</div>
							<div class="col-12 mt-general">
								<div class="d-md-none">
									
    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/fanatik_mobilsite/trabzonspor/detayarasi_300x250_1" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

								</div>
							</div>
						</div>
					</div>
				</article>



				

<div class="fb-comment-widget">
    <div id="fb-root"></div>
    <script async crossorigin="anonymous"
            defer
            src="https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v4.0&appId=2636108269768824&autoLogAppEvents=1">
    </script>

    <div class="fb-comment-box">
        <div class="fb-comment-heading">
            <div>
                <i class="icon icon-comment"></i>
                <span>YORUM YAZ</span>
                <i class="icon icon-cross"></i>
            </div>
        </div>
        <div class="fb-comments"
             data-href="https://www.fanatik.com.tr/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263"
             data-width="100%"
             data-numposts="5">
        </div>
    </div>
</div>




				<!-- <div class="d-none d-md-block col-12 mt-general">
		
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/fanatik/trabzonspor/adnative_660x250" data-size="[660, 250]"  data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
	</div> -->

				<div class="col-12 d-md-none mt-general">
					
    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/fanatik_mobilsite/trabzonspor/detayarasi_300x250_2" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

				</div>

				<!-- TODO: bu alan component yapılmalı (videoSummaryOfDay) -->
				<!--/* FP-2177 - Son 24 saate Yaşananlar Videolarının Kaldırılması işi için commentlenmiştir */-->

			</div>
				<div class="d-none d-md-block col-md-4">


    <div class="adsbox">
        <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="medyanet/9927946/fanatik/trabzonspor/300x250" data-size="[[300, 250], [320, 480], [336,280], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250], [300, 600], [320, 480], [336,280]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
        </div>
    </div>

					<div class="">
						
    <div class="sidebar-agenda sidebar-news-detail" id="sidebar-agenda" data-tb-region="sidebar-agenda">
        <div class="siderbar__title">
            <p>SANA ÖZEL HABERLER</p>
        </div>
        <ul>
                    <li data-tb-region-item>
                        <div class="sidebar__box" >
                            <a href="/riot-games-spotifyla-kurdugu-yeni-ortaklikla-league-of-legendsa-guc-katiyor-2166264">
                                <div class="picture__wrapper">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src="//img.fanatik.com.tr/img/75/320x180/5f44ed5aae298ba4554c9342.jpg"
                                         alt="Riot Games Spotify'la kurduğu yeni ortaklıkla League of Legends'a güç katıyor">
                                </div>
                                <div class="text__wrapper">


                                            <span>Riot Games Spotify&#x27;la kurduğu yeni ortaklıkla League of Lege...</span>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li data-tb-region-item>
                        <div class="sidebar__box" >
                            <a href="/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263">
                                <div class="picture__wrapper">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src="//img.fanatik.com.tr/img/75/320x180/5f44ed2f66a97c9232cdfe3c.jpg"
                                         alt="Trabzonspor yeni sezon hazırlıklarına devam ediyor">
                                </div>
                                <div class="text__wrapper">


                                            <span>Trabzonspor yeni sezon hazırlıklarına devam ediyor</span>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li data-tb-region-item>
                        <div class="sidebar__box" >
                            <a href="/son-dakika-mhknin-yeni-baskani-serdar-tatli-2166250">
                                <div class="picture__wrapper">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src="//img.fanatik.com.tr/img/75/320x180/5f44e44d66a97c913ca170bb.jpg"
                                         alt="SON DAKİKA! MHK'nın yeni başkanı Serdar Tatlı">
                                </div>
                                <div class="text__wrapper">


                                            <span>SON DAKİKA! MHK&#x27;nın yeni başkanı Serdar Tatlı</span>
                                </div>
                            </a>
                        </div>
                    </li>
        </ul>
    </div>

					</div>

					<div class="mt-general sticky-block">

    <div class="adsbox">
        <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="medyanet/9927946/fanatik/trabzonspor/300x250_2" data-size="[[300, 250], [320, 480], [336,280], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250], [300, 600], [320, 480], [336,280]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>
					</div>
				</div>
			</div>
		</div>
		<!-- <div class="d-none d-md-block mt-general">
			
<div class="adsbox">
    <div class="adsbox__item">
        <div class="medyanet-ads-block" id="medyanet/9927946/fanatik/trabzonspor/728x90" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[970, 250], [940, 250], [970, 90], [940, 90], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-lazy="true"  style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
    </div>
</div>

		</div> -->

	</section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img src="//s.fanatik.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section>
<script src="//s.fanatik.com.tr/news-detail.js?v=2.1.1.019-F" defer></script>



<div id="medyanet/9927946/fanatik/trabzonspor/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/fanatik/trabzonspor/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/fanatik_mobilsite/trabzonspor/oop_2" data-oop="true" data-platform="mobile"></div>
</main>

<footer class="mt-3" id="footer">
    <div class="footer__close">
        <div class="container">
            <div class="row">
                <div class="footer__top">
                    <div class="footer__logo"><i class="icon icon-fanatik-logo"></i></div>
                    <div class="footer__social-media">
                        <span>TAKİP ET</span>
                        <a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow noopener noreferrer">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow noopener noreferrer">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow noopener noreferrer">
                            <i class="icon icon-instagram"></i>
                        </a>
                    </div>
                    <div class="footer__other-sites">
                        <a class="posta" href="http://www.posta.com.tr/" target="_blank">
                            <i class="icon icon-posta-logo"></i>
                        </a>
                        <a class="canliskor" href="/canli-skor">
	                        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
	                             data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                        </a>
                    </div>
                    <div class="footer__collapse collapsed"><a href="javascript:;"><i class="icon icon-arrow-down"></i></a></div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom collapsed">
        <div class="footer__item">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="footer__menu__list">
                            <div class="footer__menu__item">
                                <a class="main__item" href="/futbol">FUTBOL</a>
                                <ul>
                                    <li><a href="/futbol/super-lig">Spor Toto Süper Lig</a></li>
                                    <li><a href="/besiktas">Beşiktaş</a></li>
                                    <li><a href="/fenerbahce">Fenerbahçe</a></li>
                                    <li><a href="/galatasaray">Galatasaray</a></li>
                                    <li><a href="/trabzonspor">Trabzonspor</a></li>
                                    <li><a href="/takim">Diğer Takımlar</a></li>
                                    <li><a href="/derbi">Derbi</a></li>
                                    <li><a href="/futbol-puan-durumu">Puan Durumu</a></li>
                                    <li><a href="/futbol/1-lig">TFF 1. Lig</a></li>
                                    <li><a href="/futbol/2-lig">Spor Toto 2. Lig</a></li>
                                    <li><a href="/transfer">Transfer</a></li>
                                </ul>
                                <ul>
                                    <li><a href="/futbol/3-lig">Spor Toto 3. Lig</a></li>
                                    <li><a href="/futbol/ziraat-turkiye-kupasi">Ziraat Türkiye Kupası</a></li>
                                    <li><a href="/futbol/milli-takim">Milli Takım</a></li>
                                    <li><a href="/galeri">Foto Galeri</a></li>
                                    <li><a href="/video">Video</a></li>
                                    <li><a href="/yazarlar">Yazarlar</a></li>
                                    <li><a href="http://iddaa.fanatik.com.tr">İddaa</a></li>
                                </ul>
                            </div>
                            <div class="footer__menu__item">
                                <a class="main__item" href="/basketbol">BASKETBOL</a>
                                <ul>
                                    <li><a href="/basketbol/ing-basketbol-super-ligi">ING Basketbol Süper Ligi</a></li>
                                    <li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar</a></li>
                                    <li><a href="/euroleague">THY Euroleague</a></li>
                                    <li><a href="/basketbol/nba">NBA</a></li>
                                    <li><a href="/eurocup">7DAYS EuroCup</a></li>
                                </ul>
                            </div>
                            <div class="footer__menu__item">
                                <a class="main__item" href="/diger-sporlar">DİĞER SPORLAR</a>
                                <ul>
                                    <li><a href="/voleybol">Voleybol</a></li>
                                    <li><a href="/motor-sporlari">Motor Sporları</a></li>
                                    <li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
                                    <li><a href="/atletizm">Atletizm</a></li>
                                    <li><a href="/at-yarisi">At Yarışı</a></li>
                                    <li><a href="/binicilik">Binicilik</a></li>
                                    <li><a href="/bisiklet">Bisiklet</a></li>
                                    <li><a href="/boks">Boks</a></li>
                                    <li><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
                                    <li><a href="/golf">Golf</a></li>
                                    <li><a href="/gures">Güreş</a></li>
                                </ul>
                                <ul>
                                    <li><a href="/halter">Halter</a></li>
                                    <li><a href="/hentbol">Hentbol</a></li>
                                    <li><a href="/jimnastik">Jimnastik</a></li>
                                    <li><a href="/karate">Karate</a></li>
                                    <li><a href="/kayak">Kayak</a></li>
                                    <li><a href="/kurek">Kürek</a></li>
                                    <li><a href="/okculuk">Okçuluk</a></li>
                                    <li><a href="/satranc">Satranç</a></li>
                                    <li><a href="/sutopu">Sutopu</a></li>
                                </ul>
                                <ul>
                                    <li><a href="/tekvando">Tekvando</a></li>
                                    <li><a href="/tenis">Tenis</a></li>
                                    <li><a href="/yelken">Yelken</a></li>
                                    <li><a href="/yuzme">Yüzme</a></li>
                                </ul>
								<ul>
									<li><a href="/espor">Espor</a></li>
									<li><a href="/egitim">Eğitim</a></li>
									<li><a href="/sans-oyunlari">Şans Oyunları</a></li>
									<li><a href="/sans-oyunlari/milli-piyango" title="milli piyango sorgulama">Milli Piyango Sorgulama</a></li>
									<li><a href="/sans-oyunlari/sayisal-loto" title="Sayısal Loto Sonuçları">Sayısal Loto Sonuçları</a></li>
									<li><a href="/sans-oyunlari/sans-topu" title="Şans Topu Sonuçları">Şans Topu Sonuçları</a></li>
									<li><a href="/sans-oyunlari/on-numara" title="On Numara Sonuçları">On Numara Sonuçları</a></li>
									<li><a href="/sans-oyunlari/super-loto" title="Süper Loto Sonuçları">Süper Loto Sonuçları</a></li>
									<li><a href="/canli-skor" title="Canlı Maç Sonuçları">Canlı Maç Sonuçları</a></li>
									<li><a href="/iddaa-ozel" title="İddaa Tahminleri">İddaa Tahminleri</a></li>
									<li><a href="/survivor">Survivor</a></li>
									<li><a href="/uyelik/login">Üyelik</a></li>
								</ul>
                            </div>
                        </div>
                        <div class="footer__corporate">
                            <div class="corporate__links">
                                <a href="http://www.demirorengazetecilik.com.tr" rel="nofollow noopener noreferrer">KURUMSAL</a>
                                <a href="/reklam">REKLAM BİLGİLERİ</a>
                                <div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
                                    <meta itemprop="publishingPrinciples" content="https://www.fanatik.com.tr/kunye">
                                    <meta itemprop="name" content="fanatik">
                                    <meta itemprop="url" content="https://www.fanatik.com.tr/">
                                    <a href="/kunye">KÜNYE</a>
                                    <div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.fanatik.com.tr/assets/images/600pxLogo.jpg"></div>
                                </div>
                                <a href="/iletisim">İLETİŞİM</a>
                            </div>
                            <div class="app__link">
                                <a href="https://itunes.apple.com/tr/app/fanatik/id332051746?l=tr&mt=8" target="_blank" rel="nofollow noopener noreferrer">
                                    <img data-src="//s.fanatik.com.tr/assets/images/apple-store.svg" alt="Fanatik Apple Store Uygulaması" />
                                </a>
                                <a href="https://play.google.com/store/apps/details?id=com.imobilecode.fanatik" target="_blank" rel="nofollow noopener noreferrer">
                                    <img data-src="//s.fanatik.com.tr/assets/images/google-play.svg" alt="Fanatik Google Play Uygulaması" />
                                </a>
                            </div>
                            <div class="footer__other-sites mobile">
                                <a class="posta" href="http://www.posta.com.tr/" target="_blank">
                                    <i class="icon icon-posta-logo"></i>
                                </a>
                                <a class="canliskor" href="/canli-skor">
	                                <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
	                                     data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                                </a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="personal__data_text">
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-12">
                        <div class="row">
                            <p class="data__title">Kişisel Verilere İlişkin Aydınlatma Metni</p>
                            <p class="data__text">Türkiye'den ve Dünya’dan son dakika spor haberleri, köşe yazılarından spor ve maç yorumları, spor magazin haberleri, spor ile ilgili bütün konuların tek adresi fanatik.com.tr. Haber içeriklerinden kaynak gösterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz.</p>
                        </div>
                    </div>
                    <div class="col-md-4 col-12">
                        <div class="row">
                            <span class="registered">
                                <i class="icon icon-fanatik-logo"></i>bir<img data-src="//s.fanatik.com.tr/assets/images/esm.png" alt="ESM" />üyesidir
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__copyright">
            <div class="container">
                <div class="row"><a href="javascript:;">Copyright © 2020 www.fanatik.com.tr Demirören Gazetecilik AŞ  | Tüm Hakları Saklıdır</a></div>
            </div>
        </div>
    </div>
</footer>



<script src="//s.fanatik.com.tr/vendor.js?v=2.1.1.019-F"></script>


    <script src="//cdn.segmentify.com/9efbd908-0933-481f-99b1-0fff81999a73/segmentify.js?v=5" charset="UTF-8" async></script>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        const el = document.getElementById('crt-' + zoneid);
        if (el) {
						el.style.width = width + "px"; el.style.height = height + "px";
						Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
						window.addEventListener("message", function (e) {
						if (e.origin === (location.protocol === 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data === 'passback-' + zoneid) {
							document.getElementById('crt-' + zoneid).style.display = "none";
						}
					}, false);
				}
    }
    callAdblock(1049544, 160, 600);
</script>

    <script class="data-layer" type="custom-script">
        dataObject = {
            "fnewstype": "haber","fauthor": "","fcat1": "kulupler","fcat2":"trabzonspor","fcat3":"","fsubdom": subDomain,"ftitle":"trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor","fnewsid":"2166263","fcreateddate":"20200825","fcreatedtime":"13:51:40","fpublishdate":"20200825","fpublishtime":"13:53:01","ftag":"super-lig,futbol","fpagetype":"detail","fbrand":"","ffotocount":"0","ffoto":"0","ffotoindex":"","fvideocount":"0","fvideo":"0","amp":"","infinite":"0","fparagraph":"5","fcharactercount":"703","fnewscount":"","fseotype": "","feditor": "yildirimkilic","flasteditor":"yildirimkilic","plogin": "0","euroleagueplayer": "","ffromURL": "https://www.fanatik.com.tr/trabzonspor","pauthortype":""
        };
    </script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    window.dataLayer = window.dataLayer || [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    window.dataLayer.push(dataObject);

        window.dataLayer.push({'Action': "1.haber", 'Category': "infinite-haber-detay", 'Label': "/trabzonspor-yeni-sezon-hazirliklarina-devam-ediyor-2166263", 'event': "gaEvent", 'noninteraction': true});
    </script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-59KHX6P');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>


<script>
		var netmera = netmera || [];
	</script>
<script src="//cdn.netmera-web.com/wsdkjs/txLXOuMccgLTzAOQYgPSS8MXHLZ3Hf3PHLRig-XEDogdWHYwEtnoYXspJo6yRvz9"></script>


<!-- <script>
		var isMobile = {
			Android: function() {
				return navigator.userAgent.match(/Android/i);
			},
			BlackBerry: function() {
				return navigator.userAgent.match(/BlackBerry/i);
			},
			iOS: function() {
				return navigator.userAgent.match(/iPhone|iPad|iPod/i);
			},
			Opera: function() {
				return navigator.userAgent.match(/Opera Mini/i);
			},
			Windows: function() {
				return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
			},
			any: function() {
				return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
			}
		};
		//NETMERA
		if ((/Trident.*rv[ :]*11\./.test(navigator.userAgent) == false) && ( (screen.width > 576) || (!isMobile.any()) )) {
			var netmeraScript = document.createElement('script'); netmeraScript.setAttribute('src', '//cdn.netmera-web.com/wsdkjs/txLXOuMccgLTzAOQYgPSS8MXHLZ3Hf3PHLRig-XEDogdWHYwEtnoYXspJo6yRvz9'); document.head.appendChild(netmeraScript);
		}
	</script> -->

<script></script>

</body>
</html>
