<!DOCTYPE html>
<html>
<head>



<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="author" content="fanatik">

		<title>Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor'u ağırlayacak - Süper Lig - Spor Haberleri</title>

		<meta name="description" content="Süper Lig 16. Hafta mücadelesinde, 21 puan 0 averaj ile 9. sırada yer alan Beşiktaş; 19 puan -2 averaj ile 14. sırada yer alan Kayserispor ile karşı karşıya geliyor.
" />


	<meta name="keywords" content="beşiktaş,süperlig,kayserispor" />

			<meta name="robots" content="max-image-preview:large, max-video-preview:-1">

	<link rel="canonical" href="https://www.fanatik.com.tr/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750" />

	<link rel="amphtml" href="https://www.fanatik.com.tr/amp/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750" />


<meta name="og:site_name" content="Fanatik" />

	<meta property="og:url" content="https://www.fanatik.com.tr/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750" />

	<meta property="og:title" content="Ligde 5 maçtır kazanamayan Beşiktaş, Kayserisporu ağırlayacak" />

	<meta property="og:description" content="Süper Lig 16. Hafta mücadelesinde, 21 puan 0 averaj ile 9. sırada yer alan Beşiktaş; 19 puan -2 averaj ile 14. sırada yer alan Kayserispor ile karşı karşıya geliyor.
" />

	<meta property="og:image" content="https://img.fanatik.com.tr/img/75/0x0/61b5e41eae298ba6793eda1d.jpg" />

<meta property="og:type" content="website" />
<meta property="og:locate" content="tr" />

<meta property="fb:app_id" content="2636108269768824" />
<meta property="fb:admins" content="606108115" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fanatikcomtr" />
<meta name="twitter:creator" content="@fanatikcomtr" />

	<meta name="twitter:url" content="https://www.fanatik.com.tr/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750" />

	<meta name="twitter:title" content="Ligde 5 maçtır kazanamayan Beşiktaş, Kayserisporu ağırlayacak" />

	<meta name="twitter:description" content="Süper Lig 16. Hafta mücadelesinde, 21 puan 0 averaj ile 9. sırada yer alan Beşiktaş; 19 puan -2 averaj ile 14. sırada yer alan Kayserispor ile karşı karşıya geliyor.
" />

	<meta name="twitter:image" content="https://img.fanatik.com.tr/img/75/0x0/61b5e41eae298ba6793eda1d.jpg" />

	<meta name="sgm:pageType" content="Article" />
	<meta name="sgm:pageCat" content="Süper Lig" />


	<link rel="icon" type="image/png" sizes="16x16" href="//s.fanatik.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.fanatik.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.fanatik.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.fanatik.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-precomposed" />
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.fanatik.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.fanatik.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.fanatik.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.fanatik.com.tr/assets/images/favicon/largetile.png" />

	<link href="//img.fanatik.com.tr" rel="dns-prefetch" />
	<link href="//s.fanatik.com.tr" rel="dns-prefetch" />
	<link href="//vidcdn.fanatik.com.tr" rel="dns-prefetch" />
	<link href="//js.duhnet.tv" rel="dns-prefetch" />
	<link href="//ajax.googleapis.com" rel="dns-prefetch" />
	<link href="//imasdk.googleapis.com" rel="dns-prefetch" />
	<link href="//cdn.jwplayer.com" rel="dns-prefetch" />

	<!--[if lte IE 9]>
		<script>var outdatedBrowserChecked = 0;</script>
		<script src="/assets/scripts/outdated-browser.js" type="text/javascript"></script>
	<![endif]-->
	<script>
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/futbol/super-lig","name": "Süper Lig"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.fanatik.com.tr/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750","name": "Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor'u ağırlayacak"}}
            ]
            }
        </script>
	<script>
        var PROJECT_CONFIG = {
            version: "2.1.1.189-F",
            cdnUrl : "//s.fanatik.com.tr"
        };
	</script>
		<style type="text/css">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</style>


<!-- OneTrust Cookies Consent Notice start for fanatik.com.tr -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="9d09ab39-a3be-47f1-a953-583251819334" data-ignore-ga="true"></script>
<script type="text/javascript">
	function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for fanatik.com.tr -->

<script>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</script>
<!-- Medyanet Scripts Begin-->


<!-- Medyanet Adservices Begin-->
<script async id="adservice_gpt_script" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async id="adservice_script" src="https://ad.medyanetads.com/adservice/adservice.js"></script>


<script type="text/javascript">
	var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
	var prebidBidders = function() {
		return (browserPlatform === "desktop") ? "https://ad.medyanetads.com/adservice/prebid/fanatik_com_tr.json":"https://ad.medyanetads.com/adservice/prebid/m_fanatik_com_tr.json"
	}

	 var adservice = adservice || {
      targetings: [],
      adUnits: [],
      oopAdUnits: [],
      interactiveAdUnits: [],
		 modules: ['prebid', 'blueKai', 'adsByGoogle', 'veriSmart' , 'interstitial', 'scroll'],
      prebidSettings: {
        bidders: prebidBidders()
      },
		 	gptSettings: {

							justDestroySendedAdUnits: false
										},
      blueKaiSettings: {
        id: 35154,
        pageType: "Football"
     },
		 veriSmartSettings: {
			 keywords: ['beşiktaş','süperlig','kayserispor']
		 }
    };

		var $category = "superlig";
		var $contentid = "2255750";
		var $keywords = "pagetype_article";
		var $context = "beşiktaş,süperlig,kayserispor";

		adservice.targetings.push({ "fanatik_kategori": $category });
    adservice.targetings.push({ "contentid": $contentid });
		adservice.targetings.push({ "keywords": $keywords });
	  adservice.targetings.push({ "context": $context });

		adservice.targetings.push({ "AdServiceStatus": "true" });

</script>

<!-- Medyanet Adservices End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>


	<script>
		var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
	</script>
	<!-- ViewComponent scripts start -->
	<script>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</script>

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.fanatik.com.tr/vendor.js?v=2.1.1.189-F" as="script">
	<link rel="preload" href="//s.fanatik.com.tr/vendor.css?v=2.1.1.189-F" as="style">
	
	<link rel="preload" href="//s.fanatik.com.tr/news-detail.css?v=2.1.1.189-F" as="style">


	<!-- Preload Area End -->



	<script>
	 (function(){
		 var width = window.innerWidth || document.documentElement.clientWidth|| document.body.clientWidth;
		 if ( width > 991) {
        var t = document.getElementsByTagName("script")[0];
        var s = document.createElement("script"); s.async = true;
        s.src = "https://btloader.com/tag?o=5633512275181568&upapi=true";
        t.parentNode.insertBefore(s, t);
				}
    })();
	</script>

</head>
<body class="">





    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.fanatik.com.tr/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750"},
        "headline": "Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor'u ağırlayacak",
        "articleSection":"Süper Lig",
        "datePublished": "2021-12-12T15:02:05+03:00",
        "dateModified": "2021-12-12T15:39:06+03:00",
        "description": "Süper Lig 16. Hafta mücadelesinde, 21 puan 0 averaj ile 9. sırada yer alan Beşiktaş; 19 puan -2 averaj ile 14. sırada yer alan Kayserispor ile karşı karşıya geliyor.",
        "articleBody":"Şampiyonlar Ligi'nden puansız ayrılan Süper Ligde son 5 maçtır kazanamayan Beşiktaş sahasında Kayserispor'u ağırlayacak.Ev sahibi takımda Teixeira, Nkoudou, Mert Günok sakatlıklar Welinton, Josef ve Necip kart cezasından dolayı, misafir takımda Mensah, Cardoso, İbrahim Akdağ sakatlığından Kolovetsios ile Gavranovic kart cezasından dolayı mücadelede forma giyemeyecek.Beşiktaş, son maçta Kasımpaşa ile 1-1 berabere kaldı. Şampiyonlar Ligi'nde Borussia Dortmund'un hafta içi 5-0 mağlup ettiği maçın ardından Sergen Yalçın görevinden istifa etti. Yönetim birkaç Alman menajerle temasa geçse de sonuç alamadı. Bu akşamki maça Beşiktaş Önder Karaveli yönetiminde sahaya çıkacak. Sergen hoca ile arasının kötü olduğu oyuncu grubunun bu maçta tepki göstermeleri ve yeni hocalarını etkilemelerini bekleyebiliriz.Kayserispor, Antalyaspor'u 9 kişi kalmasına rağmen 2-0 mağlup etti. Hikmet Karaman'ın savunması tek kelimeyle kusursuzdu. Çok mücadele ettiler, dayanıklılık ve disiplin gösterdiler ve çok önemli bir üç puan almayı başardılar. Tecrübeli teknik adamın yaralı Beşiktaş'a karşı temkinli olmasını ve bu yüzden Kayserispor'un fazla kişiyle savunma yapması bekleniyor.Beşiktaş'ın lig istatistiğiSiyah beyazlılar sahasında oynadığı son 7 maçın tamamında gol atarken takımın en golcü oyuncusu 4 golle Michy Batshuayi oldu. Beşiktaş 5 maçla kendi sahasında en fazla galibiyet alan 6 takımdan biri ve 15 golle kendi sahasında en fazla gol atan 5 arasında yer alıyor.Oran AnaliziBeşiktaş için rakiplerine 5.75 oran verildiği toplam 4 maçta hiç kaybetmezken, ikinci yarı beraberliğe 2.7 oran verildiği toplam 5 maçın hiçbiri berabere bitmedi.Kayserispor için 1.5 alt oranı 3.75 olduğunda toplam 8 maçın %88 kısmı 1.5 üst bitti.",
        "image": {
            "type": "ImageObject",
            "url": "https://img.fanatik.com.tr/img/78/1200x695/61b5e41eae298ba6793eda1d.jpg",
            "width": "1200",
            "height": "695"
        },
        "author": {"@type":"Person","name":"Fanatik"},
        "publisher": {
        "type": "Organization",
        "name":"Fanatik",
        "logo": {"type":"ImageObject","url":"https://s.fanatik.com.tr/assets/images/600pxLogo.jpg","width":600,"height":60}
        }
        }

    </script>
<!-- Fanatik -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5ad3d998ae298bd7ea46c9e0', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2255750',
        type: 'haber',
        title: 'Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor&#x27;u ağırlayacak'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59KHX6P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
	<div id="Medyanet_Gravity_Spacer"></div>
	<div id="Medyanet_Site_Background"></div>

    <div class="medyanet-ads-block" data-type="interstitial" id="9927946/fanatik/futbol/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1"></div>
    <div class="medyanet-ads-block" data-type="interstitial" id="9927946/fanatik_mobilsite/futbol/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1"></div>
			
		<div class="medyanet-ads-block" data-type="scroll" id="9927946/fanatik/futbol/scroll_ad" data-platform="desktop" ></div>
		<div class="medyanet-ads-block" data-type="scroll" id="9927946/fanatik_mobilsite/futbol/scroll_ad" data-platform="mobile"></div>
			




	

		<header class="header">
			<div class="header__container">
				<a class="header__mobile-menu" href="#mobile-menu">
					<div>
						<span></span>
						<span></span>
						<span></span>
					</div>
					<div class="text">MENÜ</div>
				</a>
				<a href="/" class="header__logo" title="Fanatik">
					<img width="141" height="28" src="//s.fanatik.com.tr/assets/images/fanatik.svg" alt="Fanatik" />
				</a>

				<nav class="header__main-menu passive">


					<ul class="header__main-menu__teams">
						<li><a href="/besiktas">BEŞİKTAŞ</a></li>
						<li><a href="/fenerbahce">FENERBAHÇE</a></li>
						<li><a href="/galatasaray">GALATASARAY</a></li>
						<li><a href="/trabzonspor">TRABZONSPOR</a></li>
					</ul>
					<ul class="header__main-menu--nav">
							<li class="item">
								<a href="/futbol">FUTBOL</a>

									<div class="sub-menu">
										<div class="sub-menu-inner">
											<div class="sub-menu__first">FUTBOL<i class="icon icon-zz-01-next"></i></div>
											<div class="sub-menu__container-wrap">
												<div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
												<div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
												<div class="sub-menu__container swiper-container">
													<ul class="swiper-wrapper">
															<li class="swiper-slide"><a href="/futbol">Haberler</a></li>
															<li class="swiper-slide"><a href="/super-lig-puan-durumu">Puan Durumu</a></li>
															<li class="swiper-slide"><a href="/super-lig-fikstur">Fikstür</a></li>
															<li class="swiper-slide"><a href="/futbol/ligler">Ligler</a></li>
															<li class="swiper-slide"><a href="/takimlar/futbol">Takımlar</a></li>
															<li class="swiper-slide"><a href="/transfer">Transferler</a></li>
													</ul>
												</div>
											</div>
										</div>
									</div>
							</li>
							<li class="item">
								<a href="/futbol/super-lig">SÜPER LİG</a>

							</li>
							<li class="item">
								<a href="/basketbol">BASKETBOL</a>

									<div class="sub-menu">
										<div class="sub-menu-inner">
											<div class="sub-menu__first">BASKETBOL<i class="icon icon-zz-01-next"></i></div>
											<div class="sub-menu__container-wrap">
												<div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
												<div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
												<div class="sub-menu__container swiper-container">
													<ul class="swiper-wrapper">
															<li class="swiper-slide"><a href="/basketbol">Haberler</a></li>
															<li class="swiper-slide"><a href="/ing-basketbol-super-lig-puan-durumu">Puan Durumu</a></li>
															<li class="swiper-slide"><a href="/ing-basketbol-super-lig-fikstur">Fikstür</a></li>
															<li class="swiper-slide"><a href="/basketbol/ligler">Ligler</a></li>
															<li class="swiper-slide"><a href="/takimlar/basketbol">Takımlar</a></li>
													</ul>
												</div>
											</div>
										</div>
									</div>
							</li>
							<li class="item">
								<a href="/tum-yazarlar">YAZARLAR</a>

									<div class="sub-menu">
										<div class="sub-menu-inner">
											<div class="sub-menu__first">YAZARLAR<i class="icon icon-zz-01-next"></i></div>
											<div class="sub-menu__container-wrap">
												<div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
												<div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
												<div class="sub-menu__container swiper-container">
													<ul class="swiper-wrapper">
															<li class="swiper-slide"><a href="/yazarlar">Bugünün Yazıları</a></li>
															<li class="swiper-slide"><a href="/tum-yazarlar">Tüm Yazarlar</a></li>
													</ul>
												</div>
											</div>
										</div>
									</div>
							</li>
							<li class="item">
								<a href="/canli-skor">CANLI SKOR</a>

							</li>
							<li class="item">
								<a href="/plus">PLUS</a>

									<div class="sub-menu">
										<div class="sub-menu-inner">
											<div class="sub-menu__first">PLUS<i class="icon icon-zz-01-next"></i></div>
											<div class="sub-menu__container-wrap">
												<div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
												<div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
												<div class="sub-menu__container swiper-container">
													<ul class="swiper-wrapper">
															<li class="swiper-slide"><a href="/plus">&#x2B;Plus</a></li>
															<li class="swiper-slide"><a href="/espor">E-SPOR</a></li>
															<li class="swiper-slide"><a href="/yerel-haberler">Yerel Haberler</a></li>
															<li class="swiper-slide"><a href="/survivor">Survivor</a></li>
															<li class="swiper-slide"><a href="/egitim">Eğitim</a></li>
															<li class="swiper-slide"><a href="/spor-magazin">Spor Magazin</a></li>
															<li class="swiper-slide"><a href="/spor-ve-saglik">Spor ve Sağlık</a></li>
															<li class="swiper-slide"><a href="/teknoloji">Teknoloji</a></li>
															<li class="swiper-slide"><a href="/son-dakika-haberleri">Son Dakika</a></li>
															<li class="swiper-slide"><a href="/corona-virus">Corona Virüs</a></li>
															<li class="swiper-slide"><a href="/video/canli-yayin">Canlı Yayın</a></li>
															<li class="swiper-slide"><a href="/galeri">Foto Galeri</a></li>
															<li class="swiper-slide"><a href="/sans-oyunlari/milli-piyango">Milli Piyango</a></li>
															<li class="swiper-slide"><a href="/iddaa-ozel">İddaa Özel</a></li>
													</ul>
												</div>
											</div>
										</div>
									</div>
							</li>
							<li class="item">
								<a href="/diger-sporlar">DİĞER SPORLAR</a>

									<div class="sub-menu">
										<div class="sub-menu-inner">
											<div class="sub-menu__first">DİĞER SPORLAR<i class="icon icon-zz-01-next"></i></div>
											<div class="sub-menu__container-wrap">
												<div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
												<div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
												<div class="sub-menu__container swiper-container">
													<ul class="swiper-wrapper">
															<li class="swiper-slide"><a href="/2020-tokyo-olimpiyatlari">2020 Tokyo Olimpiyatları</a></li>
															<li class="swiper-slide"><a href="/voleybol">Voleybol</a></li>
															<li class="swiper-slide"><a href="/sutopu">Su Topu</a></li>
															<li class="swiper-slide"><a href="/yelken">Yelken</a></li>
															<li class="swiper-slide"><a href="/binicilik">Binicilik</a></li>
															<li class="swiper-slide"><a href="/gures">Güreş</a></li>
															<li class="swiper-slide"><a href="/ragbi">Ragbi</a></li>
															<li class="swiper-slide"><a href="/tekvando">Tekvando</a></li>
															<li class="swiper-slide"><a href="/hentbol">Hentbol</a></li>
															<li class="swiper-slide"><a href="/karate">Karate</a></li>
															<li class="swiper-slide"><a href="/kayak">Kayak</a></li>
															<li class="swiper-slide"><a href="/kurek">Kürek</a></li>
															<li class="swiper-slide"><a href="/jimnastik">Jimnastik</a></li>
															<li class="swiper-slide"><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
															<li class="swiper-slide"><a href="/motor-sporlari">Motor Sporları</a></li>
															<li class="swiper-slide"><a href="/tenis">Tenis</a></li>
															<li class="swiper-slide"><a href="/bisiklet">Bisiklet</a></li>
															<li class="swiper-slide"><a href="/golf">Golf</a></li>
															<li class="swiper-slide"><a href="/satranc">Satranç</a></li>
															<li class="swiper-slide"><a href="/halter">Halter</a></li>
															<li class="swiper-slide"><a href="/atletizm">Atletizm</a></li>
															<li class="swiper-slide"><a href="/at-yarisi">At Yarışı</a></li>
															<li class="swiper-slide"><a href="/yuzme">Yüzme</a></li>
															<li class="swiper-slide"><a href="/boks">Boks</a></li>
															<li class="swiper-slide"><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
															<li class="swiper-slide"><a href="/okculuk">Okçuluk</a></li>
													</ul>
												</div>
											</div>
										</div>
									</div>
							</li>
							<li class="item">
								<a href="/video">VİDEOLAR</a>

							</li>
					</ul>
				</nav>

				<div class="header__utils">


					<div class="header__search">
						<button class="header__search__link"><i class="icon icon-zz-04-search"></i></button>
						<div class="header__search__form">
							<input placeholder="Takım, Lig, Haber ara" id="txtSearchForm" name="txtSearchForm" />
						</div>
						<button class="header__search__close"><i class="icon icon-zz-07-close"></i></button>
					</div>
				</div>
			</div>
		</header>



<div class="medyanet-ads-block oop-ads-style" id="9927946/fanatik/futbol/oop_2" data-type="oop" data-oop="true" data-platform="desktop"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946/fanatik/futbol/oop_3" data-type="oop" data-oop="true" data-platform="desktop"></div>

<div class="medyanet-ads-block oop-ads-style" id="9927946/fanatik_mobilsite/futbol/oop_2" data-type="oop" data-oop="true" data-platform="mobile"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946/fanatik_mobilsite/futbol/oop_3" data-type="oop" data-oop="true" data-platform="mobile"></div>

	

	<main class="fanatik">






		<section>
			<div class="container" style="position: relative; z-index: 3;">
				<div class="row">
						<div class="col-12 d-md-block d-none">

	 <div class="adsbox adsbox--masthead">
		<div class="adsbox__item">
		<div class="sticky-masthead" id="sticky-masthead">
		 <div class="container">
		 <div class="ad-cont">
			<div class="medyanet-ads-block" id="9927946/fanatik/futbol/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[[[992,100],[[940,250],[940,90],[970,90],[970,250]]],[[768,100],[[728,90]]],[[0,0],[]]]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
		 </div>
		 </div>
		</div>
		</div>
	 </div>
	 
						</div>
						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->

<div class="adsbox adsbox--masthead">
	<div class="adsbox__item">
		<div class="medyanet-ads-block" id="9927946/fanatik_mobilsite/futbol/320x50" data-size="[[320, 100], [300, 250], [320,200]]" data-size-maping="[]"  data-platform="mobile"></div>
	</div>
</div>

	
						</div>
				</div>
			</div>
		</section>



		



	<section class="text-news-section infinity-component"
					 data-current-url="/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750"
					 data-current-type="news"
					 data-current-title="Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor&#x27;u ağırlayacak"
					 data-news-id="2255750"
					 data-next-url="/besiktas-icin-kritik-tarih-teknik-direktor-karari-verilecek-2255749?isinfinity=true"
					 data-fanatik_kategori="superlig"
					 data-contentid="2255750"
					 data-keywords="pagetype_article"
					 data-tag-names="beşiktaş,süperlig,kayserispor">


<div class="pageskin">
	<div class="pageskin__cont">
		<!--Pageskin Sol-->
		<div class="pageskin__left">
			<div id='crt-1049544' style="z-index:1;"></div>
			<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
			<div class="medyanet-ads-block pageskin__left__tower" id="9927946/fanatik/futbol/pageskin_sol_120x600" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="3" data-platform="desktop"></div>
				
		</div>
		<div class="container"></div>
		<!--Pageskin Sağ-->
		<div class="pageskin__right">
			<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
			<div class="medyanet-ads-block pageskin__right__tower" id="9927946/fanatik/futbol/120x600_sag" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="4" data-platform="desktop">
			</div>
				
		</div>
	</div>
</div>

		<div class="container">
			<div class="row">
				<div class="col-12 col-md-8">

					<article class="news-detail">
						

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/" >Spor Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/futbol/super-lig" >Süper Lig Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor&#x27;u ağırlayacak</span>
                </li>
</ul>


						<div class="news-detail__info">
							<div class="news-detail__info__details">
								<h1 class="news-detail__info__title">
									Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor&#x27;u ağırlayacak
								</h1>
								<h2 class="news-detail__info__spot">
									Süper Lig 16. Hafta mücadelesinde, 21 puan 0 averaj ile 9. sırada yer alan Beşiktaş; 19 puan -2 averaj ile 14. sırada yer alan Kayserispor ile karşı karşıya geliyor.

								</h2>
								<div class="row">
									<div class="col-12">
										<h6 class="news-detail__info__date">
											<i class="icon icon-zdate"></i>
											<span class="news-detail__info__date__item">
12 Aralık 2021, Pazar 15:02											</span>
												<span class="news-detail__info__date__item">
													<text>Son Güncelleme: </text>
													<time datetime="2021-12-12T15:39:06+03:00">
														12.12.2021 15:39
													</time>
												</span>
										</h6>
									</div>
									<div class="col-12 col-xl-12">
										<div class="news-detail__info__item__box">
											<div class="share-area">
<div class="share-buttons pb-3 ">
    <h6>Paylaş</h6>

    <a data-google-interstitial="false" class="social-icon facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fanatik.com.tr/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750">
        <i class="icon icon-facebook-lite"></i>
    </a>
    <a data-google-interstitial="false" class="social-icon twitter" href="http://twitter.com/share?text=Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor&#x27;u ağırlayacak&url=https://www.fanatik.com.tr/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750&via=fanatikcomtr&hashtags=fanatikcomtr">
        <i class="icon icon-twitter"></i>
    </a>
    <a data-google-interstitial="false" class="social-icon mail" href="mailto:?subject=Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor&#x27;u ağırlayacak&body=Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor&#x27;u ağırlayacak - https://www.fanatik.com.tr/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750">
        <i class="icon icon-zmailv2"></i>
    </a>
    <a data-google-interstitial="false" class="social-icon whatsapp" target="_blank" href="" data-href="https://www.fanatik.com.tr/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750" data-action="share/whatsapp/share"  rel="nofollow noopener noreferrer">
        <i class="icon icon-whatsapp"></i>
    </a>
    <button class="toggle social-icon">
        <i class="icon icon-share"></i>
    </button>
</div>
											</div>
<div class="font-sizer">
    <a class="font-sizer__item decrease">-</a>
    <span>A</span>
    <a class="font-sizer__item increase">+</a>
</div>											
										</div>
									</div>
								</div>
							</div>

						</div>
						<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
									<img src="//img.fanatik.com.tr/img/78/740x418/61b5e41eae298ba6793eda1d.jpg" alt="Ligde 5 maçtır kazanamayan Beşiktaş, Kayserispor'u ağırlayacak" />
						</div>
						<div class="news-detail__body">
							<div class="row">
								<div class="col-12">
									<div class="news-detail__body__content">
<p>Şampiyonlar Ligi'nden puansız ayrılan Süper Ligde son 5 maçtır kazanamayan <a href="https://www.fanatik.com.tr/besiktas" target="_self" style="text-decoration: underline;font-weight: bold;"> Beşiktaş </a> sahasında <a href="/haberleri/kayserispor" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Kayserispor</a>'u ağırlayacak.</p><div class="adsbox--wrapper"><div class="adsbox__item medyanet-ads-block" id="9927946/fanatik/futbol/body_300x250_1" data-lazy="true" data-size='["fluid",[300, 250],[336, 280],[250, 250]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item medyanet-ads-block" id="9927946/fanatik_mobilsite/futbol/haberici_300x250_1" data-lazy="true" data-size='["fluid",[250, 250],[300, 250],[336, 280],[320, 480],[320, 100],[320, 50]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="mobile"></div></div><p>Ev sahibi takımda Teixeira, Nkoudou, Mert Günok sakatlıklar Welinton, Josef ve Necip kart cezasından dolayı, misafir takımda Mensah, Cardoso, İbrahim Akdağ sakatlığından Kolovetsios ile Gavranovic kart cezasından dolayı mücadelede forma giyemeyecek.</p><p><a href="/haberleri/besiktas" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">Beşiktaş</a>, son maçta Kasımpaşa ile 1-1 berabere kaldı. Şampiyonlar Ligi'nde Borussia Dortmund'un hafta içi 5-0 mağlup ettiği maçın ardından Sergen Yalçın görevinden istifa etti. Yönetim birkaç Alman menajerle temasa geçse de sonuç alamadı. Bu akşamki maça Beşiktaş Önder Karaveli yönetiminde sahaya çıkacak. Sergen hoca ile arasının kötü olduğu oyuncu grubunun bu maçta tepki göstermeleri ve yeni hocalarını etkilemelerini bekleyebiliriz.</p><p>Kayserispor, Antalyaspor'u 9 kişi kalmasına rağmen 2-0 mağlup etti. Hikmet Karaman'ın savunması tek kelimeyle kusursuzdu. Çok mücadele ettiler, dayanıklılık ve disiplin gösterdiler ve çok önemli bir üç puan almayı başardılar. Tecrübeli teknik adamın yaralı Beşiktaş'a karşı temkinli olmasını ve bu yüzden Kayserispor'un fazla kişiyle savunma yapması bekleniyor.<div class="mt-general special-area"><div class="taboola-ads" id="mid-article-thumbnails-medyanetb" data-mode="thumbnails-mid-a" data-placement="Mid Article Thumbnails MedyanetB" data-website="fanatik" data-adsid="mid-article-thumbnails-medyanetb"></div></div><p><strong>Beşiktaş'ın lig istatistiği</strong></p><p>Siyah beyazlılar sahasında oynadığı son 7 maçın tamamında gol atarken takımın en golcü oyuncusu 4 golle Michy Batshuayi oldu. Beşiktaş 5 maçla kendi sahasında en fazla galibiyet alan 6 takımdan biri ve 15 golle kendi sahasında en fazla gol atan 5 arasında yer alıyor.</p><p><strong>Oran Analizi</strong></p><p>Beşiktaş için rakiplerine 5.75 oran verildiği toplam 4 maçta hiç kaybetmezken, ikinci yarı beraberliğe 2.7 oran verildiği toplam 5 maçın hiçbiri berabere bitmedi.</p><p>Kayserispor için 1.5 alt oranı 3.75 olduğunda toplam 8 maçın %88 kısmı 1.5 üst bitti.</p><p><br></p>									</div>

									<div class="mt-general">

<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946/fanatik/futbol/text_ad" data-platform="desktop" data-oop="true" ></div>
<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946/fanatik_mobilsite/futbol/text_ad" data-platform="mobile" data-oop="true"></div>

	
									</div>

								</div>
								<div class="col-12">
									<ul class="news-detail__tags clearfix">

<li class="news-detail__tags__item"><a href="/haberleri/super-lig">Süper Lig</a></li>
									</ul>
								</div>
							</div>
							<div class="row">



								<div class="col-12 mt-general">
									<div class="taboola-ads" id="taboola-below-article-thumbnails-medyanetb" data-isinfinity="False" data-mode="thumbnails-a" data-placement="Below Article Thumbnails MedyanetB" data-website="fanatik" data-adsid="taboola-below-article-thumbnails-medyanetb"></div>
								</div>
								<div class="col-12 mt-general">
									<div class="d-md-none">
										
<div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="9927946/fanatik_mobilsite/futbol/detayarasi_300x250_1" data-size="[300, 250]" data-size-maping="[]"  data-platform="mobile"></div>
        </div>
    </div>
				

									</div>
								</div>
							</div>
						</div>
					</article>



					

<div class="fb-comment-widget">
    <div id="fb-root"></div>
    <script async crossorigin="anonymous"
            defer
            src="https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v4.0&appId=2636108269768824&autoLogAppEvents=1">
    </script>

    <div class="fb-comment-box">
        <div class="fb-comment-heading">
            <div>
                <i class="icon icon-comment"></i>
                <span>YORUM YAZ</span>
                <i class="icon icon-cross"></i>
            </div>
        </div>
        <div class="fb-comments"
             data-href="https://www.fanatik.com.tr/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750"
             data-width="100%"
             data-numposts="5">
        </div>
    </div>
</div>



					<!-- <div class="d-none d-md-block col-12 mt-general">
						
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="9927946/fanatik/futbol/adnative_660x250" data-size="[660, 250]"  data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>

					</div> -->

					<div class="col-12 d-md-none mt-general">
						
<div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="9927946/fanatik_mobilsite/futbol/detayarasi_300x250_2" data-size="[300, 250]" data-size-maping="[]"  data-platform="mobile"></div>
        </div>
    </div>
				

					</div>

					<!-- TODO: bu alan component yapılmalı (videoSummaryOfDay) -->
					<!--/* FP-2177 - Son 24 saate Yaşananlar Videolarının Kaldırılması işi için commentlenmiştir */-->

				</div>
				<div class="d-none d-md-block col-md-4">


    <div class="adsbox ">
        <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="9927946/fanatik/futbol/300x250" data-size="[[300, 250], [320, 480], [336,280], [300, 600], [200, 200]]" data-size-mapping="[[[992,100],[[300,250],[300,600],[320,480],[336,280]]],[[768,100],[[200,200]]],[[0,0],[]]]"  data-platform="desktop"></div>
        </div>
    </div>
				

					<div class="">
						
	<div class="sidebar-agenda" data-tb-region="sidebar-agenda">
		<h4 class="sidebar-agenda__header">
			SANA ÖZEL HABERLER
		</h4>
		<div class="sidebar-agenda__body">
					<a class="sidebar-agenda__item" href="/yeni-malatyaspor-alanyaspor-maci-canli-2255568" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/61b4a7b0ae298b73eb603f0e.jpg" alt="Yeni Malatyaspor - Alanyaspor maçı (CANLI)"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Yeni Malatyaspor - Alanyaspor maçı (CANLI)
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/son-dakika-galatasarayin-sivasspor-kadrosu-aciklandi-2255751" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/5c19fddeae298b4f96d777e5.jpg" alt="Son dakika | Galatasaray'ın Sivasspor kadrosu açıklandı"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Son dakika | Galatasaray&#x27;ın Sivasspor kadrosu açıklandı
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/ozet-adana-demirspor-giresunspor-mac-sonucu-1-0-2255566" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/61b5e8f266a97cb3160c8890.jpg" alt="ÖZET | Adana Demirspor - Giresunspor maç sonucu: 1-0"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

ÖZET | Adana Demirspor - Giresunspor maç sonucu: 1-0
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/demir-grup-sivasspor-galatasaray-macina-hazir-2255755" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/61b5e672ae298bace508e523.jpg" alt="Demir Grup Sivasspor, Galatasaray maçına hazır"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Demir Grup Sivasspor, Galatasaray maçına hazır
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/besiktas-icin-kritik-tarih-teknik-direktor-karari-verilecek-2255749" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/61b5d99d66a97cac3185e6bf.jpg" alt="Beşiktaş için kritik tarih! Teknik direktör kararı verilecek"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Beşiktaş için kritik tarih! Teknik direktör kararı verilecek
						</h4>
					</a>
		</div>
	</div>

					</div>

					<div class="mt-general sticky-block">

    <div class="adsbox ">
        <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="9927946/fanatik/futbol/300x250_2" data-size="[[300, 250], [320, 480], [336,280], [300, 600], [200, 200]]" data-size-mapping="[[[992,100],[[300,250],[300,600],[320,480],[336,280]]],[[768,100],[[200,200]]],[[0,0],[]]]"  data-platform="desktop"></div>
        </div>
    </div>
				
					</div>
				</div>
			</div>
		</div>

	<script class="data-layer" type="custom-script">
        dataObject = {
            "fnewstype": "haber","fauthor": "","fcat1": "futbol","fcat2":"super-lig","fcat3":"","fsubdom": subDomain,"ftitle":"ligde-5-mactir-kazanamayan-besiktas-kayserispor-u-agirlayacak","fnewsid":"2255750","fcreateddate":"20211212","fcreatedtime":"15:02:05","fpublishdate":"20211212","fpublishtime":"15:39:06","ftag":"super-lig","fpagetype":"detail","fbrand":"","ffotocount":"0","ffoto":"0","ffotoindex":"","fvideocount":"0","fvideo":"0","amp":"","infinite":"0","fparagraph":"10","fcharactercount":"1730","fnewscount":"","fseotype": "","feditor": "okaneren","flasteditor":"umuteken","plogin": "0","euroleagueplayer": "","ffromURL": "https://www.fanatik.com.tr/","pauthortype":"", "fpublishmonth":"Aralık", "fpublishyear":"2021"
        };
	</script>
				<!-- <div class="d-none d-md-block mt-general">
			
<div class="adsbox ">
    <div class="adsbox__item">
        <div class="medyanet-ads-block" id="9927946/fanatik/futbol/728x90" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[[[992,100],[[970,250],[940,250],[970,90],[940,90],[728,90]]],[[768,100],[[728,90]]],[[0,0],[]]]" data-lazy="true" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
    </div>
</div>

		

		</div> -->

	</section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img width="100" height="93" src="//s.fanatik.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section>

<script src="//s.fanatik.com.tr/news-detail.js?v=2.1.1.189-F" defer></script>




	</main>

<footer class="mt-3" id="footer">
    <div class="footer__close">
        <div class="container">
            <div class="footer__top">
								<div class="footer__logo"><i class="icon icon-fanatik-logo"></i></div>
								<div class="footer__social-media">
										<span>TAKİP ET</span>
										<a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-facebook"></i>
										</a>
										<a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-twitter"></i>
										</a>
										<a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-instagram"></i>
										</a>
								</div>
								<div class="footer__other-sites">
										<a class="posta" href="https://www.posta.com.tr/" target="_blank">
												<i class="icon icon-posta-logo"></i>
										</a>
										<a class="canliskor" href="/canli-skor">
											<img width="86" height="19" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
													 data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
										</a>
								</div>
								<div class="footer__collapse collapsed">
									<a href="javascript:;" data-google-interstitial="false"><i class="icon icon-arrow-down"></i></a>
								</div>
						</div>
        </div>
    </div>
    <div class="footer__bottom collapsed">
        <div class="footer__item">
            <div class="container clearfix">
							<div class="footer__menu__list">
								<div class="footer__menu__item">
									<a class="main__item" href="/futbol">FUTBOL</a>
									<ul>
										<li><a href="/futbol/super-lig">Spor Toto Süper Lig</a></li>
										<li><a href="/besiktas">Beşiktaş</a></li>
										<li><a href="/fenerbahce">Fenerbahçe</a></li>
										<li><a href="/galatasaray">Galatasaray</a></li>
										<li><a href="/trabzonspor">Trabzonspor</a></li>
										<li><a href="/takimlar/futbol">Diğer Takımlar</a></li>
										<li><a href="/derbi">Derbi</a></li>
										<li><a href="/futbol-puan-durumu">Puan Durumu</a></li>
										<li><a href="/futbol/1-lig">TFF 1. Lig</a></li>
										<li><a href="/futbol/2-lig">Spor Toto 2. Lig</a></li>
										<li><a href="/transfer">Transfer</a></li>
									</ul>
									<ul>
										<li><a href="/futbol/3-lig">Spor Toto 3. Lig</a></li>
										<li><a href="/futbol/ziraat-turkiye-kupasi">Ziraat Türkiye Kupası</a></li>
										<li><a href="/futbol/milli-takim">Milli Takım</a></li>
										<li><a href="/galeri">Foto Galeri</a></li>
										<li><a href="/video">Video</a></li>
										<li><a href="/yazarlar">Yazarlar</a></li>
									</ul>
								</div>
								<div class="footer__menu__item">
									<a class="main__item" href="/basketbol">BASKETBOL</a>
									<ul>
										<li><a href="/basketbol/ing-basketbol-super-lig">ING Basketbol Süper Ligi</a></li>
										<li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar</a></li>
										<li><a href="/euroleague">THY Euroleague</a></li>
										<li><a href="/basketbol/nba">NBA</a></li>
										<li><a href="/eurocup">7DAYS EuroCup</a></li>
									</ul>
								</div>
								<div class="footer__menu__item">
									<a class="main__item" href="/diger-sporlar">DİĞER SPORLAR</a>
									<ul>
										<li><a href="/voleybol">Voleybol</a></li>
										<li><a href="/motor-sporlari">Motor Sporları</a></li>
										<li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
										<li><a href="/atletizm">Atletizm</a></li>
										<li><a href="/at-yarisi">At Yarışı</a></li>
										<li><a href="/binicilik">Binicilik</a></li>
										<li><a href="/bisiklet">Bisiklet</a></li>
										<li><a href="/boks">Boks</a></li>
										<li><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
										<li><a href="/golf">Golf</a></li>
										<li><a href="/gures">Güreş</a></li>
									</ul>
									<ul>
										<li><a href="/halter">Halter</a></li>
										<li><a href="/hentbol">Hentbol</a></li>
										<li><a href="/jimnastik">Jimnastik</a></li>
										<li><a href="/karate">Karate</a></li>
										<li><a href="/kayak">Kayak</a></li>
										<li><a href="/kurek">Kürek</a></li>
										<li><a href="/okculuk">Okçuluk</a></li>
										<li><a href="/satranc">Satranç</a></li>
										<li><a href="/sutopu">Sutopu</a></li>
									</ul>
									<ul>
										<li><a href="/tekvando">Tekvando</a></li>
										<li><a href="/tenis">Tenis</a></li>
										<li><a href="/yelken">Yelken</a></li>
										<li><a href="/yuzme">Yüzme</a></li>
									</ul>
									<ul>
										<li><a href="/espor">Espor</a></li>
										<li><a href="/egitim">Eğitim</a></li>
										<li><a href="/sans-oyunlari">Şans Oyunları</a></li>
										<li><a href="/sans-oyunlari/milli-piyango" title="milli piyango sorgulama">Milli Piyango Sorgulama</a></li>
										<li><a href="/sans-oyunlari/sayisal-loto" title="Sayısal Loto Sonuçları">Sayısal Loto Sonuçları</a></li>
										<li><a href="/sans-oyunlari/sans-topu" title="Şans Topu Sonuçları">Şans Topu Sonuçları</a></li>
										<li><a href="/sans-oyunlari/on-numara" title="On Numara Sonuçları">On Numara Sonuçları</a></li>
										<li><a href="/sans-oyunlari/super-loto" title="Süper Loto Sonuçları">Süper Loto Sonuçları</a></li>
										<li><a href="/canli-skor" title="Canlı Maç Sonuçları">Canlı Maç Sonuçları</a></li>
										<li><a href="/iddaa-ozel" title="İddaa Tahminleri">İddaa Tahminleri</a></li>
										<li><a href="/survivor">Survivor</a></li>
									</ul>
								</div>
								<div class="clearfix"></div>
							</div>
							<div class="footer__corporate">
								<div class="corporate__links">
									<a href="http://www.demirorengazetecilik.com.tr" rel="nofollow noopener noreferrer">KURUMSAL</a>
									<a href="/reklam">REKLAM BİLGİLERİ</a>
									<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
										<meta itemprop="publishingPrinciples" content="https://www.fanatik.com.tr/kunye">
										<meta itemprop="name" content="fanatik">
										<meta itemprop="url" content="https://www.fanatik.com.tr/">
										<a href="/kunye">KÜNYE</a>
										<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.fanatik.com.tr/assets/images/600pxLogo.jpg"></div>
									</div>
									<a href="/iletisim">İLETİŞİM</a>
								</div>
								<div class="app__link">
									<a href="https://itunes.apple.com/tr/app/fanatik/id332051746?l=tr&mt=8" target="_blank" rel="nofollow noopener noreferrer">
										<img width="120" height="35" data-src="//s.fanatik.com.tr/assets/images/apple-store.svg" alt="Fanatik Apple Store Uygulaması" />
									</a>
									<a href="https://play.google.com/store/apps/details?id=com.imobilecode.fanatik" target="_blank" rel="nofollow noopener noreferrer">
										<img width="120" height="35" data-src="//s.fanatik.com.tr/assets/images/google-play.svg" alt="Fanatik Google Play Uygulaması" />
									</a>
								</div>
								<div class="footer__other-sites mobile">
									<a class="posta" href="https://www.posta.com.tr/" target="_blank">
										<i class="icon icon-posta-logo"></i>
									</a>
									<a class="canliskor" href="/canli-skor">
										<img width="86" height="19" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
									</a>
								</div>
							</div>
						</div>
        </div>
        <div class="footer__text">
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-12">
                        <div class="row">
                            <p class="data__title">Kişisel Verilere İlişkin Aydınlatma Metni</p>
                            <p class="data__text">Türkiye'den ve Dünya’dan son dakika spor haberleri, köşe yazılarından spor ve maç yorumları, spor magazin haberleri, spor ile ilgili bütün konuların tek adresi fanatik.com.tr. Haber içeriklerinden kaynak gösterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz.</p>
                        </div>
                    </div>
                    <div class="col-md-4 col-12">
                        <div class="row">
                            <span class="registered">
                                <i class="icon icon-fanatik-logo"></i>bir<img width="66" height="21" data-src="//s.fanatik.com.tr/assets/images/esm.png" alt="ESM" />üyesidir
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__copyright">
            <div class="container">
                <div class="row"><a href="javascript:;">Copyright © 2021 www.fanatik.com.tr Demirören Yayıncılık ve Gazetecilik A.Ş.  | Tüm Hakları Saklıdır</a></div>
            </div>
        </div>
    </div>
</footer>

	<script src="//s.fanatik.com.tr/vendor.js?v=2.1.1.189-F"></script>
	



	<script class="data-layer" type="custom-script">
        dataObject = {
            "fnewstype": "haber","fauthor": "","fcat1": "futbol","fcat2":"super-lig","fcat3":"","fsubdom": subDomain,"ftitle":"ligde-5-mactir-kazanamayan-besiktas-kayserispor-u-agirlayacak","fnewsid":"2255750","fcreateddate":"20211212","fcreatedtime":"15:02:05","fpublishdate":"20211212","fpublishtime":"15:39:06","ftag":"super-lig","fpagetype":"detail","fbrand":"","ffotocount":"0","ffoto":"0","ffotoindex":"","fvideocount":"0","fvideo":"0","amp":"","infinite":"0","fparagraph":"10","fcharactercount":"1730","fnewscount":"","fseotype": "","feditor": "okaneren","flasteditor":"umuteken","plogin": "0","euroleagueplayer": "","ffromURL": "https://www.fanatik.com.tr/","pauthortype":"", "fpublishmonth":"Aralık", "fpublishyear":"2021"
        };
	</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

		setTimeout(function(){
					dataLayer.push({Action: "1.haber", Category: "infinite-haber-detay", Label: "/ligde-5-mactir-kazanamayan-besiktas-kayserisporu-agirlayacak-2255750", event: "gaEvent", noninteraction: true});
		},100);


    </script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-59KHX6P');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>


	<script>
		var netmera = netmera || [];
	</script>
	<script src="//cdn.netmera-web.com/wsdkjs/txLXOuMccgLTzAOQYgPSS8MXHLZ3Hf3PHLRig-XEDogdWHYwEtnoYXspJo6yRvz9" async></script>

</body>
</html>
