
<!DOCTYPE html>
<html>
<head>


    <link rel="icon" type="image/png" sizes="16x16" href="//s.fanatik.com.tr/assets/images/favicon/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="//s.fanatik.com.tr/assets/images/favicon/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="//s.fanatik.com.tr/assets/images/favicon/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="//s.fanatik.com.tr/assets/images/favicon/android-chrome-192x192.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
    <meta name="msapplication-square70x70logo" content="//s.fanatik.com.tr/assets/images/favicon/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="//s.fanatik.com.tr/assets/images/favicon/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="//s.fanatik.com.tr/assets/images/favicon/widetile.png" />
    <meta name="msapplication-square310x310logo" content="//s.fanatik.com.tr/assets/images/favicon/largetile.png" />


<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="author" content="fanatik">

    <title>Kış saati uygulamasına geçilecek mi? Saatler geri alınacak mı? - Plus Haberleri | Fanatik</title>

    <meta name="description" content="Yaz saati uygulaması 28 Ekim tarihinde sona erecek. Vatandaşların merak ettiği konuşu şu Kış saati uygulamasına geçilecek mi? Saatler geri alınacak mı? Resmi Gazete’de yayımlanan kararnameye göre 28 Ekim’de sona erecek. Ancak bu tarihten önce yapılacak bir başka düzenlemeyle “sürekli yaz saati uygulamasının”..." />

    <meta name="keywords" content="news" />

<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow" />

    <link rel="canonical" href="https://www.fanatik.com.tr/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317" />

    <link rel="amphtml" href="https://www.fanatik.com.tr/amp/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317" />


<meta name="og:site_name" content="Fanatik" />

    <meta property="og:url" content="https://www.fanatik.com.tr/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317" />

    <meta property="og:title" content="K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;?" />

    <meta property="og:description" content="Yaz saati uygulamas&#x131; 28 Ekim tarihinde sona erecek. Vatanda&#x15F;lar&#x131;n merak etti&#x11F;i konu&#x15F;u &#x15F;u K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;? Resmi Gazete&#x2019;de yay&#x131;mlanan kararnameye g&#xF6;re 28 Ekim&#x2019;de sona erecek. Ancak bu tarihten &#xF6;nce yap&#x131;lacak bir ba&#x15F;ka d&#xFC;zenlemeyle &#x201C;s&#xFC;rekli yaz saati uygulamas&#x131;n&#x131;n&#x201D;..." />

    <meta property="og:image" content="//img.fanatik.com.tr/img/75/620x350/5bab6c4566a97c0dc1f495f3" />

<meta property="og:type" content="website" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="131274230225367" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="fanatikcomtr" />
<meta name="twitter:creator" content="@fanatikcomtr" />

    <meta property="twitter:url" content="https://www.fanatik.com.tr/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317" />

    <meta property="twitter:title" content="K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;?" />

    <meta property="twitter:description" content="Yaz saati uygulamas&#x131; 28 Ekim tarihinde sona erecek. Vatanda&#x15F;lar&#x131;n merak etti&#x11F;i konu&#x15F;u &#x15F;u K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;? Resmi Gazete&#x2019;de yay&#x131;mlanan kararnameye g&#xF6;re 28 Ekim&#x2019;de sona erecek. Ancak bu tarihten &#xF6;nce yap&#x131;lacak bir ba&#x15F;ka d&#xFC;zenlemeyle &#x201C;s&#xFC;rekli yaz saati uygulamas&#x131;n&#x131;n&#x201D;..." />

    <meta property="twitter:image" content="//:img.fanatik.com.tr/img/100/0x0/5bab6c4566a97c0dc1f495f3" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Plus" />


    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.216",
            cdnUrl : "//s.fanatik.com.tr"
        };
    </script>
        <style type="text/css">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</style>
    <!-- Medyanet Scripts Begin-->

<!--
    test yayınlarında açılacak
    ["keywords","newdesign"]
-->
<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35154,
            PageType: "Other Sports"
        },
        Targeting: [
            ["fanatik_kategori", "Plus"],
            ["contentid", "2013317"],
            ["keywords",""]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/fanatik/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 640,
            Height: 360
        }
    };
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>
<!-- Medyanet Scripts End-->
</head>
<body>
<script type="text/javascript">
    var pp_gemius_identifier = '0iKVVi8G7Yq3GPOnwUXfpvUJHdxFRrsHHxJYmnb7yJr.w7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '0iKVVi8G7Yq3GPOnwUXfpvUJHdxFRrsHHxJYmnb7yJr.w7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59KHX6P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/fanatik/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/fanatik_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


    

        <header id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="header__container">
                            <div class="header__hamburger d-lg-none">
                                <div class="header__hamburger_icon">
                                    <i class="icon icon-hamburger-menu">
                                        <span></span>
                                        <span></span>
                                    </i>

                                    <h6 class="header__hamburger__title">Menü</h6>
                                </div>
                                <div class="header__mobile-navigation">
                                    <!--.header__mobile-navigation__heada(href="#kullanici")
                                    i.icon.icon-user.mr-2
                                    | İsim Soyisim
                                    a.logout(href="/logout") Çıkış Yap-->
                                    <div class="header__mobile-navigation__head unauthorized">
                                        <a href="/uyelik/login" class="MemberLoginPasive" rel="nofollow">Giriş Yap</a>
                                        <a href="/uyelik/login" class="MemberLoginActive" style="display:none;">Çıkış Yap</a>

                                        <a href="/uyelik/kayit" class="MemberLoginPasive" rel="nofollow">Kayıt Ol</a>
                                        <a href="/uyelik/uye-bilgileri" class="MemberLoginActive" style="display:none;">Bilgilerim</a>
                                    </div>
                                    <div class="header__mobile-navigation__main-menu">
                                        <ul></ul>
                                        <div class="header__static-links">
                                            <a class="header__navigation__link" href="/galeri">
                                                <i class="icon icon-photo"></i>
                                                <span>FOTO GALERİ</span>
                                            </a>
                                            <a class="header__navigation__link" href="/video">
                                                <i class="icon icon-video"></i>
                                                <span>VİDEO GALERİ</span>
                                            </a>
                                            <a class="header__navigation__link" href="/video/canli-yayin">
                                                <i class="icon icon-live"></i>
                                                <span>CANLI YAYIN</span>
                                            </a>
                                        </div>
                                        <div class="mobile__social">
                                            <a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow">
                                                <i class="icon icon-facebook"></i>
                                            </a>
                                            <a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow">
                                                <i class="icon icon-twitter"></i>
                                            </a>
                                            <a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow">
                                                <i class="icon icon-instagram"></i>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="header__mobile-navigation__overlay"></div>
                            </div>
                            <div class="header__logo">
                                <a id="site-logo" href="/">
                                    <i class="icon icon-fanatik-logo text-primary"></i>
                                </a>
                            </div>
                            <div class="header__navigation">
                                <div class="header__navigation__links">
                                    <ul class="header__navigation__main__menu">
                                                <li class="header__navigation__link__item col-double">
                                                    <a href="/futbol">FUTBOL</a>
                                                        <ul>
                                                                <li><a href="/futbol/super-lig">S&#xDC;PER L&#x130;G</a></li>
                                                                <li><a href="/avrupa-ligi">UEFA AVRUPA L&#x130;G&#x130;</a></li>
                                                                <li><a href="/sampiyonlar-ligi">&#x15E;AMP&#x130;YONLAR L&#x130;G&#x130;</a></li>
                                                                <li><a href="/futbol/1-lig">1. L&#x130;G</a></li>
                                                                <li><a href="/futbol/2-lig">2. L&#x130;G</a></li>
                                                                <li><a href="/futbol/3-lig">3. L&#x130;G</a></li>
                                                                <li><a href="/futbol/ziraat-turkiye-kupasi">Z&#x130;RAAT T&#xDC;RK&#x130;YE KUPASI</a></li>
                                                                <li><a href="/futbol/milli-takim">M&#x130;LL&#x130; TAKIM</a></li>
                                                                <li><a href="/derbi">DERB&#x130;</a></li>
                                                                <li><a href="/dunya-kupasi">D&#xDC;NYA KUPASI</a></li>
                                                                <li><a href="/futbol/dunya-dan-futbol">D&#xDC;NYADAN FUTBOL</a></li>
                                                                <li><a href="/futbol/kadin-futbolu">KADIN FUTBOLU</a></li>
                                                                <li><a href="/futbol/avrupadan-futbol">AVRUPADAN FUTBOL</a></li>
                                                                <li><a href="/futbol/almanya">ALMANYA</a></li>
                                                                <li><a href="/futbol/fransa">FRANSA</a></li>
                                                                <li><a href="/futbol/ingiltere">&#x130;NG&#x130;LTERE</a></li>
                                                                <li><a href="/futbol/ispanya">&#x130;SPANYA</a></li>
                                                                <li><a href="/futbol/italya">&#x130;TALYA</a></li>
                                                        </ul>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/basketbol">BASKETBOL</a>
                                                        <ul>
                                                                <li><a href="/euroleague">TURKISH AIRLINES EUROLEAGUE</a></li>
                                                                <li><a href="/eurocup">7 DAYS EURO CUP</a></li>
                                                                <li><a href="/basketbol/tahincioglu-basketbol-super-ligi">TAH&#x130;NC&#x130;O&#x11E;LU BASKETBOL S&#xDC;PER L&#x130;G&#x130;</a></li>
                                                                <li><a href="/basketbol/kadinlar-basketbol-super-ligi">KADINLAR BASKETBOL S&#xDC;PER L&#x130;G&#x130;</a></li>
                                                                <li><a href="/basketbol/nba">NBA</a></li>
                                                        </ul>
                                                </li>
                                                <li class="header__navigation__link__item image-item euroleague">
                                                    <a href="/euroleague">
                                                        <img src="//img.fanatik.com.tr/img/100/0x19/5b48ecaaae298b08fbf82769" />
                                                    </a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/espor">ESPOR</a>
                                                </li>
                                                <li class="header__navigation__link__item image-item bonusta-ne-var">
                                                    <a href="/bonusta-ne-var">
                                                        <img src="//img.fanatik.com.tr/img/100/0x19/5ba8a2a766a97c0dc23e2e23" />
                                                    </a>
                                                </li>
                                                <li class="header__navigation__link__item col-double">
                                                    <a href="/diger-sporlar">D&#x130;&#x11E;ER SPORLAR</a>
                                                        <ul>
                                                                <li><a href="/voleybol">VOLEYBOL</a></li>
                                                                <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
                                                                <li><a href="/sutopu">SU TOPU</a></li>
                                                                <li><a href="/tenis">TEN&#x130;S</a></li>
                                                                <li><a href="/yelken">YELKEN</a></li>
                                                                <li><a href="/bisiklet">B&#x130;S&#x130;KLET</a></li>
                                                                <li><a href="/binicilik">B&#x130;N&#x130;C&#x130;L&#x130;K</a></li>
                                                                <li><a href="/golf">GOLF</a></li>
                                                                <li><a href="/gures">G&#xDC;RE&#x15E;</a></li>
                                                                <li><a href="/satranc">SATRAN&#xC7;</a></li>
                                                                <li><a href="/ragbi">RAGB&#x130;</a></li>
                                                                <li><a href="/halter">HALTER</a></li>
                                                                <li><a href="/tekvando">TEKVANDO</a></li>
                                                                <li><a href="/atletizm">ATLET&#x130;ZM</a></li>
                                                                <li><a href="/hentbol">HENTBOL</a></li>
                                                                <li><a href="/at-yarisi">AT YARI&#x15E;I</a></li>
                                                                <li><a href="/karate">KARATE</a></li>
                                                                <li><a href="/yuzme">Y&#xDC;ZME</a></li>
                                                                <li><a href="/kayak">KAYAK</a></li>
                                                                <li><a href="/boks">BOKS</a></li>
                                                                <li><a href="/kurek">K&#xDC;REK</a></li>
                                                                <li><a href="/engelli-ve-spor">ENGELL&#x130; VE SPOR</a></li>
                                                                <li><a href="/jimnastik">J&#x130;MNAST&#x130;K</a></li>
                                                                <li><a href="/okculuk">OK&#xC7;ULUK</a></li>
                                                                <li><a href="/amerikan-futbolu">AMER&#x130;KAN FUTBOLU</a></li>
                                                        </ul>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/transfer">TRANSFER</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/yazarlar">YAZARLAR</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/survivor">SURV&#x130;VOR</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/egitim">E&#x11E;&#x130;T&#x130;M</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/spor-magazin">SPOR MAGAZ&#x130;N</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/sans-oyunlari">&#x15E;ANS OYUNLARI</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/teknoloji">TEKNOLOJ&#x130;</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/futbol-puan-durumu">PUAN DURUMU</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/son-dakika-haberleri">SON DAK&#x130;KA</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/plus">&#x2B;PLUS</a>
                                                </li>
                                    </ul>
                                </div>
                                <div class="header__navigation__icons">
                                    <div class="header__more-navigation header__popup">
                                        <a class="header__navigation__link more-placeholder">
                                            <i class="icon icon-more"></i>
                                        </a>
                                        <ul></ul>
                                    </div>
                                    <span class="header__static-links">
                                        <a class="header__navigation__link" href="/galeri">
                                            <i class="icon icon-photo"></i>
                                        </a>
                                        <a class="header__navigation__link" href="/video">
                                            <i class="icon icon-video"></i>
                                        </a>
                                        <a class="header__navigation__link" href="/video/canli-yayin">
                                            <i class="icon icon-live"></i>
                                        </a>
                                    </span>
                                    <a class="header__navigation__link more">
                                        <i class="icon icon-more"></i>
                                    </a>
                                </div>
                            </div>
                            <div class="header__utils">
                                <i class="header__navigation__link icon icon-search"></i>
                                <i class="header__navigation__link icon icon-close">
                                    <span></span>
                                    <span></span>
                                </i>
                                <input id="search-input" type="search" placeholder="Arama yapın">

                                <div class="header__popup social-icons">
                                    <i class="header__navigation__link icon icon-share"></i>
                                    <a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow">
                                        <i class="icon icon-facebook"></i>
                                    </a>
                                    <a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow">
                                        <i class="icon icon-twitter"></i>
                                    </a>
                                    <a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow">
                                        <i class="icon icon-instagram"></i>
                                    </a>
                                </div>
                                <i class="header__navigation__link icon icon-share d-none d-md-inline-block"></i>
                                <div id="login-panel">
                                    <div class="header__popup user-actions">
                                        <i class="header__navigation__link icon icon-user"></i>
                                        <a class="header__navigation__link" href="/uyelik/uye-bilgileri">Üyelik Bilgilerim</a>
                                        <a class="header__navigation__link" href="/uyelik/sifre-degistir">Şifremi Değiştir</a>
                                        <a class="header__navigation__link" href="/uyelik/logout">Çıkış Yap</a>
                                    </div>
                                    <div class="user-action-button MemberLoginActive" style="display:none;">
                                        <i class="header__navigation__link icon icon-user d-none d-md-inline-block"></i>
                                    </div>
                                    <a href="/uyelik/login" class="MemberLoginPasive" rel="nofollow">
                                        <i class="header__navigation__link icon icon-user d-none d-md-inline-block"></i>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main class="fanatik">


        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block">

    <div class="adsbox adsbox--masthead">
        <div class="adsbox__item">
            <div class="sticky-masthead" id="sticky-masthead">
                <div class="container">
                    <div class="ad-cont">
                        <div id="medyanet/9927946/fanatik/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]"  data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                    </div>
                </div>
            </div>
        </div>
    </div> 
                    </div>
                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/fanatik_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </section>

        




    <section class="text-news-section"
             data-current-url="/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317"
             data-current-type="news"
             data-current-title="K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;?"
             data-next-url="/rhian-sugden-hem-dugunu-hem-de-balayini-antalyada-yapti-haber-fotograf-1346988">

<div class="pageskin">
	<div class="pageskin__cont">
    <!--Pageskin Sol-->
    <div class="pageskin__left">
			<div id='crt-1049544'></div>
			<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
			<div
				class="pageskin__left__tower"
				id="medyanet/9927946/fanatik/diger/pageskin_sol_120x600"
				data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
				data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
				data-order="3"
				data-platform="desktop">
			</div>
    	</div>
    	<div class="container"></div>
		<!--Pageskin Sağ-->
		<div class="pageskin__right">
			<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
    	</div>
	</div>
</div>
<div class="pageskin__right__tower" id="medyanet/9927946/fanatik/anasayfa/120x600_sag" data-size="[[160, 600], [120, 600]]" data-size-mapping="[1566, 100]: [[160, 600], [120, 600]]|[1404, 100]:[[160, 600], [120, 600]]|[1286, 100]:[[160, 600], [120, 600]]|[1206, 100]:[[120, 600]]|[0, 0]:[]" data-order="4" data-platform="desktop"></div>
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">
                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/plus">Plus</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;?</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;?
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    Yaz saati uygulaması 28 Ekim tarihinde sona erecek. Vatandaşların merak ettiği konuşu şu "Kış saati uygulamasına geçilecek mi? Saatler geri alınacak mı? Resmi Gazete’de yayımlanan kararnameye göre 28 Ekim’de sona erecek. Ancak bu tarihten önce yapılacak bir başka düzenlemeyle “sürekli yaz saati uygulamasının” uzatılması bekleniyor. Detaylar haberimizde...


                                </h2>
                                <div class="row">
                                    <div class="col-12">
                                        <h6 class="news-detail__info__date">
                                            <span class="news-detail__info__date__item">
                                                <i class="icon icon-zdate"></i>
                                                26 Eyl&#xFC;l 2018, &#xC7;ar&#x15F;amba 14:21
                                            </span>
                                        </h6>
                                    </div>
                                    <div class="col-12 col-xl-12">
                                        <div class="row">
                                            <div class="news-detail__info__item__box">
                                                <div class="share-area">
<div class="share-buttons pb-3 ">
    <h6>Paylaş</h6>

    <a class="social-icon facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fanatik.com.tr/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317">
        <i class="icon icon-facebook-lite"></i>
    </a>
    <a class="social-icon twitter" href="http://twitter.com/share?text=K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;?&url=https://www.fanatik.com.tr/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317&via=fanatikcomtr&hashtags=fanatikcomtr">
        <i class="icon icon-twitter"></i>
    </a>
    <a class="social-icon mail" href="mailto:?subject=K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;?&body=K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;? - https://www.fanatik.com.tr/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317">
        <i class="icon icon-zmailv2"></i>
    </a>
    <a class="social-icon whatsapp" target="_blank" href="" data-href="https://www.fanatik.com.tr/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317" data-action="share/whatsapp/share">
        <i class="icon icon-whatsapp"></i>
    </a>
    <button class="toggle social-icon">
        <i class="icon icon-share"></i>
    </button>
</div>                                                </div>
<div class="font-sizer">
    <a class="font-sizer__item decrease">-</a>
    <span>A</span>
    <a class="font-sizer__item increase">+</a>
</div>                                                
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                <img src="//img.fanatik.com.tr/img/78/740x418/5bab6c4566a97c0dc1f495f3" alt="" />
                        </div>
                        <div class="news-detail__body medyanet-content">
                            <div class="row">
                                <div class="col-md-1 share-buttons-lower-parent d-none d-md-block"></div>
                                <div class="col-md-11">
                                    <div class="news-detail__body__content">
                                        <div class="d-none d-md-block in-view-ads">
                                            
    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/fanatik/diger/300x250_2" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

                                        </div>
                                        <p>Türkiye'de uygulanan sürekli <strong>yaz saati uygulaması </strong>28 Ekim'de sona erecek. Peki <strong>kış saati uygulamasına geçilerek saatler geri alınacak mı</strong>? İşte detaylar...</p><p>Enerji ve Tabii Kaynaklar Bakanlığı, 7 Eylül 2016 tarihinde aldığı kararla gün ışığından daha çok faydalanabilmek için sürekli yaz saatine geçilmişti. Bakanlık tarafından alınan yaz saati uygulamasının sürekli olarak devam edilmesinin planlandığı belirtilmişti. Ancak geçtiğimiz sene uygulama Danıştay tarafından durdurulmuştu. Yaşanan bu gelişme üzerine hükümet yasa çıkartmış ve 23 Ekim 2017 tarihli Resmi Gazete'de yayımlanmıştı. Buna göre, yaz saati uygulamasının 2017'de devam edeceği, kış saati uygulamasına 28 Ekim 2018 tarihinde tekrar geçilerek saat 04:00 iken bir saat geri alınacağı belirtilmişti.</p><p>Hükümet kulislerinde ise söz konusu tarihten önce yeni bir Cumhurbaşkanlığı kararnamesi ile sürekli yaz saati uygulamasının geçtiğimiz yıl da olduğu gibi bir yıl daha uzatılması bekleniyor.</p><p>Avrupa Birliği'nin (AB), yıl boyunca yaz saati uygulasında olduğundan enerji yönetimine yaz saatine devam etme konusunda destek olacağı ifade ediliyor.</p><h2>Kış saati uygulaması var mı?</h2><p>Resmi Gazete'de yayımlanan karara göre; gün ışığından daha fazla yararlanmak amacıyla 26 Mart 2016 tarihinden itibaren bütün yurtta saatlerin bir saat ileri alınması şeklinde başlayan yaz saati uygulamasının her yıl, yıl boyu sürdürülmesi kararlaştırıldı. Ayrıca, güneş ışığından daha fazla yararlanmak amacıyla tüm yurtta saatlerin yeniden düzenlenmesi hakkındaki 2016/8589 sayılı Bakanlar Kurulu Kararı'nda yer alan “30 Ekim 2016 Pazar günü saat 04.00'ten itibaren bir saat geri alınması” ibaresi de yürürlükten kaldırıldı.</p><h2>Saatler ne zaman geri alınacak?</h2><p>23 Ekim 2017 tarihli Resmi Gazete aracılığıyla ilan edilen kararname neticesinde, yaz saati uygulamasının 2017 tarihinde de sürdürüleceği, kış saati uygulamasına 28 Ekim 2018 Pazar tarihinde saat 04.00‘ten itibaren geçileceği aktarılmıştı ancak karar saatlerin ayarlanma tarihi yaklaşırken son yıllarda 1 yıl daha uzatılarak sabit saat uygulamasında kalmaya devam ediliyor.</p><h2>Akıllı telefon otomatik ayarlama nasıl yapılır?</h2><p>Bu yazacağımız menülerin işletim sisteminin versiyonuna göre değişmekte olup bu ayarları yaklaşık olarak bulabilirsiniz.</p><p>iPhone yani İOS sistemi kullananlar için saat ayarı şu şekildedir:</p><p>Ana Menü›Ayarlar›Genel›Tarih ve Saat ›”Otomatik Ayarla” özelliğini aktif hale getirmelisiniz.</p><p>Android yani Samsung, HTC, Casper, Lg gibi Android kullananlar için saat ayarı;</p><p>Ana Menü&gt;Ayarlar&gt;Tarih ve Saat&gt;"Otomatik tarih ve saat" ve "Otomatik saat dilimi" ayarlarını aktifleştirin.</p>
                                        <div class="d-md-none">
                                            
    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/fanatik_mobilsite/genel/feed1_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-11 offset-md-1">
                                    <ul class="news-detail__tags clearfix">
                                    </ul>

                                </div>
                            </div>
                        </div>
                    </article>


                    

<div class="comment-box" data-news-id="2013317" data-object-id="5bab6c0566a97c8a0b0a2dd4">
    <div class="comment__box__area">
        <div class="comment__box__title">
            <div class="title-wrapper">
                <i class="icon icon-comment"></i>
                <span>
                    YORUM YAZ
                </span>
            </div>
            <div class="comment-count">
                <span id="comment-count_2013317">

                </span>
            </div>
        </div>
        <div class="comment__textarea">
            <textarea name="commentArea" id="commentTextArea_2013317" cols="30" rows="10" placeholder="Yorumunuzu bu alana yazınız..."></textarea>
            <br />
            <i id="commentResult_2013317"></i>
        </div>
        <div class="action">
            <button id="btnSendComment">
                GÖNDER
            </button>
        </div>
    </div>

    <div class="user__comment">
        <div id="commentList_2013317" class="comment__list"></div>
    </div>

    <div id="showMoreComments_2013317" class="other-comment">
        <a href="/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317/yorumlar" target="_blank">+ DAHA FAZLA GÖSTER</a>
    </div>
</div>


                    <div class="d-none d-md-block col-12 mt-general">
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/fanatik/diger/adnative_660x250" data-size="[660, 250]"  data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                    </div>

                    <div class="col-12 d-md-none mt-general">
                        
    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/fanatik_mobilsite/genel/feed2_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

                    </div>

                    <!-- TODO: bu alan component yapılmalı (videoSummaryOfDay) -->

    <div class="last-24-hours-container mt-general">
        <div class="last-24-hours">
            <div class="title">
                <p>SON 24 SAATTE YAŞANANLAR</p>
            </div>
            <div class="video-container">
                <div class="news-detail__video fixed-ratio fixed-ratio__16x9">
                    

        <iframe class="fixed-ratio__item inview"
                style="width: 100%; height: 100%;"
                src="/embed/player?videoId=2014196&amp;contentId=0&amp;autoplay=False"
                allowfullscreen
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>
;
                </div>
            </div>
        </div>
    </div>


                </div>
                <div class="d-none d-md-block col-md-4">
                    <div class="box box--white box--no-margin">

<div class="adsbox adsbox--vertical">
    <div class="adsbox__item">
        <div id="medyanet/9927946/fanatik/diger/300x250" data-size="[[300, 600], [200, 200]]" data-size-mapping="[992, 100]:[300, 600]|[768, 100]:[[200, 200]]|[0, 0]:[]"  data-platform="desktop" ></div>
    </div>
</div>

                    </div>
                    <div class="mt-general ">
                    
    <div class="sidebar-agenda" id="sidebar-agenda">
        <div class="siderbar__title">
            <p>GÜNDEM</p>
        </div>
        <ul>
                    <li>
                        <div class="sidebar__box ">
                            <a href="/duzce-belediyespor-lige-hazir-2014360">
                                <div class="picture__wrapper">
                                    <img data-src="//img.fanatik.com.tr/img/78/268x151/5bb218f2ae298b2896884fc8">
                                </div>
                                <div class="text__wrapper">
                                    <span>D&#xFC;zce Belediyespor lige haz&#x131;r</span>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="sidebar__box ">
                            <a href="/sampiyonlar-ligi-maclari-hangi-kanalda-saat-kacta-2014359">
                                <div class="picture__wrapper">
                                    <img data-src="//img.fanatik.com.tr/img/78/268x151/5bb217a7ae298b28975863c7">
                                </div>
                                <div class="text__wrapper">
                                    <span>&#x15E;ampiyonlar Ligi ma&#xE7;lar&#x131; hangi kanalda, saat ka&#xE7;ta?</span>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="sidebar__box ">
                            <a href="/dunyanin-hamlesi-gurcistanda-atiliyor-2014356">
                                <div class="picture__wrapper">
                                    <img data-src="//img.fanatik.com.tr/img/78/268x151/5bb2118f66a97c0d7cdf27af">
                                </div>
                                <div class="text__wrapper">
                                    <span>D&#xFC;nyan&#x131;n hamlesi G&#xFC;rcistan&#x2019;da at&#x131;l&#x131;yor</span>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="sidebar__box large__box">
                            <a href="/mehmet-ozdilek-erzurumspor-ile-sozlesme-imzaladi-2014355">
                                <div class="picture__wrapper">
                                    <img data-src="//img.fanatik.com.tr/img/78/268x151/5bb2118c66a97c0dc23e4adf">
                                </div>
                                <div class="text__wrapper">
                                    <span>Mehmet &#xD6;zdilek Erzurumspor ile s&#xF6;zle&#x15F;me imzalad&#x131;</span>
                                </div>
                            </a>
                        </div>
                    </li>
        </ul>
    </div>

                </div>
                </div>
            </div>
        </div>
    </section>

<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="158437113660" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->
<script src="//s.fanatik.com.tr/news-detail.js?v=2.1.0.216" defer="defer"></script>

<div id="medyanet/9927946/fanatik/diger/oop_2" data-oop="true" data-platform="desktop"></div>
    </main>

<footer class="mt-3" id="footer">
    <div class="footer__close">
        <div class="container">
            <div class="row">
                <div class="footer__top">
                    <div class="footer__logo"><i class="icon icon-fanatik-logo"></i></div>
                    <div class="footer__social-media">
                        <span>TAKİP ET</span>
                        <a href="https://www.facebook.com/fanatik">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="https://twitter.com/fanatikcomtr">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/fanatikcomtr/">
                            <i class="icon icon-instagram"></i>
                        </a>
                    </div>
                    <div class="footer__other-sites">
                        <a class="posta" href="http://www.posta.com.tr/" target="_blank">
                            <i class="icon icon-posta-logo"></i>
                        </a>
                        <a class="canliskor">
                            <img src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                        </a>
                    </div>
                    <div class="footer__collapse collapsed"><a href="javascript:;"><i class="icon icon-arrow-down"></i></a></div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom collapsed">
        <div class="footer__item">
            <div class="container">
                <div class="row">
                    <div class="footer__menu__list">
                        <div class="footer__menu__item">
                            <a class="main__item" href="/futbol">FUTBOL</a>
                            <ul>
                                <li><a href="/futbol/super-lig">Spor Toto Süper Lig</a></li>
                                <li><a href="/besiktas">Beşiktaş</a></li>
                                <li><a href="/fenerbahce">Fenerbahçe</a></li>
                                <li><a href="/galatasaray">Galatasaray</a></li>
                                <li><a href="/trabzonspor">Trabzonspor</a></li>
                                <li><a href="/takim">Diğer Takımlar</a></li>
                                <li><a href="/derbi">Derbi</a></li>
                                <li><a href="/futbol-puan-durumu">Puan Durumu</a></li>
                                <li><a href="/futbol/1-lig">TFF 1. Lig</a></li>
                                <li><a href="/futbol/2-lig">Spor Toto 2. Lig</a></li>
                                <li><a href="/transfer">Transfer</a></li>
                            </ul>
                            <ul>
                                <li><a href="/futbol/3-lig">Spor Toto 3. Lig</a></li>
                                <li><a href="/futbol/ziraat-turkiye-kupasi">Ziraat Türkiye Kupası</a></li>
                                <li><a href="/futbol/milli-takim">Milli Takım</a></li>
                                <li><a href="/galeri">Foto Galeri</a></li>
                                <li><a href="/video">Video</a></li>
                                <li><a href="/yazarlar">Yazarlar</a></li>
                                <li><a href="http://iddaa.fanatik.com.tr">İddaa</a></li>
                            </ul>
                        </div>
                        <div class="footer__menu__item">
                            <a class="main__item" href="/basketbol">BASKETBOL</a>
                            <ul>
                                <li><a href="/basketbol/tahincioglu-basketbol-super-ligi">Basketbol Süper Ligi</a></li>
                                <li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar</a></li>
                                <li><a href="/euroleague">THY Euroleague</a></li>
                                <li><a href="/basketbol/nba">NBA</a></li>
                                <li><a href="/eurocup">7DAYS EuroCup</a></li>
                            </ul>
                        </div>
                        <div class="footer__menu__item">
                            <a class="main__item" href="/diger-sporlar">DİĞER SPORLAR</a>
                            <ul>
                                <li><a href="/voleybol">Voleybol</a></li>
                                <li><a href="/motor-sporlari">Motor Sporları</a></li>
                                <li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
                                <li><a href="/atletizm">Atletizm</a></li>
                                <li><a href="/at-yarisi">At Yarışı</a></li>
                                <li><a href="/binicilik">Binicilik</a></li>
                                <li><a href="/bisiklet">Bisiklet</a></li>
                                <li><a href="/boks">Boks</a></li>
                                <li><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
                                <li><a href="/golf">Golf</a></li>
                                <li><a href="/gures">Güreş</a></li>
                            </ul>
                            <ul>
                                <li><a href="/halter">Halter</a></li>
                                <li><a href="/hentbol">Hentbol</a></li>
                                <li><a href="/jimnastik">Jimnastik</a></li>
                                <li><a href="/karate">Karate</a></li>
                                <li><a href="/kayak">Kayak</a></li>
                                <li><a href="/kurek">Kürek</a></li>
                                <li><a href="/okculuk">Okçuluk</a></li>
                                <li><a href="/satranc">Satranç</a></li>
                                <li><a href="/sutopu">Sutopu</a></li>
                            </ul>
                            <ul>
                                <li><a href="/tekvando">Tekvando</a></li>
                                <li><a href="/tenis">Tenis</a></li>
                                <li><a href="/yelken">Yelken</a></li>
                                <li><a href="/yuzme">Yüzme</a></li>
                            </ul>
                            <ul>
                                <li><a href="/espor">Espor</a></li>
                                <li><a href="/egitim">Eğitim</a></li>
                                <li><a href="/sans-oyunlari">Şans Oyunları</a></li>
                                <li><a href="/survivor">Survivor</a></li>
                                <li><a href="/uyelik/login">Üyelik</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="footer__corporate">
                        <div class="corporate__links">
                            <a href="http://www.demirorengazetecilik.com.tr">KURUMSAL</a>
                            <a href="http://www.demirorengazetecilik.com.tr/ContactUs/Index">REKLAM BİLGİLERİ</a>
                            <a href="/kunye">KÜNYE</a>
                            <a href="/iletisim">İLETİŞİM</a>
                        </div>
                        <div class="app__link">
                            <a href="https://itunes.apple.com/tr/app/fanatik/id332051746?l=tr&mt=8" target="_blank" rel="nofollow">
                                <img src="//s.fanatik.com.tr/assets/images/apple-store.svg" alt="Fanatik Apple Store Uygulaması" />
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.imobilecode.fanatik" target="_blank" rel="nofollow">
                                <img src="//s.fanatik.com.tr/assets/images/google-play.svg" alt="Fanatik Google Play Uygulaması" />
                            </a>
                        </div>
                        <div class="footer__other-sites mobile">
                            <a class="posta" href="http://www.posta.com.tr/" target="_blank" rel="nofollow">
                                <i class="icon icon-posta-logo"></i>
                            </a>
                            <a class="canliskor">
                                <img src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                            </a>

                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="personal__data_text">
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-12">
                        <div class="row">
                            <p class="data__title">Kişisel Verilere İlişkin Aydınlatma Metni</p>
                            <p class="data__text">Türkiye'den ve Dünya’dan son dakika spor haberleri, köşe yazılarından spor ve maç yorumları, spor magazin haberleri, spor ile ilgili bütün konuların tek adresi fanatik.com.tr. Haber içeriklerinden kaynak gösterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz.</p>
                        </div>
                    </div>
                    <div class="col-md-4 col-12">
                        <div class="row">
                            <span class="registered">
                                <i class="icon icon-fanatik-logo"></i>bir<img src="//s.fanatik.com.tr/assets/images/esm.png" alt="ESM" />üyesidir
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__copyright">
            <div class="container">
                <div class="row"><a href="javascript:;">Copyright © 2018 www.fanatik.com.tr Demirören Gazetecilik AŞ  | Tüm Hakları Saklıdır</a></div>
            </div>
        </div>
    </div>
</footer>

<div class="data-policy" style="bottom:-100px">
    <p>Kişisel verilere ilişkin aydınlatma politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a class="close-policy-link" target="_blank" href="/kisisel-verilere-iliskin-aydinlatma-metni">Kişisel verilere ilişkin aydınlatma metnimizi</a> inceleyebilirsiniz.</p>
    <a href="javascript:;" class="close-policy"><i class="icon icon-cross"></i></a>
</div>    

    <script src="//s.fanatik.com.tr/vendor.js?v=2.1.0.216"></script>

        <script src="//cdn.segmentify.com/9efbd908-0933-481f-99b1-0fff81999a73/segmentify.js?v=5" charset="UTF-8" async></script>

<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049544, 160, 600);
</script>
        <script type="text/javascript">
            var refererUrl = document.referrer;
            var rUrl = "";
            var subDomain = "www";

            if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
                rUrl = refererUrl;
            }

            var dataLayer = [];
            var dataObject = {     "fnewstype": "haber",
    "fauthor": "",
    "fcat1": "plus",
    "fcat2":"",
    "fcat3":"",
    "fsubdom": subDomain,
    "ftitle":"kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi",
    "fnewsid":"2013317",
    "fpublishdate":"20180926",
    "fpuslihtime":"14:24:01",
    "ftag":"",
    "fpagetype":"detail",
    "fbrand":"",
    "ffotocount":"0",
    "ffoto":"0",
    "fvideocount":"0",
    "fvideo":"0",
    "amp":"",
    "infinite":"0",
    "fparagraph":"11",
    "fcharactercount":"2594",
    "fnewscount":"",
    "fseotype": "",
    "feditor": "yakupcinar",
    "plogin": "0",
    "euroleagueplayer": "",
    "ffromURL": rUrl
 };
            dataLayer.push(dataObject);
            dataLayer.push({ Action: "1.haber", Category: "infinite-haber-detay", Label: "/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317", event: "gaEvent", noninteraction: true});
        </script>




    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-59KHX6P');
    </script>
    <!-- End Google Tag Manager -->

        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/plus","name": "Plus"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.fanatik.com.tr/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317","name": "Kış saati uygulamasına geçilecek mi? Saatler geri alınacak mı?"}}
            ]
            }
        </script>


    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "/kis-saati-uygulamasina-gecilecek-mi-saatler-geri-alinacak-mi-2013317"},
        "headline": "Kış saati uygulamasına geçilecek mi? Saatler geri alınacak mı?", 
        "articleSection":"Plus",
        "datePublished": "2018-09-26T14:24:01+03:00",
        "dateModified": "2018-09-26T14:24:01+03:00",
        "description": "Yaz saati uygulaması 28 Ekim tarihinde sona erecek. Vatandaşların merak ettiği konuşu şu 'Kış saati uygulamasına geçilecek mi? Saatler geri alınacak mı? Resmi Gazete’de yayımlanan kararnameye göre 28 Ekim’de sona erecek. Ancak bu tarihten önce yapılacak bir başka düzenlemeyle “sürekli yaz saati uygulamasının” uzatılması bekleniyor. Detaylar haberimizde...

",
        "articleBody":"Türkiye'de uygulanan sürekli yaz saati uygulaması 28 Ekim'de sona erecek. Peki kış saati uygulamasına geçilerek saatler geri alınacak mı? İşte detaylar...Enerji ve Tabii Kaynaklar Bakanlığı, 7 Eylül 2016 tarihinde aldığı kararla gün ışığından daha çok faydalanabilmek için sürekli yaz saatine geçilmişti. Bakanlık tarafından alınan yaz saati uygulamasının sürekli olarak devam edilmesinin planlandığı belirtilmişti. Ancak geçtiğimiz sene uygulama Danıştay tarafından durdurulmuştu. Yaşanan bu gelişme üzerine hükümet yasa çıkartmış ve 23 Ekim 2017 tarihli Resmi Gazete'de yayımlanmıştı. Buna göre, yaz saati uygulamasının 2017'de devam edeceği, kış saati uygulamasına 28 Ekim 2018 tarihinde tekrar geçilerek saat 04:00 iken bir saat geri alınacağı belirtilmişti.Hükümet kulislerinde ise söz konusu tarihten önce yeni bir Cumhurbaşkanlığı kararnamesi ile sürekli yaz saati uygulamasının geçtiğimiz yıl da olduğu gibi bir yıl daha uzatılması bekleniyor.Avrupa Birliği'nin (AB), yıl boyunca yaz saati uygulasında olduğundan enerji yönetimine yaz saatine devam etme konusunda destek olacağı ifade ediliyor.Kış saati uygulaması var mı?Resmi Gazete'de yayımlanan karara göre; gün ışığından daha fazla yararlanmak amacıyla 26 Mart 2016 tarihinden itibaren bütün yurtta saatlerin bir saat ileri alınması şeklinde başlayan yaz saati uygulamasının her yıl, yıl boyu sürdürülmesi kararlaştırıldı. Ayrıca, güneş ışığından daha fazla yararlanmak amacıyla tüm yurtta saatlerin yeniden düzenlenmesi hakkındaki 2016/8589 sayılı Bakanlar Kurulu Kararı'nda yer alan “30 Ekim 2016 Pazar günü saat 04.00'ten itibaren bir saat geri alınması” ibaresi de yürürlükten kaldırıldı.Saatler ne zaman geri alınacak?23 Ekim 2017 tarihli Resmi Gazete aracılığıyla ilan edilen kararname neticesinde, yaz saati uygulamasının 2017 tarihinde de sürdürüleceği, kış saati uygulamasına 28 Ekim 2018 Pazar tarihinde saat 04.00‘ten itibaren geçileceği aktarılmıştı ancak karar saatlerin ayarlanma tarihi yaklaşırken son yıllarda 1 yıl daha uzatılarak sabit saat uygulamasında kalmaya devam ediliyor.Akıllı telefon otomatik ayarlama nasıl yapılır?Bu yazacağımız menülerin işletim sisteminin versiyonuna göre değişmekte olup bu ayarları yaklaşık olarak bulabilirsiniz.iPhone yani İOS sistemi kullananlar için saat ayarı şu şekildedir:Ana Menü›Ayarlar›Genel›Tarih ve Saat ›”Otomatik Ayarla” özelliğini aktif hale getirmelisiniz.Android yani Samsung, HTC, Casper, Lg gibi Android kullananlar için saat ayarı;Ana Menü&gt;Ayarlar&gt;Tarih ve Saat&gt;'Otomatik tarih ve saat' ve 'Otomatik saat dilimi' ayarlarını aktifleştirin.",
        
        
        "image": {
            "type": "ImageObject",
            "url": "https://img.fanatik.com.tr/img/78/740x418/5bab6c4566a97c0dc1f495f3",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Fanatik"},
        "publisher": {
        "type": "Organization",
        "name":"Fanatik",
        "logo": {"type":"ImageObject","url":"https://www.fanatik.com.tr/assets/images/600pxLogo.jpg","width":600,"height":60}
        }
        }
    </script>
<!-- Fanatik -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5ad3d998ae298bd7ea46c9e0', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2013317',
        type: 'haber',
        title: 'K&#x131;&#x15F; saati uygulamas&#x131;na ge&#xE7;ilecek mi? Saatler geri al&#x131;nacak m&#x131;?'
    });
</script></body>
</html>
