<!DOCTYPE html>
<html>
<head>



<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="author" content="fanatik">

		<title>Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir?</title>

		<meta name="description" content="Dünyanın en büyük sosyal medya platformları WhatsApp ve Instagramda erişim problemi yaşanıyor. Kullanıcılar WhatsApp ve Instagrama girmekte zorluk yaşıyor. Whatsapp üzerinden, fotoğraf, video ve ses kaydı gönderilmediğini fark eden vatandaşlar, sosyal medyadan Whatsapp çöktü paylaşımlarında bulunuyor. Aynı şekilde Instagramda da erişim sorunu yaşanıyor. 2 uygulamaya da giriş yapılmakta zorluk çekilirken binlerce kişi WhatsApp ve Instagram çöktü mü? WhatsApp ve Instagram neden girilmiyor? sorularına yanıt arıyor." />


	<meta name="keywords" content="whatsapp,çöktü,whatsappnedengirilmiyor" />

			<meta name="robots" content="max-image-preview:large, max-video-preview:-1">

	<link rel="canonical" href="https://www.fanatik.com.tr/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801" />

	<link rel="amphtml" href="https://www.fanatik.com.tr/amp/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801" />


<meta name="og:site_name" content="Fanatik" />

	<meta property="og:url" content="https://www.fanatik.com.tr/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801" />

	<meta property="og:title" content="Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve..." />

	<meta property="og:description" content="Dünyanın en büyük sosyal medya platformları WhatsApp ve Instagramda erişim problemi yaşanıyor. Kullanıcılar WhatsApp ve Instagrama girmekte zorluk yaşıyor. Whatsapp üzerinden, fotoğraf, video ve ses kaydı gönderilmediğini fark eden vatandaşlar, sosyal medyadan Whatsapp çöktü paylaşımlarında bulunuyor. Aynı şekilde Instagramda da erişim sorunu yaşanıyor. 2 uygulamaya da giriş yapılmakta zorluk çekilirken binlerce kişi WhatsApp ve Instagram çöktü mü? WhatsApp ve Instagram neden girilmiyor? sorularına yanıt arıyor." />

	<meta property="og:image" content="https://img.fanatik.com.tr/img/75/0x0/615b23ae66a97c99140671d7.jpg" />

<meta property="og:type" content="website" />
<meta property="og:locate" content="tr" />

<meta property="fb:app_id" content="2636108269768824" />
<meta property="fb:admins" content="606108115" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fanatikcomtr" />
<meta name="twitter:creator" content="@fanatikcomtr" />

	<meta name="twitter:url" content="https://www.fanatik.com.tr/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801" />

	<meta name="twitter:title" content="Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve..." />

	<meta name="twitter:description" content="Dünyanın en büyük sosyal medya platformları WhatsApp ve Instagramda erişim problemi yaşanıyor. Kullanıcılar WhatsApp ve Instagrama girmekte zorluk yaşıyor. Whatsapp üzerinden, fotoğraf, video ve ses kaydı gönderilmediğini fark eden vatandaşlar, sosyal medyadan Whatsapp çöktü paylaşımlarında bulunuyor. Aynı şekilde Instagramda da erişim sorunu yaşanıyor. 2 uygulamaya da giriş yapılmakta zorluk çekilirken binlerce kişi WhatsApp ve Instagram çöktü mü? WhatsApp ve Instagram neden girilmiyor? sorularına yanıt arıyor." />

	<meta name="twitter:image" content="https://img.fanatik.com.tr/img/75/0x0/615b23ae66a97c99140671d7.jpg" />

	<meta name="sgm:pageType" content="Article" />
	<meta name="sgm:pageCat" content="Plus" />


	<link rel="icon" type="image/png" sizes="16x16" href="//s.fanatik.com.tr/assets/images/favicon/favicon-16x16.png" />
	<link rel="icon" type="image/png" sizes="32x32" href="//s.fanatik.com.tr/assets/images/favicon/favicon-32x32.png" />
	<link rel="icon" type="image/png" sizes="96x96" href="//s.fanatik.com.tr/assets/images/favicon/favicon-96x96.png" />
	<link rel="icon" type="image/png" sizes="192x192" href="//s.fanatik.com.tr/assets/images/favicon/android-chrome-192x192.png" />
	<link rel="apple-touch-icon" sizes="57x57" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="60x60" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="76x76" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="144x144" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
	<link rel="apple-touch-icon" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-precomposed" />
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152-precomposed.png" />

	<meta name="msapplication-square70x70logo" content="//s.fanatik.com.tr/assets/images/favicon/smalltile.png" />
	<meta name="msapplication-square150x150logo" content="//s.fanatik.com.tr/assets/images/favicon/mediumtile.png" />
	<meta name="msapplication-wide310x150logo" content="//s.fanatik.com.tr/assets/images/favicon/widetile.png" />
	<meta name="msapplication-square310x310logo" content="//s.fanatik.com.tr/assets/images/favicon/largetile.png" />

	<link href="//img.fanatik.com.tr" rel="dns-prefetch" />
	<link href="//s.fanatik.com.tr" rel="dns-prefetch" />
	<link href="//vidcdn.fanatik.com.tr" rel="dns-prefetch" />
	<link href="//js.duhnet.tv" rel="dns-prefetch" />
	<link href="//ajax.googleapis.com" rel="dns-prefetch" />
	<link href="//imasdk.googleapis.com" rel="dns-prefetch" />
	<link href="//cdn.jwplayer.com" rel="dns-prefetch" />

	<!--[if lte IE 9]>
		<script>var outdatedBrowserChecked = 0;</script>
		<script src="/assets/scripts/outdated-browser.js" type="text/javascript"></script>
	<![endif]-->
	<script>
		if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
			var script = document.createElement("script");
			script.type = "text/javascript";
			script.src = "/assets/scripts/outdated-browser.js";
			document.head.appendChild(script);
		}
	</script>

        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/plus","name": "Plus"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.fanatik.com.tr/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801","name": "Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir?"}}
            ]
            }
        </script>
	<script>
        var PROJECT_CONFIG = {
            version: "2.1.1.184-F",
            cdnUrl : "//s.fanatik.com.tr"
        };
	</script>
		<style type="text/css">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</style>


<!-- OneTrust Cookies Consent Notice start for fanatik.com.tr -->
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="9d09ab39-a3be-47f1-a953-583251819334" data-ignore-ga="true"></script>
<script type="text/javascript">
	function OptanonWrapper() { }
</script>
<!-- OneTrust Cookies Consent Notice end for fanatik.com.tr -->

<script>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</script>
<!-- Medyanet Scripts Begin-->
<!-- Blockthrough Script -->
<script src="//medyanet-com-tr.videoplayerhub.com/galleryloader.js" async></script>

<!-- Medyanet Adservices Begin-->
<script async id="adservice_gpt_script" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async id="adservice_script" src="https://ad.medyanetads.com/adservice/adservice.js"></script>


<script type="text/javascript">
	var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
	var prebidBidders = function() {
		return (browserPlatform === "desktop") ? "https://ad.medyanetads.com/adservice/prebid/fanatik_com_tr.json":"https://ad.medyanetads.com/adservice/prebid/m_fanatik_com_tr.json"
	}

	 var adservice = adservice || {
      targetings: [],
      adUnits: [],
      oopAdUnits: [],
      interactiveAdUnits: [],
		 modules: ['prebid', 'blueKai', 'adsByGoogle', 'veriSmart' , 'interstitial', 'scroll'],
      prebidSettings: {
        bidders: prebidBidders()
      },
		 	gptSettings: {

							justDestroySendedAdUnits: false
										},
      blueKaiSettings: {
        id: 35154,
        pageType: "Other Sports"
     },
		 veriSmartSettings: {
			 keywords: ['whatsapp','çöktü','whatsappnedengirilmiyor']
		 }
    };

		var $category = "plus";
		var $contentid = "2244801";
		var $keywords = "pagetype_article";
		var $context = "whatsapp,çöktü,whatsappnedengirilmiyor";

		adservice.targetings.push({ "fanatik_kategori": $category });
    adservice.targetings.push({ "contentid": $contentid });
		adservice.targetings.push({ "keywords": $keywords });
	  adservice.targetings.push({ "context": $context });

		adservice.targetings.push({ "AdServiceStatus": "true" });

</script>

<!-- Medyanet Adservices End-->

		<!-- taboola -->
		<script type="text/javascript">
			window._taboola = window._taboola || [];
			_taboola.push({ 'article': 'auto' });
			!function (e, f, u, i) {
				if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
			}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/milliyet-network/loader.js', 'tb_loader_script'); if (window.performance && typeof window.performance.mark == 'function') { window.performance.mark('tbl_ic'); }
		</script>


	<script>
		var browserPlatform = window.innerWidth <= 767 ? "mobile" : "desktop";
	</script>
	<!-- ViewComponent scripts start -->
	<script>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</script>

	<!-- Preload Area Start -->
	<link rel="preload" href="//s.fanatik.com.tr/vendor.js?v=2.1.1.184-F" as="script">
	<link rel="preload" href="//s.fanatik.com.tr/vendor.css?v=2.1.1.184-F" as="style">
	
	<link rel="preload" href="//s.fanatik.com.tr/news-detail.css?v=2.1.1.184-F" as="style">


	<!-- Preload Area End -->



</head>
<body class="">





    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.fanatik.com.tr/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801"},
        "headline": "Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir?",
        "articleSection":"Plus",
        "datePublished": "2021-10-04T19:39:26+03:00",
        "dateModified": "2021-10-04T20:00:06+03:00",
        "description": "Dünyanın en büyük sosyal medya platformları WhatsApp ve Instagram'da erişim problemi yaşanıyor. Kullanıcılar WhatsApp ve Instagram'a girmekte zorluk yaşıyor. Whatsapp üzerinden, fotoğraf, video ve ses kaydı gönderilmediğini fark eden vatandaşlar, sosyal medyadan 'Whatsapp çöktü' paylaşımlarında bulunuyor. Aynı şekilde Instagram'da da erişim sorunu yaşanıyor. 2 uygulamaya da giriş yapılmakta zorluk çekilirken binlerce kişi 'WhatsApp ve Instagram çöktü mü? WhatsApp ve Instagram neden girilmiyor?' sorularına yanıt arıyor.",
        "articleBody":"WhatsApp ve Instagram'da erişim sorunu yaşanıyor. Kullanıcılar WhatsApp ve Instagram'a girmekte zorluk yaşıyor. Whatsapp üzerinden, fotoğraf, video ve ses kaydı gönderilmediğini fark eden vatandaşlar, sosyal medyadan 'Whatsapp çöktü' paylaşımlarında bulunuyor. Whatsapp mobil kod okuyucunun da WEB Whatsapp'a okutulduğunda algılamadığı problemler arasında yer aldı. Instagram ve giren kullanıcılar akış yenileme, kullanıcı hikayelerini güncelleme gibi konularda sorun yaşandığını görüyor.&nbsp;WhatsApp ve Instagram çöktü mü, neden açılmıyor?WhatsApp ve Instagram'a giren kullanıcılar sağlıklı bir şekilde uygulamaları kullanamıyor. Konu hakkında henüz bir açıklama gelmedi. İlerleyen dakikalarda WhatsApp ve Instagram'ın normale dönmesi bekleniyor.Ulaştırma ve Altyapı Bakan Yardımcısı Ömer Sayan'dan açıklamaSosyal medya kullanıcılarının WhatsApp, Facebook ve Instagram'a erişim sağlayamadıklarını bildirmeleri üzerine Ulaştırma ve Altyapı Bakan Yardımcısı Ömer Sayan, Twitter hesabından bir açıklama yaptı ve ''Facebook ve Instagram servislerinde dünya genelinde erişim sorunu yaşanmakta olup, global kaynaklı sorundan ülkemizdeki kullanıcılar da kısmen etkilenmektedir.'' ifadelerini kullandı.WhatsApp'tan ilk açıklamaWhatsApp'tan konu ile ilgili ilk açıklama geldi ve 'Bazı kişilerin şu anda WhatsApp ile ilgili sorunlar yaşadığının farkındayız. İşleri normale döndürmek için çalışıyoruz ve mümkün olan en kısa sürede buraya bir güncelleme göndereceğiz. Sabrınız için teşekkürler!' ifadeleri kullanıldı.WhatsApp ve Instagram neden girilmiyor?Whatsapp mobil kod okuyucunun da WEB Whatsapp'a okutulduğunda algılamadığı problemler arasında yer aldı. Aksaklığa neyin sebep olduğu ve sorunun ne kadar süreceği bilinmiyor. Instagram giren kullanıcılar akış yenileme, kullanıcı hikayelerini güncelleme gibi konularda sorun yaşandığını görüyor. Aksaklığa neyin sebep olduğu ve sorunun ne kadar süreceği bilinmiyor.Instagram akış yenilenemedi hatası neden olur?Instagram Akış Yenilemedi hatası genellikle internet bağlantınız ile ilgili bir problemden kaynaklanan sorundur. Facebook'un alt yapı çalışmalarından dolayı ara sıra İnstagram Akış Yenilemedi hatası ile karşılaşabilirsiniz. Son zamanlarda görülen çökme olayları. İnstagram'a erişim sorunu olduğunda da İnstagram Akış Yenilemedi hatasını görebilirsiniz.",
        "image": {
            "type": "ImageObject",
            "url": "https://img.fanatik.com.tr/img/78/1200x695/615b23ae66a97c99140671d7.jpg",
            "width": "1200",
            "height": "695"
        },
        "author": {"@type":"Person","name":"Fanatik"},
        "publisher": {
        "type": "Organization",
        "name":"Fanatik",
        "logo": {"type":"ImageObject","url":"https://s.fanatik.com.tr/assets/images/600pxLogo.jpg","width":600,"height":60}
        }
        }

    </script>
<!-- Fanatik -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.duhnet.tv/q/s/stats/init.min.js?v=v8.0.6', '_qs');
    _qs('create', '5ad3d998ae298bd7ea46c9e0', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2244801',
        type: 'haber',
        title: 'Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir?'
    });
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59KHX6P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
	<div id="Medyanet_Gravity_Spacer"></div>
	<div id="Medyanet_Site_Background"></div>

    <div class="medyanet-ads-block" data-type="interstitial" id="9927946/fanatik/diger/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1"></div>
    <div class="medyanet-ads-block" data-type="interstitial" id="9927946/fanatik_mobilsite/genel/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1"></div>
			
		<div class="medyanet-ads-block" data-type="scroll" id="9927946/fanatik/diger/scroll_ad" data-platform="desktop" ></div>
		<div class="medyanet-ads-block" data-type="scroll" id="9927946/fanatik_mobilsite/genel/scroll_ad" data-platform="mobile"></div>
			




	

		<header class="header">
			<div class="header__container">
				<a class="header__mobile-menu" href="#mobile-menu">
					<div>
						<span></span>
						<span></span>
						<span></span>
					</div>
					<div class="text">MENÜ</div>
				</a>
				<a href="/" class="header__logo" title="Fanatik">
					<img width="141" height="28" src="//s.fanatik.com.tr/assets/images/fanatik.svg" alt="Fanatik" />
				</a>

				<nav class="header__main-menu passive">


					<ul class="header__main-menu__teams">
						<li><a href="/besiktas">BEŞİKTAŞ</a></li>
						<li><a href="/fenerbahce">FENERBAHÇE</a></li>
						<li><a href="/galatasaray">GALATASARAY</a></li>
						<li><a href="/trabzonspor">TRABZONSPOR</a></li>
					</ul>
					<ul class="header__main-menu--nav">
							<li class="item">
								<a href="/futbol">FUTBOL</a>

									<div class="sub-menu">
										<div class="sub-menu-inner">
											<div class="sub-menu__first">FUTBOL<i class="icon icon-zz-01-next"></i></div>
											<div class="sub-menu__container-wrap">
												<div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
												<div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
												<div class="sub-menu__container swiper-container">
													<ul class="swiper-wrapper">
															<li class="swiper-slide"><a href="/futbol">Haberler</a></li>
															<li class="swiper-slide"><a href="/super-lig-puan-durumu">Puan Durumu</a></li>
															<li class="swiper-slide"><a href="/super-lig-fikstur">Fikstür</a></li>
															<li class="swiper-slide"><a href="/futbol/ligler">Ligler</a></li>
															<li class="swiper-slide"><a href="/takimlar/futbol">Takımlar</a></li>
															<li class="swiper-slide"><a href="/transfer">Transferler</a></li>
													</ul>
												</div>
											</div>
										</div>
									</div>
							</li>
							<li class="item">
								<a href="/futbol/super-lig">SÜPER LİG</a>

							</li>
							<li class="item">
								<a href="/basketbol">BASKETBOL</a>

									<div class="sub-menu">
										<div class="sub-menu-inner">
											<div class="sub-menu__first">BASKETBOL<i class="icon icon-zz-01-next"></i></div>
											<div class="sub-menu__container-wrap">
												<div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
												<div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
												<div class="sub-menu__container swiper-container">
													<ul class="swiper-wrapper">
															<li class="swiper-slide"><a href="/basketbol">Haberler</a></li>
															<li class="swiper-slide"><a href="/ing-basketbol-super-lig-puan-durumu">Puan Durumu</a></li>
															<li class="swiper-slide"><a href="/ing-basketbol-super-lig-fikstur">Fikstür</a></li>
															<li class="swiper-slide"><a href="/basketbol/ligler">Ligler</a></li>
															<li class="swiper-slide"><a href="/takimlar/basketbol">Takımlar</a></li>
													</ul>
												</div>
											</div>
										</div>
									</div>
							</li>
							<li class="item">
								<a href="/tum-yazarlar">YAZARLAR</a>

									<div class="sub-menu">
										<div class="sub-menu-inner">
											<div class="sub-menu__first">YAZARLAR<i class="icon icon-zz-01-next"></i></div>
											<div class="sub-menu__container-wrap">
												<div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
												<div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
												<div class="sub-menu__container swiper-container">
													<ul class="swiper-wrapper">
															<li class="swiper-slide"><a href="/yazarlar">Bugünün Yazıları</a></li>
															<li class="swiper-slide"><a href="/tum-yazarlar">Tüm Yazarlar</a></li>
													</ul>
												</div>
											</div>
										</div>
									</div>
							</li>
							<li class="item">
								<a href="/canli-skor">CANLI SKOR</a>

							</li>
							<li class="item">
								<a href="/plus">PLUS</a>

									<div class="sub-menu">
										<div class="sub-menu-inner">
											<div class="sub-menu__first">PLUS<i class="icon icon-zz-01-next"></i></div>
											<div class="sub-menu__container-wrap">
												<div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
												<div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
												<div class="sub-menu__container swiper-container">
													<ul class="swiper-wrapper">
															<li class="swiper-slide"><a href="/plus">&#x2B;Plus</a></li>
															<li class="swiper-slide"><a href="/espor">E-SPOR</a></li>
															<li class="swiper-slide"><a href="/yerel-haberler">Yerel Haberler</a></li>
															<li class="swiper-slide"><a href="/survivor">Survivor</a></li>
															<li class="swiper-slide"><a href="/egitim">Eğitim</a></li>
															<li class="swiper-slide"><a href="/spor-magazin">Spor Magazin</a></li>
															<li class="swiper-slide"><a href="/spor-ve-saglik">Spor ve Sağlık</a></li>
															<li class="swiper-slide"><a href="/teknoloji">Teknoloji</a></li>
															<li class="swiper-slide"><a href="/son-dakika-haberleri">Son Dakika</a></li>
															<li class="swiper-slide"><a href="/corona-virus">Corona Virüs</a></li>
															<li class="swiper-slide"><a href="/video/canli-yayin">Canlı Yayın</a></li>
															<li class="swiper-slide"><a href="/galeri">Foto Galeri</a></li>
															<li class="swiper-slide"><a href="/sans-oyunlari/milli-piyango">Milli Piyango</a></li>
															<li class="swiper-slide"><a href="/iddaa-ozel">İddaa Özel</a></li>
													</ul>
												</div>
											</div>
										</div>
									</div>
							</li>
							<li class="item">
								<a href="/diger-sporlar">DİĞER SPORLAR</a>

									<div class="sub-menu">
										<div class="sub-menu-inner">
											<div class="sub-menu__first">DİĞER SPORLAR<i class="icon icon-zz-01-next"></i></div>
											<div class="sub-menu__container-wrap">
												<div class="menu-nav-next"><i class="icon icon-zz-08-arrow-next"></i></div>
												<div class="menu-nav-prev"><i class="icon icon-zz-09-arrow-prev"></i></div>
												<div class="sub-menu__container swiper-container">
													<ul class="swiper-wrapper">
															<li class="swiper-slide"><a href="/2020-tokyo-olimpiyatlari">2020 Tokyo Olimpiyatları</a></li>
															<li class="swiper-slide"><a href="/voleybol">Voleybol</a></li>
															<li class="swiper-slide"><a href="/sutopu">Su Topu</a></li>
															<li class="swiper-slide"><a href="/yelken">Yelken</a></li>
															<li class="swiper-slide"><a href="/binicilik">Binicilik</a></li>
															<li class="swiper-slide"><a href="/gures">Güreş</a></li>
															<li class="swiper-slide"><a href="/ragbi">Ragbi</a></li>
															<li class="swiper-slide"><a href="/tekvando">Tekvando</a></li>
															<li class="swiper-slide"><a href="/hentbol">Hentbol</a></li>
															<li class="swiper-slide"><a href="/karate">Karate</a></li>
															<li class="swiper-slide"><a href="/kayak">Kayak</a></li>
															<li class="swiper-slide"><a href="/kurek">Kürek</a></li>
															<li class="swiper-slide"><a href="/jimnastik">Jimnastik</a></li>
															<li class="swiper-slide"><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
															<li class="swiper-slide"><a href="/motor-sporlari">Motor Sporları</a></li>
															<li class="swiper-slide"><a href="/tenis">Tenis</a></li>
															<li class="swiper-slide"><a href="/bisiklet">Bisiklet</a></li>
															<li class="swiper-slide"><a href="/golf">Golf</a></li>
															<li class="swiper-slide"><a href="/satranc">Satranç</a></li>
															<li class="swiper-slide"><a href="/halter">Halter</a></li>
															<li class="swiper-slide"><a href="/atletizm">Atletizm</a></li>
															<li class="swiper-slide"><a href="/at-yarisi">At Yarışı</a></li>
															<li class="swiper-slide"><a href="/yuzme">Yüzme</a></li>
															<li class="swiper-slide"><a href="/boks">Boks</a></li>
															<li class="swiper-slide"><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
															<li class="swiper-slide"><a href="/okculuk">Okçuluk</a></li>
													</ul>
												</div>
											</div>
										</div>
									</div>
							</li>
							<li class="item">
								<a href="/video">VİDEOLAR</a>

							</li>
					</ul>
				</nav>

				<div class="header__utils">


					<div class="header__search">
						<button class="header__search__link"><i class="icon icon-zz-04-search"></i></button>
						<div class="header__search__form">
							<input placeholder="Takım, Lig, Haber ara" id="txtSearchForm" name="txtSearchForm" />
						</div>
						<button class="header__search__close"><i class="icon icon-zz-07-close"></i></button>
					</div>
				</div>
			</div>
		</header>



<div class="medyanet-ads-block oop-ads-style" id="9927946/fanatik/diger/oop_2" data-type="oop" data-oop="true" data-platform="desktop"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946/fanatik/diger/oop_3" data-type="oop" data-oop="true" data-platform="desktop"></div>

<div class="medyanet-ads-block oop-ads-style" id="9927946/fanatik_mobilsite/diger/oop_2" data-type="oop" data-oop="true" data-platform="mobile"></div>
<div class="medyanet-ads-block oop-ads-style" id="9927946/fanatik_mobilsite/diger/oop_3" data-type="oop" data-oop="true" data-platform="mobile"></div>

	

	<main class="fanatik">






		<section>
			<div class="container" style="position: relative; z-index: 3;">
				<div class="row">
						<div class="col-12 d-md-block d-none">

	 <div class="adsbox adsbox--masthead">
		<div class="adsbox__item">
		<div class="sticky-masthead" id="sticky-masthead">
		 <div class="container">
		 <div class="ad-cont">
			<div class="medyanet-ads-block" id="9927946/fanatik/diger/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[[[992,100],[[940,250],[940,90],[970,90],[970,250]]],[[768,100],[[728,90]]],[[0,0],[]]]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
		 </div>
		 </div>
		</div>
		</div>
	 </div>
	 
						</div>
						<div class="col-12 d-sm-none mobile-advertisement">
							<!-- 300x250 Ads - Masthead (Mobil)-->

<div class="adsbox adsbox--masthead">
    <div class="adsbox__item">
        <div class="medyanet-ads-block" id="9927946/fanatik_mobilsite/diger/320x50" data-size="[[320, 100], [300, 250]]" data-size-maping="[]"  data-platform="mobile"></div>
    </div>
</div>

		
						</div>
				</div>
			</div>
		</section>



		



	<section class="text-news-section infinity-component"
					 data-current-url="/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801"
					 data-current-type="news"
					 data-current-title="Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir?"
					 data-news-id="2244801"
					 data-next-url="/galatasaraydan-son-dakika-stat-isim-sponsorlugu-aciklamasi-2244799?isinfinity=true"
					 data-fanatik_kategori="plus"
					 data-contentid="2244801"
					 data-keywords="pagetype_article"
					 data-tag-names="whatsapp,çöktü,whatsappnedengirilmiyor">


<div class="pageskin">
	<div class="pageskin__cont">
		<!--Pageskin Sol-->
		<div class="pageskin__left">
			<div id='crt-1049544' style="z-index:1;"></div>
			<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
			<div class="medyanet-ads-block pageskin__left__tower" id="9927946/fanatik/diger/pageskin_sol_120x600" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="3" data-platform="desktop"></div>
				
		</div>
		<div class="container"></div>
		<!--Pageskin Sağ-->
		<div class="pageskin__right">
			<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
			<div class="medyanet-ads-block pageskin__right__tower" id="9927946/fanatik/diger/120x600_sag" data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]" data-size-mapping="[[[1720,100],[[160,600],[120,600],[220,800],[300,600]]],[[1560,100],[[160,600],[120,600],[220,800]]],[[1320,100],[[160,600],[120,600]]],[[1260,100],[[120,600]]],[[0,0],[]]]" data-order="4" data-platform="desktop">
			</div>
				
		</div>
	</div>
</div>

		<div class="container">
			<div class="row">
				<div class="col-12 col-md-8">

					<article class="news-detail">
						

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/" >Spor Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/plus" >Plus Haberleri</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir?</span>
                </li>
</ul>


						<div class="news-detail__info">
							<div class="news-detail__info__details">
								<h1 class="news-detail__info__title">
									Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir?
								</h1>
								<h2 class="news-detail__info__spot">
									Dünyanın en büyük sosyal medya platformları WhatsApp ve Instagram'da erişim problemi yaşanıyor. Kullanıcılar WhatsApp ve Instagram'a girmekte zorluk yaşıyor. Whatsapp üzerinden, fotoğraf, video ve ses kaydı gönderilmediğini fark eden vatandaşlar, sosyal medyadan 'Whatsapp çöktü' paylaşımlarında bulunuyor. Aynı şekilde Instagram'da da erişim sorunu yaşanıyor. 2 uygulamaya da giriş yapılmakta zorluk çekilirken binlerce kişi "WhatsApp ve Instagram çöktü mü? WhatsApp ve Instagram neden girilmiyor?" sorularına yanıt arıyor.
								</h2>
								<div class="row">
									<div class="col-12">
										<h6 class="news-detail__info__date">
											<i class="icon icon-zdate"></i>
											<span class="news-detail__info__date__item">
04 Ekim 2021, Pazartesi 19:39											</span>
												<span class="news-detail__info__date__item">
													<text>Son Güncelleme: </text>
													<time datetime="2021-10-04T20:00:06+03:00">
														04.10.2021 20:00
													</time>
												</span>
										</h6>
									</div>
									<div class="col-12 col-xl-12">
										<div class="news-detail__info__item__box">
											<div class="share-area">
<div class="share-buttons pb-3 ">
    <h6>Paylaş</h6>

    <a data-google-interstitial="false" class="social-icon facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fanatik.com.tr/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801">
        <i class="icon icon-facebook-lite"></i>
    </a>
    <a data-google-interstitial="false" class="social-icon twitter" href="http://twitter.com/share?text=Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir?&url=https://www.fanatik.com.tr/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801&via=fanatikcomtr&hashtags=fanatikcomtr">
        <i class="icon icon-twitter"></i>
    </a>
    <a data-google-interstitial="false" class="social-icon mail" href="mailto:?subject=Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir?&body=Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir? - https://www.fanatik.com.tr/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801">
        <i class="icon icon-zmailv2"></i>
    </a>
    <a data-google-interstitial="false" class="social-icon whatsapp" target="_blank" href="" data-href="https://www.fanatik.com.tr/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801" data-action="share/whatsapp/share"  rel="nofollow noopener noreferrer">
        <i class="icon icon-whatsapp"></i>
    </a>
    <button class="toggle social-icon">
        <i class="icon icon-share"></i>
    </button>
</div>
											</div>
<div class="font-sizer">
    <a class="font-sizer__item decrease">-</a>
    <span>A</span>
    <a class="font-sizer__item increase">+</a>
</div>											
										</div>
									</div>
								</div>
							</div>

						</div>
						<div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
									<img src="//img.fanatik.com.tr/img/78/740x418/615b23ae66a97c99140671d7.jpg" alt="Instagram ve WhatsApp çöktü mü, neden açılmıyor? Instagram ve WhatsApp neden girilmiyor, ne zaman düzelir?" />
						</div>
						<div class="news-detail__body">
							<div class="row">
								<div class="col-12">
									<div class="news-detail__body__content">
<p><a href="/haberleri/whatsapp" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">WhatsApp</a> ve Instagram'da erişim sorunu yaşanıyor. Kullanıcılar WhatsApp ve Instagram'a girmekte zorluk yaşıyor. Whatsapp üzerinden, fotoğraf, video ve ses kaydı gönderilmediğini fark eden vatandaşlar, sosyal medyadan 'Whatsapp çöktü' paylaşımlarında bulunuyor. Whatsapp mobil kod okuyucunun da WEB Whatsapp'a okutulduğunda algılamadığı problemler arasında yer aldı. Instagram ve giren kullanıcılar akış yenileme, kullanıcı hikayelerini güncelleme gibi konularda sorun yaşandığını görüyor.&nbsp;</p><div class="adsbox--wrapper"><div class="adsbox__item medyanet-ads-block" id="9927946/fanatik/diger/body_300x250_1" data-lazy="true" data-size='[[300, 250],[336, 280],[250, 250]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="desktop"></div><div class="adsbox__item medyanet-ads-block" id="9927946/fanatik/diger/body_300x250_1a" data-lazy="true" data-size='[[300, 250],[336, 280],[250, 250]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="desktop"></div></div><div class="adsbox--wrapper mobile"><div class="adsbox__item medyanet-ads-block" id="9927946/fanatik_mobilsite/diger/haberici_300x250_1" data-lazy="true" data-size='["fluid",[250, 250],[300, 250],[336, 280],[320, 480],[320, 100],[320, 50]]' data-size-mapping="[[[992,100],[[300,250],[336,280]]],[[768,100],[[300,250],[320,480],[336,280]]],[[100,100],[[300,250],[320,480],[336,280]]]]"  data-platform="mobile"></div></div><p><strong>WhatsApp ve Instagram <a href="/haberleri/coktu" target="_blank" class="taglink-bg" style="text-decoration: underline;font-weight: bold;">çöktü </a>mü, neden açılmıyor?</strong></p><p>WhatsApp ve Instagram'a giren kullanıcılar sağlıklı bir şekilde uygulamaları kullanamıyor. Konu hakkında henüz bir açıklama gelmedi. İlerleyen dakikalarda WhatsApp ve Instagram'ın normale dönmesi bekleniyor.</p><p><strong>Ulaştırma ve Altyapı Bakan Yardımcısı Ömer Sayan'dan açıklama</strong></p><p>Sosyal medya kullanıcılarının WhatsApp, Facebook ve Instagram'a erişim sağlayamadıklarını bildirmeleri üzerine Ulaştırma ve Altyapı Bakan Yardımcısı Ömer Sayan, Twitter hesabından bir açıklama yaptı ve ''Facebook ve Instagram servislerinde dünya genelinde erişim sorunu yaşanmakta olup, global kaynaklı sorundan ülkemizdeki kullanıcılar da kısmen etkilenmektedir.'' ifadelerini kullandı.</p><p><strong>WhatsApp'tan ilk açıklama</strong></p><p>WhatsApp'tan konu ile ilgili ilk açıklama geldi ve "Bazı kişilerin şu anda WhatsApp ile ilgili sorunlar yaşadığının farkındayız. İşleri normale döndürmek için çalışıyoruz ve mümkün olan en kısa sürede buraya bir güncelleme göndereceğiz. Sabrınız için teşekkürler!" ifadeleri kullanıldı.<div class="mt-general special-area"><div class="taboola-ads" id="mid-article-thumbnails-medyanetb" data-mode="thumbnails-mid-a" data-placement="Mid Article Thumbnails MedyanetB" data-website="fanatik" data-adsid="mid-article-thumbnails-medyanetb"></div></div><p><strong>WhatsApp ve Instagram neden girilmiyor?</strong></p><p>Whatsapp mobil kod okuyucunun da WEB Whatsapp'a okutulduğunda algılamadığı problemler arasında yer aldı. Aksaklığa neyin sebep olduğu ve sorunun ne kadar süreceği bilinmiyor. Instagram giren kullanıcılar akış yenileme, kullanıcı hikayelerini güncelleme gibi konularda sorun yaşandığını görüyor. Aksaklığa neyin sebep olduğu ve sorunun ne kadar süreceği bilinmiyor.</p><p><strong>Instagram akış yenilenemedi hatası neden olur?</strong></p><p>Instagram Akış Yenilemedi hatası genellikle internet bağlantınız ile ilgili bir problemden kaynaklanan sorundur. Facebook'un alt yapı çalışmalarından dolayı ara sıra İnstagram Akış Yenilemedi hatası ile karşılaşabilirsiniz. Son zamanlarda görülen çökme olayları. İnstagram'a erişim sorunu olduğunda da İnstagram Akış Yenilemedi hatasını görebilirsiniz.</p>									</div>

									<div class="mt-general">

<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946/fanatik/diger/text_ad" data-platform="desktop" data-oop="true" ></div>
<div class="medyanet-ads-block medyanet-textad" data-type="oop" id="9927946/fanatik_mobilsite/diger/text_ad" data-platform="mobile" data-oop="true"></div>

	
									</div>

								</div>
								<div class="col-12">
									<ul class="news-detail__tags clearfix">

<li class="news-detail__tags__item"><a href="/haberleri/whatsapp-neden-girilmiyor">WhatsApp neden girilmiyor</a></li>
									</ul>
								</div>
							</div>
							<div class="row">



								<div class="col-12 mt-general">
									<div class="taboola-ads" id="taboola-below-article-thumbnails-medyanetb" data-isinfinity="False" data-mode="thumbnails-a" data-placement="Below Article Thumbnails MedyanetB" data-website="fanatik" data-adsid="taboola-below-article-thumbnails-medyanetb"></div>
								</div>
								<div class="col-12 mt-general">
									<div class="d-md-none">
										
<div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="9927946/fanatik_mobilsite/diger/detayarasi_300x250_1" data-size="[300, 250]" data-size-maping="[]"  data-platform="mobile"></div>
        </div>
    </div>
				

									</div>
								</div>
							</div>
						</div>
					</article>



					

<div class="fb-comment-widget">
    <div id="fb-root"></div>
    <script async crossorigin="anonymous"
            defer
            src="https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v4.0&appId=2636108269768824&autoLogAppEvents=1">
    </script>

    <div class="fb-comment-box">
        <div class="fb-comment-heading">
            <div>
                <i class="icon icon-comment"></i>
                <span>YORUM YAZ</span>
                <i class="icon icon-cross"></i>
            </div>
        </div>
        <div class="fb-comments"
             data-href="https://www.fanatik.com.tr/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801"
             data-width="100%"
             data-numposts="5">
        </div>
    </div>
</div>



					<!-- <div class="d-none d-md-block col-12 mt-general">
						
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="9927946/fanatik/diger/adnative_660x250" data-size="[660, 250]"  data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>

					</div> -->

					<div class="col-12 d-md-none mt-general">
						
<div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="9927946/fanatik_mobilsite/diger/detayarasi_300x250_2" data-size="[300, 250]" data-size-maping="[]"  data-platform="mobile"></div>
        </div>
    </div>
				

					</div>

					<!-- TODO: bu alan component yapılmalı (videoSummaryOfDay) -->
					<!--/* FP-2177 - Son 24 saate Yaşananlar Videolarının Kaldırılması işi için commentlenmiştir */-->

				</div>
				<div class="d-none d-md-block col-md-4">


    <div class="adsbox ">
        <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="9927946/fanatik/diger/300x250" data-size="[[300, 250], [320, 480], [336,280], [300, 600], [200, 200]]" data-size-mapping="[[[992,100],[[300,250],[300,600],[320,480],[336,280]]],[[768,100],[[200,200]]],[[0,0],[]]]"  data-platform="desktop"></div>
        </div>
    </div>
				

					<div class="">
						
	<div class="sidebar-agenda" data-tb-region="sidebar-agenda">
		<h4 class="sidebar-agenda__header">
			SANA ÖZEL HABERLER
		</h4>
		<div class="sidebar-agenda__body">
					<a class="sidebar-agenda__item" href="/2021-guncel-sigara-fiyatlari-ne-kadar-sigaraya-zam-mi-geldi-sigara-ne-kadar-oldu-guncel-sigara-fiyatlari-2244800" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/615b21a866a97c991326a103.jpeg" alt="2021 güncel sigara fiyatları ne kadar? Sigaraya zam mı geldi, sigara ne kadar oldu? Güncel sigara fiyatları"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

2021 güncel sigara fiyatları ne kadar? Sigaraya zam mı geldi, sigara ne kadar oldu? Gün<span>...</span>
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/emre-asik-yagmur-sarnic-davasinda-30-yil-hapis-cezasi-istemi-2244774" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/615af8bbae298bb9c94a6054.jpg" alt="Emre Aşık - Yağmur Sarnıç davasında 30 yıl hapis cezası istemi"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Emre Aşık - Yağmur Sarnıç davasında 30 yıl hapis cezası istemi
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/red-bull-bc-one-geri-dondu-turkiye-finali-canli-2244591" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/6159d25e66a97c5b7ff8fd2f.jpg" alt="Red Bull BC One geri döndü! Türkiye Finali (CANLI)"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Red Bull BC One geri döndü! Türkiye Finali (CANLI)
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/teknik-direktor-yilmaz-vural-sakaryada-soylesiye-katildi-2244566" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/6159b347ae298b7c31a2db6a.jpg" alt="Teknik Direktör Yılmaz Vural, Sakarya’da söyleşiye katıldı"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

Teknik Direktör Yılmaz Vural, Sakarya’da söyleşiye katıldı
						</h4>
					</a>
					<a class="sidebar-agenda__item" href="/vakifbank-spor-kulubunden-saraybosna-voleybol-okuluna-ust-duzey-ziyaret-2244375" data-tb-region-item>
						<figure class="sidebar-agenda__image ">
							<div class="fixed-ratio fixed-ratio__16x9"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/320x180/6158308dae298b38b8ce974c.jpg" alt="VakıfBank Spor Kulübü’nden Saraybosna Voleybol Okulu’na üst düzey ziyaret"></div>
						</figure>
						<h4 class="sidebar-agenda__news-title">

VakıfBank Spor Kulübü’nden Saraybosna Voleybol Okulu’na üst düzey ziyaret
						</h4>
					</a>
		</div>
	</div>

					</div>

					<div class="mt-general sticky-block">

    <div class="adsbox ">
        <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="9927946/fanatik/diger/300x250_2" data-size="[[300, 250], [320, 480], [336,280], [300, 600], [200, 200]]" data-size-mapping="[[[992,100],[[300,250],[300,600],[320,480],[336,280]]],[[768,100],[[200,200]]],[[0,0],[]]]"  data-platform="desktop"></div>
        </div>
    </div>
				
					</div>
				</div>
			</div>
		</div>
		<!-- <div class="d-none d-md-block mt-general">
			
<div class="adsbox ">
    <div class="adsbox__item">
        <div class="medyanet-ads-block" id="9927946/fanatik/diger/728x90" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[[[992,100],[[970,250],[940,250],[970,90],[940,90],[728,90]]],[[768,100],[[728,90]]],[[0,0],[]]]" data-lazy="true" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
    </div>
</div>

		

		</div> -->

	</section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img width="100" height="93" src="//s.fanatik.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section>

<script src="//s.fanatik.com.tr/news-detail.js?v=2.1.1.184-F" defer></script>




	</main>

<footer class="mt-3" id="footer">
    <div class="footer__close">
        <div class="container">
            <div class="footer__top">
								<div class="footer__logo"><i class="icon icon-fanatik-logo"></i></div>
								<div class="footer__social-media">
										<span>TAKİP ET</span>
										<a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-facebook"></i>
										</a>
										<a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-twitter"></i>
										</a>
										<a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow noopener noreferrer">
												<i class="icon icon-instagram"></i>
										</a>
								</div>
								<div class="footer__other-sites">
										<a class="posta" href="https://www.posta.com.tr/" target="_blank">
												<i class="icon icon-posta-logo"></i>
										</a>
										<a class="canliskor" href="/canli-skor">
											<img width="86" height="19" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
													 data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
										</a>
								</div>
								<div class="footer__collapse collapsed">
									<a href="javascript:;" data-google-interstitial="false"><i class="icon icon-arrow-down"></i></a>
								</div>
						</div>
        </div>
    </div>
    <div class="footer__bottom collapsed">
        <div class="footer__item">
            <div class="container clearfix">
							<div class="footer__menu__list">
								<div class="footer__menu__item">
									<a class="main__item" href="/futbol">FUTBOL</a>
									<ul>
										<li><a href="/futbol/super-lig">Spor Toto Süper Lig</a></li>
										<li><a href="/besiktas">Beşiktaş</a></li>
										<li><a href="/fenerbahce">Fenerbahçe</a></li>
										<li><a href="/galatasaray">Galatasaray</a></li>
										<li><a href="/trabzonspor">Trabzonspor</a></li>
										<li><a href="/takimlar/futbol">Diğer Takımlar</a></li>
										<li><a href="/derbi">Derbi</a></li>
										<li><a href="/futbol-puan-durumu">Puan Durumu</a></li>
										<li><a href="/futbol/1-lig">TFF 1. Lig</a></li>
										<li><a href="/futbol/2-lig">Spor Toto 2. Lig</a></li>
										<li><a href="/transfer">Transfer</a></li>
									</ul>
									<ul>
										<li><a href="/futbol/3-lig">Spor Toto 3. Lig</a></li>
										<li><a href="/futbol/ziraat-turkiye-kupasi">Ziraat Türkiye Kupası</a></li>
										<li><a href="/futbol/milli-takim">Milli Takım</a></li>
										<li><a href="/galeri">Foto Galeri</a></li>
										<li><a href="/video">Video</a></li>
										<li><a href="/yazarlar">Yazarlar</a></li>
									</ul>
								</div>
								<div class="footer__menu__item">
									<a class="main__item" href="/basketbol">BASKETBOL</a>
									<ul>
										<li><a href="/basketbol/ing-basketbol-super-lig">ING Basketbol Süper Ligi</a></li>
										<li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar</a></li>
										<li><a href="/euroleague">THY Euroleague</a></li>
										<li><a href="/basketbol/nba">NBA</a></li>
										<li><a href="/eurocup">7DAYS EuroCup</a></li>
									</ul>
								</div>
								<div class="footer__menu__item">
									<a class="main__item" href="/diger-sporlar">DİĞER SPORLAR</a>
									<ul>
										<li><a href="/voleybol">Voleybol</a></li>
										<li><a href="/motor-sporlari">Motor Sporları</a></li>
										<li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
										<li><a href="/atletizm">Atletizm</a></li>
										<li><a href="/at-yarisi">At Yarışı</a></li>
										<li><a href="/binicilik">Binicilik</a></li>
										<li><a href="/bisiklet">Bisiklet</a></li>
										<li><a href="/boks">Boks</a></li>
										<li><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
										<li><a href="/golf">Golf</a></li>
										<li><a href="/gures">Güreş</a></li>
									</ul>
									<ul>
										<li><a href="/halter">Halter</a></li>
										<li><a href="/hentbol">Hentbol</a></li>
										<li><a href="/jimnastik">Jimnastik</a></li>
										<li><a href="/karate">Karate</a></li>
										<li><a href="/kayak">Kayak</a></li>
										<li><a href="/kurek">Kürek</a></li>
										<li><a href="/okculuk">Okçuluk</a></li>
										<li><a href="/satranc">Satranç</a></li>
										<li><a href="/sutopu">Sutopu</a></li>
									</ul>
									<ul>
										<li><a href="/tekvando">Tekvando</a></li>
										<li><a href="/tenis">Tenis</a></li>
										<li><a href="/yelken">Yelken</a></li>
										<li><a href="/yuzme">Yüzme</a></li>
									</ul>
									<ul>
										<li><a href="/espor">Espor</a></li>
										<li><a href="/egitim">Eğitim</a></li>
										<li><a href="/sans-oyunlari">Şans Oyunları</a></li>
										<li><a href="/sans-oyunlari/milli-piyango" title="milli piyango sorgulama">Milli Piyango Sorgulama</a></li>
										<li><a href="/sans-oyunlari/sayisal-loto" title="Sayısal Loto Sonuçları">Sayısal Loto Sonuçları</a></li>
										<li><a href="/sans-oyunlari/sans-topu" title="Şans Topu Sonuçları">Şans Topu Sonuçları</a></li>
										<li><a href="/sans-oyunlari/on-numara" title="On Numara Sonuçları">On Numara Sonuçları</a></li>
										<li><a href="/sans-oyunlari/super-loto" title="Süper Loto Sonuçları">Süper Loto Sonuçları</a></li>
										<li><a href="/canli-skor" title="Canlı Maç Sonuçları">Canlı Maç Sonuçları</a></li>
										<li><a href="/iddaa-ozel" title="İddaa Tahminleri">İddaa Tahminleri</a></li>
										<li><a href="/survivor">Survivor</a></li>
									</ul>
								</div>
								<div class="clearfix"></div>
							</div>
							<div class="footer__corporate">
								<div class="corporate__links">
									<a href="http://www.demirorengazetecilik.com.tr" rel="nofollow noopener noreferrer">KURUMSAL</a>
									<a href="/reklam">REKLAM BİLGİLERİ</a>
									<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization">
										<meta itemprop="publishingPrinciples" content="https://www.fanatik.com.tr/kunye">
										<meta itemprop="name" content="fanatik">
										<meta itemprop="url" content="https://www.fanatik.com.tr/">
										<a href="/kunye">KÜNYE</a>
										<div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s.fanatik.com.tr/assets/images/600pxLogo.jpg"></div>
									</div>
									<a href="/iletisim">İLETİŞİM</a>
								</div>
								<div class="app__link">
									<a href="https://itunes.apple.com/tr/app/fanatik/id332051746?l=tr&mt=8" target="_blank" rel="nofollow noopener noreferrer">
										<img width="120" height="35" data-src="//s.fanatik.com.tr/assets/images/apple-store.svg" alt="Fanatik Apple Store Uygulaması" />
									</a>
									<a href="https://play.google.com/store/apps/details?id=com.imobilecode.fanatik" target="_blank" rel="nofollow noopener noreferrer">
										<img width="120" height="35" data-src="//s.fanatik.com.tr/assets/images/google-play.svg" alt="Fanatik Google Play Uygulaması" />
									</a>
								</div>
								<div class="footer__other-sites mobile">
									<a class="posta" href="https://www.posta.com.tr/" target="_blank">
										<i class="icon icon-posta-logo"></i>
									</a>
									<a class="canliskor" href="/canli-skor">
										<img width="86" height="19" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
									</a>
								</div>
							</div>
						</div>
        </div>
        <div class="footer__text">
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-12">
                        <div class="row">
                            <p class="data__title">Kişisel Verilere İlişkin Aydınlatma Metni</p>
                            <p class="data__text">Türkiye'den ve Dünya’dan son dakika spor haberleri, köşe yazılarından spor ve maç yorumları, spor magazin haberleri, spor ile ilgili bütün konuların tek adresi fanatik.com.tr. Haber içeriklerinden kaynak gösterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz.</p>
                        </div>
                    </div>
                    <div class="col-md-4 col-12">
                        <div class="row">
                            <span class="registered">
                                <i class="icon icon-fanatik-logo"></i>bir<img width="66" height="21" data-src="//s.fanatik.com.tr/assets/images/esm.png" alt="ESM" />üyesidir
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__copyright">
            <div class="container">
                <div class="row"><a href="javascript:;">Copyright © 2021 www.fanatik.com.tr Demirören Yayıncılık ve Gazetecilik A.Ş.  | Tüm Hakları Saklıdır</a></div>
            </div>
        </div>
    </div>
</footer>

	

	<script src="//s.fanatik.com.tr/vendor.js?v=2.1.1.184-F"></script>



	<script class="data-layer" type="custom-script">
        dataObject = {
            "fnewstype": "haber","fauthor": "","fcat1": "plus","fcat2":"","fcat3":"","fsubdom": subDomain,"ftitle":"instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir","fnewsid":"2244801","fcreateddate":"20211004","fcreatedtime":"19:39:26","fpublishdate":"20211004","fpublishtime":"20:00:06","ftag":"whatsapp-neden-girilmiyor","fpagetype":"detail","fbrand":"","ffotocount":"0","ffoto":"0","ffotoindex":"","fvideocount":"0","fvideo":"0","amp":"","infinite":"0","fparagraph":"11","fcharactercount":"2319","fnewscount":"","fseotype": "seo-haber","feditor": "kaankarahan","flasteditor":"kaankarahan","plogin": "0","euroleagueplayer": "","ffromURL": "https://www.google.com/","pauthortype":"", "fpublishmonth":"Ekim", "fpublishyear":"2021"
        };
	</script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    window.dataLayer = window.dataLayer || [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    window.dataLayer.push(dataObject);

        window.dataLayer.push({'Action': "1.haber", 'Category': "infinite-haber-detay", 'Label': "/instagram-ve-whatsapp-coktu-mu-neden-acilmiyor-instagram-ve-whatsapp-neden-girilmiyor-ne-zaman-duzelir-2244801", 'event': "gaEvent", 'noninteraction': true});
    </script>

    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-59KHX6P');
    </script>
    <!-- End Google Tag Manager -->

		<!-- taboola render -->
		<script type="text/javascript">
			window._taboola = window._taboola || []; _taboola.push({ flush: true });
		</script>


	<script>
		var netmera = netmera || [];
	</script>
	<script src="//cdn.netmera-web.com/wsdkjs/txLXOuMccgLTzAOQYgPSS8MXHLZ3Hf3PHLRig-XEDogdWHYwEtnoYXspJo6yRvz9" async></script>

	<!-- <script>
			var isMobile = {
				Android: function() {
					return navigator.userAgent.match(/Android/i);
				},
				BlackBerry: function() {
					return navigator.userAgent.match(/BlackBerry/i);
				},
				iOS: function() {
					return navigator.userAgent.match(/iPhone|iPad|iPod/i);
				},
				Opera: function() {
					return navigator.userAgent.match(/Opera Mini/i);
				},
				Windows: function() {
					return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
				},
				any: function() {
					return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
				}
			};
			//NETMERA
			if ((/Trident.*rv[ :]*11\./.test(navigator.userAgent) == false) && ( (screen.width > 576) || (!isMobile.any()) )) {
				var netmeraScript = document.createElement('script');
				netmeraScript.setAttribute('src', '//cdn.netmera-web.com/wsdkjs/txLXOuMccgLTzAOQYgPSS8MXHLZ3Hf3PHLRig-XEDogdWHYwEtnoYXspJo6yRvz9');
				document.head.appendChild(netmeraScript);
			}
		</script> -->
</body>
</html>
