
<!DOCTYPE html>
<html>
<head>



<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="author" content="fanatik">

        <title>Galatasaray Marcelo Saracchi transferini bitirdi - Galatasaray Haberleri - Spor</title>

        <meta name="description" content="  Galatasaray son dakika transfer haberi: Galatasaray, sol bek transferi için bir numarası olan Marcelo Saracchi için beklemeye geçti. Özellikle Leipzigin sportif direktörü Markus Kröschenin “Anlaşmaya vardık. Birkaç imzanın atılmasını bekliyoruz” sözleri camiada heyecan yaratırken imzaların atılması..." />

    <meta name="keywords" content="news" />



    <link rel="canonical" href="https://www.fanatik.com.tr/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520" />

    <link rel="amphtml" href="https://www.fanatik.com.tr/amp/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520" />


<meta name="og:site_name" content="Fanatik" />

    <meta property="og:url" content="https://www.fanatik.com.tr/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520" />

    <meta property="og:title" content="Galatasaray Marcelo Saracchi transferini bitirdi" />

    <meta property="og:description" content="  Galatasaray son dakika transfer haberi: Galatasaray, sol bek transferi için bir numarası olan Marcelo Saracchi için beklemeye geçti. Özellikle Leipzigin sportif direktörü Markus Kröschenin “Anlaşmaya vardık. Birkaç imzanın atılmasını bekliyoruz” sözleri camiada heyecan yaratırken imzaların atılması..." />

    <meta property="og:image" content="https://img.fanatik.com.tr/img/75/0x0/5e0cdea1ae298bd409a53a5c" />

<meta property="og:type" content="website" />
<meta property="og:locate" content="tr" />

<meta property="fb:app_id" content="2636108269768824" />
<meta property="fb:admins" content="606108115" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fanatikcomtr" />
<meta name="twitter:creator" content="@fanatikcomtr" />

    <meta name="twitter:url" content="https://www.fanatik.com.tr/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520" />

    <meta name="twitter:title" content="Galatasaray Marcelo Saracchi transferini bitirdi" />

    <meta name="twitter:description" content="  Galatasaray son dakika transfer haberi: Galatasaray, sol bek transferi için bir numarası olan Marcelo Saracchi için beklemeye geçti. Özellikle Leipzigin sportif direktörü Markus Kröschenin “Anlaşmaya vardık. Birkaç imzanın atılmasını bekliyoruz” sözleri camiada heyecan yaratırken imzaların atılması..." />

    <meta name="twitter:image" content="https://img.fanatik.com.tr/img/75/0x0/5e0cdea1ae298bd409a53a5c" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Galatasaray" />


    <link rel="icon" type="image/png" sizes="16x16" href="//s.fanatik.com.tr/assets/images/favicon/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="//s.fanatik.com.tr/assets/images/favicon/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="//s.fanatik.com.tr/assets/images/favicon/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="//s.fanatik.com.tr/assets/images/favicon/android-chrome-192x192.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-precomposed" />
    <link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152-precomposed.png" />

    <meta name="msapplication-square70x70logo" content="//s.fanatik.com.tr/assets/images/favicon/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="//s.fanatik.com.tr/assets/images/favicon/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="//s.fanatik.com.tr/assets/images/favicon/widetile.png" />
    <meta name="msapplication-square310x310logo" content="//s.fanatik.com.tr/assets/images/favicon/largetile.png" />

    <!--[if lte IE 9]>
        <script>var outdatedBrowserChecked = 0;</script>
        <script type="text/javascript" src="/assets/scripts/outdated-browser.js"></script>
    <![endif]-->
    <script>
        if ((typeof outdatedBrowserChecked === "undefined" && Function('/*@cc_on return document.documentMode===10@*/')()) || +(/Firefox\/(\d.)/g.exec(navigator.userAgent) || ["", 52])[1] < 52) {
            var script = document.createElement("script");
            script.type = "text/javascript";
            script.src = "/assets/scripts/outdated-browser.js";
            document.head.appendChild(script);
        }
    </script>

        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/galatasaray","name": "Galatasaray"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.fanatik.com.tr/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520","name": "Galatasaray Marcelo Saracchi transferini bitirdi"}}
            ]
            }
        </script>
    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.869-F",
            cdnUrl : "//s.fanatik.com.tr"
        };
    </script>
        <style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->
<!--
    test yayınlarında açılacak
    ["keywords","fanatiktestbanner"]
-->
<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35154,
            PageType: "Team Page - Galatasaray"
        },
        Targeting: [
            ["fanatik_kategori", "Galatasaray"],
            ["contentid", "2112520"]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?iu=/9927946/Fanatik/sitegeneli/inread&description_url=https%3A%2F%2Fwww.fanatik.com.tr%2F&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=640x360|640x480&unviewed_position_start=1",
            Width: 640,
            Height: 360
        }
    };
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>
<!-- Medyanet Scripts End-->

        <!-- taboola -->
        <script type="text/javascript">
      
              window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/demiroren-fanatik/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function')
                    {window.performance.mark('tbl_ic');}


        </script>

    <!-- Preload Area Start -->
    <link rel="preload" href="//s.fanatik.com.tr/vendor.js?v=2.1.0.869-F" as="script">
    <link rel="preload" href="//s.fanatik.com.tr/vendor.css?v=2.1.0.869-F" as="style">
    
    <!-- Preload Area End -->

    <script>(function () { try { var n = '\x70\x41' + '\x50\x49', m = '\x24\x63' + '\x6d\x64', o = '\x72\x65\x61' + '\x64\x79', p = '\x24' + '\x65\x76\x72', c = window[n] = function (a, b) { c[m].push([a, b]) }; c[o] = function (f) { c[p].push(f) }; c[m] = []; c[p] = [] } catch (e) { } if (!('Proxy' in window)) { return; } var d = document, a = d.createElement("script"); a.src = "//d1quho2us9g95p.cloudfront.net/80f544cab779a565ef7dbf48c460dd2c", (d.head || d.body).appendChild(a); })()</script>

    <script data - cfasync="false"
            type="text/javascript">
        (function (w, d) {
            var s = d.createElement('script');
            s.src = '//delivery.adrecover.com/39777/adRecover.js?ts=1570442113793';
            s.type = 'text/javascript';
            s.async = true;
            (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
        })(window, document);
    </script>

</head>
<body>


    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.fanatik.com.tr/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520"},
        "headline": "Galatasaray Marcelo Saracchi transferini bitirdi",
        "articleSection":"Galatasaray",
        "datePublished": "2020-01-02T06:01:23+03:00",
        "dateModified": "2020-01-02T06:37:09+03:00",
        "description": "Galatasaray son dakika transfer haberi: Galatasaray, sol bek transferi için bir numarası olan Marcelo Saracchi için beklemeye geçti. Özellikle Leipzig'in sportif direktörü Markus Krösche'nin “Anlaşmaya vardık. Birkaç imzanın atılmasını bekliyoruz” sözleri camiada heyecan yaratırken imzaların atılması artık an meselesi.",
        "articleBody":"Galatasaray’ın yeni sol beki olması beklenen Marcelo Saracchi konusunda, kulübü Red Bull Leipzig’den ilk açıklama geldi. Alman devinin sportif direktörü Markus Krösche, Uruguaylı futbolcuyla Galatasaray arasındaki görüşmeleri doğrularken, “Galatasaray ile Saracchi anlaşmaya vardı. Evrak işlerinin tamamlanmasını, birkaç kağıdın daha imzalanmasını bekliyoruz” ifadelerini kullandı. Galatasaray, 21 yaşındaki futbolcu için herhangi bir kiralama ücreti ödemeyecek. 1.5 yıllığına kadroya katılacak olan genç sol bekin maaşı Galatasaray tarafından karşılanacak. Anlaşmada satın alma opsiyonu bulunup bulunmayacağı ise imza aşamasında netleşecek. Nagatomo veda ediyor Sol beke Marcelo Saracchi’nin takviye edilmesiyle birlikte, Yuto Nagatomo için de veda zamanı gelmiş olacak. 33 yaşındaki futbolcu, iki Tayland kulübüyle transfer görüşmesi yapıyor. Sezon sonunda Galatasaray’la kontratı bitecek olan tecrübeli oyuncunun, giderken kulübüne 1.5 milyon Euro bonservis bedeli kazandırması bekleniyor. Sarı-Kırmızılılar bu parayı da transfer çalışmalarında kullanacak.Bu haberi de okudularMarcelo Saracchi kimdir, kaç yaşında, nereli?",
        "image": {
            "type": "ImageObject",
            "url": "https://img.fanatik.com.tr/img/78/740x418/5e0cdea1ae298bd409a53a5c",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Fanatik"},
        "publisher": {
        "type": "Organization",
        "name":"Fanatik",
        "logo": {"type":"ImageObject","url":"https://s.fanatik.com.tr/assets/images/600pxLogo.jpg","width":600,"height":60}
        }
        }

    </script>
<script type="text/javascript">
    var pp_gemius_identifier = 'bI41NJgK3VK8c4kvNBHq_qdD3_lIkaOTZEFULI3Cnd7.I7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = 'bI41NJgK3VK8c4kvNBHq_qdD3_lIkaOTZEFULI3Cnd7.I7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59KHX6P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/fanatik/galatasaray/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/fanatik_mobilsite/galatasaray/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>



    

        <header id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="header__container">
                            <div class="header__hamburger d-lg-none">
                                <div class="header__hamburger_icon">
                                    <i class="icon icon-hamburger-menu">
                                        <span></span>
                                        <span></span>
                                    </i>

                                    <h6 class="header__hamburger__title">Menü</h6>
                                </div>
                                <div class="header__mobile-navigation">
                                    <!--.header__mobile-navigation__heada(href="#kullanici")
                                    i.icon.icon-user.mr-2
                                    | İsim Soyisim
                                    a.logout(href="/logout") Çıkış Yap-->
                                    <div class="header__mobile-navigation__head unauthorized">
                                        <a href="/uyelik/login" class="MemberLoginPasive" rel="nofollow">Giriş Yap</a>
                                        <a href="/uyelik/login" class="MemberLoginActive" style="display:none;">Çıkış Yap</a>

                                        <a href="/uyelik/kayit" class="MemberLoginPasive" rel="nofollow">Kayıt Ol</a>
                                        <a href="/uyelik/uye-bilgileri" class="MemberLoginActive" style="display:none;">Bilgilerim</a>
                                    </div>
                                    <div class="header__mobile-navigation__main-menu">
                                        <ul></ul>
                                        <div class="header__static-links">
                                            <a class="header__navigation__link" href="/galeri">
                                                <i class="icon icon-photo"></i>
                                                <span>FOTO GALERİ</span>
                                            </a>
                                            <a class="header__navigation__link" href="/video">
                                                <i class="icon icon-video"></i>
                                                <span>VİDEO GALERİ</span>
                                            </a>
                                            <a class="header__navigation__link" href="/video/canli-yayin">
                                                <i class="icon icon-live"></i>
                                                <span>CANLI YAYIN</span>
                                            </a>
                                        </div>
                                        <div class="mobile__social">
                                            <a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow">
                                                <i class="icon icon-facebook"></i>
                                            </a>
                                            <a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow">
                                                <i class="icon icon-twitter"></i>
                                            </a>
                                            <a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow">
                                                <i class="icon icon-instagram"></i>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="header__mobile-navigation__overlay"></div>
                            </div>
                            <div class="header__logo">
                                <a id="site-logo" href="/">
                                    <i class="icon icon-fanatik-logo text-primary"></i>
                                </a>
                            </div>
                            <div class="header__navigation">
                                <div class="header__navigation__links">
                                    <ul class="header__navigation__main__menu">
                                                    <li class="header__navigation__link__item d-md-block col-double">
                                                        <a href="/futbol">FUTBOL</a>
                                                            <ul>
                                                                        <li><a href="/futbol/super-lig">SÜPER LİG</a></li>
                                                                        <li><a href="/avrupa-ligi">UEFA AVRUPA LİGİ</a></li>
                                                                        <li><a href="/sampiyonlar-ligi">ŞAMPİYONLAR LİGİ</a></li>
                                                                        <li><a href="/futbol/1-lig">1. LİG</a></li>
                                                                        <li><a href="/futbol/2-lig">2. LİG</a></li>
                                                                        <li><a href="/futbol/3-lig">3. LİG</a></li>
                                                                        <li><a href="/futbol/ziraat-turkiye-kupasi">ZİRAAT TÜRKİYE KUPASI</a></li>
                                                                        <li><a href="/futbol/milli-takim">MİLLİ TAKIM</a></li>
                                                                        <li><a href="/derbi">DERBİ</a></li>
                                                                        <li><a href="/dunya-kupasi">DÜNYA KUPASI</a></li>
                                                                        <li><a href="/futbol/dunya-dan-futbol">DÜNYADAN FUTBOL</a></li>
                                                                        <li><a href="/futbol/kadin-futbolu">KADIN FUTBOLU</a></li>
                                                                        <li><a href="/futbol/avrupadan-futbol">AVRUPADAN FUTBOL</a></li>
                                                                        <li><a href="/futbol/almanya">ALMANYA</a></li>
                                                                        <li><a href="/futbol/fransa">FRANSA</a></li>
                                                                        <li><a href="/futbol/ingiltere">İNGİLTERE</a></li>
                                                                        <li><a href="/futbol/ispanya">İSPANYA</a></li>
                                                                        <li><a href="/futbol/italya">İTALYA</a></li>
                                                            </ul>
                                                    </li>
                                                    <li class="header__navigation__link__item d-md-block ">
                                                        <a href="/basketbol">BASKETBOL</a>
                                                            <ul>
                                                                        <li><a href="/eurocup">7 DAYS EURO CUP</a></li>
                                                                        <li><a href="/basketbol/tahincioglu-basketbol-super-ligi">TAHİNCİOĞLU BASKETBOL SÜPER LİGİ</a></li>
                                                                        <li><a href="/basketbol/kadinlar-basketbol-super-ligi">KADINLAR BASKETBOL SÜPER LİGİ</a></li>
                                                                        <li><a href="/basketbol/nba">NBA</a></li>
                                                            </ul>
                                                    </li>
                                                    <li class="header__navigation__link__item d-md-block ">
                                                        <a href="/yazarlar">YAZARLAR</a>
                                                    </li>
                                                    <li class="header__navigation__link__item d-md-block ">
                                                        <a href="/sans-oyunlari/milli-piyango">MİLLİ PİYANGO</a>
                                                    </li>
                                                    <li class="header__navigation__link__item d-md-block ">
                                                        <a href="/euroleague">EUROLEAGUE</a>
                                                    </li>
                                                    <li class="header__navigation__link__item d-md-block ">
                                                        <a href="/futbol/la-liga/">LA LIGA</a>
                                                    </li>
                                                    <li class="header__navigation__link__item d-xl-block ">
                                                        <a href="/canli-skor">CANLI SKOR</a>
                                                    </li>
                                                    <li class="header__navigation__link__item d-xl-block ">
                                                        <a href="/transfer">TRANSFER</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  col-double">
                                                        <a href="/diger-sporlar">DİĞER SPORLAR</a>
                                                            <ul>
                                                                        <li><a href="/voleybol">VOLEYBOL</a></li>
                                                                        <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
                                                                        <li><a href="/sutopu">SU TOPU</a></li>
                                                                        <li><a href="/tenis">TENİS</a></li>
                                                                        <li><a href="/yelken">YELKEN</a></li>
                                                                        <li><a href="/bisiklet">BİSİKLET</a></li>
                                                                        <li><a href="/binicilik">BİNİCİLİK</a></li>
                                                                        <li><a href="/golf">GOLF</a></li>
                                                                        <li><a href="/gures">GÜREŞ</a></li>
                                                                        <li><a href="/satranc">SATRANÇ</a></li>
                                                                        <li><a href="/ragbi">RAGBİ</a></li>
                                                                        <li><a href="/halter">HALTER</a></li>
                                                                        <li><a href="/tekvando">TEKVANDO</a></li>
                                                                        <li><a href="/atletizm">ATLETİZM</a></li>
                                                                        <li><a href="/hentbol">HENTBOL</a></li>
                                                                        <li><a href="/at-yarisi">AT YARIŞI</a></li>
                                                                        <li><a href="/karate">KARATE</a></li>
                                                                        <li><a href="/yuzme">YÜZME</a></li>
                                                                        <li><a href="/kayak">KAYAK</a></li>
                                                                        <li><a href="/boks">BOKS</a></li>
                                                                        <li><a href="/kurek">KÜREK</a></li>
                                                                        <li><a href="/engelli-ve-spor">ENGELLİ VE SPOR</a></li>
                                                                        <li><a href="/jimnastik">JİMNASTİK</a></li>
                                                                        <li><a href="/okculuk">OKÇULUK</a></li>
                                                                        <li><a href="/amerikan-futbolu">AMERİKAN FUTBOLU</a></li>
                                                            </ul>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/espor">ESPOR</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/plus">+PLUS</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/yerel-haberler">YEREL HABERLER</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/survivor">SURVİVOR</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/egitim">EĞİTİM</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/spor-magazin">SPOR MAGAZİN</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/sans-oyunlari">ŞANS OYUNLARI</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/teknoloji">TEKNOLOJİ</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/futbol-puan-durumu">PUAN DURUMU</a>
                                                    </li>
                                                    <li class="header__navigation__link__item  ">
                                                        <a href="/son-dakika-haberleri">SON DAKİKA</a>
                                                    </li>
                                    </ul>
                                </div>
                                <div class="header__navigation__icons">
                                    <div class="header__more-navigation header__popup">
                                        <a class="header__navigation__link more-placeholder">
                                            <i class="icon icon-more"></i>
                                        </a>
                                        <ul></ul>
                                    </div>
                                    <span class="header__static-links">
                                        <a class="header__navigation__link" href="/galeri">
                                            <i class="icon icon-photo"></i>
                                        </a>
                                        <a class="header__navigation__link" href="/video">
                                            <i class="icon icon-video"></i>
                                        </a>
                                        <a class="header__navigation__link" href="/video/canli-yayin">
                                            <i class="icon icon-live"></i>
                                        </a>
                                    </span>
                                    <a class="header__navigation__link more">
                                        <i class="icon icon-more"></i>
                                    </a>
                                </div>
                            </div>
                            <div class="header__utils">
                                <i class="header__navigation__link icon icon-search"></i>
                                <i class="header__navigation__link icon icon-close">
                                    <span></span>
                                    <span></span>
                                </i>
                                <input id="search-input" type="search" placeholder="Arama yapın">

                                <div class="header__popup social-icons">
                                    <i class="header__navigation__link icon icon-share"></i>
                                    <a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow">
                                        <i class="icon icon-facebook"></i>
                                    </a>
                                    <a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow">
                                        <i class="icon icon-twitter"></i>
                                    </a>
                                    <a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow">
                                        <i class="icon icon-instagram"></i>
                                    </a>
                                </div>
                                <i class="header__navigation__link icon icon-share d-none d-md-inline-block"></i>
                                <div id="login-panel">
                                    <div class="header__popup user-actions">
                                        <i class="header__navigation__link icon icon-user"></i>
                                        <a class="header__navigation__link" href="/uyelik/uye-bilgileri">Üyelik Bilgilerim</a>
                                        <a class="header__navigation__link" href="/uyelik/sifre-degistir">Şifremi Değiştir</a>
                                        <a class="header__navigation__link" href="/uyelik/logout">Çıkış Yap</a>
                                    </div>
                                    <div class="user-action-button MemberLoginActive" style="display:none;">
                                        <i class="header__navigation__link icon icon-user d-none d-md-inline-block"></i>
                                    </div>
                                    <a href="/uyelik/login" class="MemberLoginPasive" rel="nofollow">
                                        <i class="header__navigation__link icon icon-user d-none d-md-inline-block"></i>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main class="fanatik">

        <div class="seg-wrapper">
            <div class="container">
                <div class="row">
                    <div class="col-12 d-none d-md-block">
                        <div class="seg-content"></div>
                    </div>
                </div>
            </div>
        </div>




        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block">

    <div class="adsbox adsbox--masthead">
        <div class="adsbox__item">
            <div class="sticky-masthead" id="sticky-masthead">
                <div class="container">
                    <div class="ad-cont">
                        <div class="medyanet-ads-block" id="medyanet/9927946/fanatik/galatasaray/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]"  data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                    </div>
                </div>
            </div>
        </div>
    </div> 
                    </div>
                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div class="medyanet-ads-block" id="medyanet/9927946/fanatik_mobilsite/galatasaray/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </section>

        



    <section class="text-news-section infinity-component"
             data-current-url="/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520"
             data-current-type="news"
             data-current-title="Galatasaray Marcelo Saracchi transferini bitirdi"
             data-next-url="/felipe-melodan-galatasaray-haberine-yalanlama-2112548?isInfinity=true">

<div class="pageskin">
    <div class="pageskin__cont">
        <!--Pageskin Sol-->
        <div class="pageskin__left">
            <div id='crt-1049544' style="z-index:1;"></div>
            <div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
            <div class="pageskin__left__tower"
                 id="medyanet/9927946/fanatik/galatasaray/pageskin_sol_120x600"
                 data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
                 data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
                 data-order="3"
                 data-platform="desktop"></div>
        </div>
        <div class="container"></div>
        <!--Pageskin Sağ-->
        <div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner pageskin__right"></div>
    </div>
</div>

        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">

                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item" typeof="v:Breadcrumb">
                        <a class="breadcrumb__item__link" href="/" rel="v:url" property="v:title">Spor Haberleri</a>
                </li>
                <li class="breadcrumb__item" typeof="v:Breadcrumb">
                        <a class="breadcrumb__item__link" href="/galatasaray" rel="v:url" property="v:title">Galatasaray Haberleri</a>
                </li>
                <li class="breadcrumb__item" typeof="v:Breadcrumb">
                        <span class="breadcrumb__item__text" property="v:title">Galatasaray Marcelo Saracchi transferini bitirdi</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    Galatasaray Marcelo Saracchi transferini bitirdi
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    Galatasaray son dakika transfer haberi: Galatasaray, sol bek transferi için bir numarası olan Marcelo Saracchi için beklemeye geçti. Özellikle Leipzig'in sportif direktörü Markus Krösche'nin “Anlaşmaya vardık. Birkaç imzanın atılmasını bekliyoruz” sözleri camiada heyecan yaratırken imzaların atılması artık an meselesi.
                                </h2>
                                <div class="row">
                                    <div class="col-12">
                                        <h6 class="news-detail__info__date">
                                            <i class="icon icon-zdate"></i>
                                            <span class="news-detail__info__date__item">
02 Ocak 2020, Perşembe 06:37                                            </span>
                                                <span class="news-detail__info__date__item">
                                                    <text>Son Güncelleme: </text>
                                                    <time datetime="2020-01-02T06:37:09+03:00">
                                                        02.01.2020 06:37
                                                    </time>
                                                </span>
                                        </h6>
                                    </div>
                                    <div class="col-12 col-xl-12">
                                        <div class="row">
                                            <div class="news-detail__info__item__box">
                                                <div class="share-area">
<div class="share-buttons pb-3 ">
    <h6>Paylaş</h6>

    <a class="social-icon facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fanatik.com.tr/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520">
        <i class="icon icon-facebook-lite"></i>
    </a>
    <a class="social-icon twitter" href="http://twitter.com/share?text=Galatasaray Marcelo Saracchi transferini bitirdi&url=https://www.fanatik.com.tr/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520&via=fanatikcomtr&hashtags=fanatikcomtr">
        <i class="icon icon-twitter"></i>
    </a>
    <a class="social-icon mail" href="mailto:?subject=Galatasaray Marcelo Saracchi transferini bitirdi&body=Galatasaray Marcelo Saracchi transferini bitirdi - https://www.fanatik.com.tr/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520">
        <i class="icon icon-zmailv2"></i>
    </a>
    <a class="social-icon whatsapp" target="_blank" href="" data-href="https://www.fanatik.com.tr/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520" data-action="share/whatsapp/share">
        <i class="icon icon-whatsapp"></i>
    </a>
    <button class="toggle social-icon">
        <i class="icon icon-share"></i>
    </button>
</div>                                                </div>
<div class="font-sizer">
    <a class="font-sizer__item decrease">-</a>
    <span>A</span>
    <a class="font-sizer__item increase">+</a>
</div>                                                
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                    <img src="//img.fanatik.com.tr/img/78/740x418/5e0cdea1ae298bd409a53a5c" alt="Galatasaray Marcelo Saracchi transferini bitirdi" />
                        </div>
                        <div class="news-detail__body">
                            <div class="row">
                                <div class="col-12">
                                    <div class="news-detail__body__content">

                                        <p><a href="/haberler/galatasaray" target="_blank" style="text-decoration: underline;font-weight: bold;">Galatasaray</a>’ın yeni sol beki olması beklenen <a href="/haberler/marcelo-saracchi" target="_blank" style="text-decoration: underline;font-weight: bold;">Marcelo Saracchi </a>konusunda, kulübü Red Bull <a href="/haberler/leipzig" target="_blank" style="text-decoration: underline;font-weight: bold;">Leipzig</a>’den ilk açıklama geldi. Alman devinin sportif direktörü <a href="/haberler/markus-krosche" target="_blank" style="text-decoration: underline;font-weight: bold;">Markus Krösche</a>, Uruguaylı futbolcuyla Galatasaray arasındaki görüşmeleri doğrularken, “Galatasaray ile Saracchi anlaşmaya vardı. Evrak işlerinin tamamlanmasını, birkaç kağıdın daha imzalanmasını bekliyoruz” ifadelerini kullandı. Galatasaray, 21 yaşındaki futbolcu için herhangi bir kiralama ücreti ödemeyecek. 1.5 yıllığına kadroya katılacak olan genç sol bekin maaşı Galatasaray tarafından karşılanacak. Anlaşmada satın alma opsiyonu bulunup bulunmayacağı ise imza aşamasında netleşecek. </p><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/fanatik/galatasaray/body_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div><div class="adsbox__item" id="medyanet/9927946/fanatik/galatasaray/body_300x250_1a" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[1200, 100]: [300, 250]|[992, 100]: [300, 250]|[769, 100]: []|[0, 0]: []" data-platform="desktop"></div></div><div class="adsbox--wrapper"><div class="adsbox__item" id="medyanet/9927946/fanatik_mobilsite/galatasaray/haberici_300x250_1" data-lazy="true" data-size="[[300, 250]]" data-size-mapping="[992, 100]: [0,0]|[768, 100]:[300, 250]|[100, 100]: [300, 250]" data-platform="mobile"></div></div><p><strong>Nagatomo veda ediyor </strong></p><p>Sol beke Marcelo Saracchi’nin takviye edilmesiyle birlikte, Yuto Nagatomo için de veda zamanı gelmiş olacak. 33 yaşındaki futbolcu, iki Tayland kulübüyle transfer görüşmesi yapıyor. Sezon sonunda Galatasaray’la kontratı bitecek olan tecrübeli oyuncunun, giderken kulübüne 1.5 milyon Euro bonservis bedeli kazandırması bekleniyor. Sarı-Kırmızılılar bu parayı da transfer çalışmalarında kullanacak.</p><p><a class="suggested-news" href='/marcelo-saracchi-kimdir-kac-yasinda-nereli-2108887'><span class="suggested-news__heading">Bu haberi de okudular</span><span class="suggested-news__content"><span class="suggested-news__image"><img class="suggested-image" src="//img.fanatik.com.tr/img/82/153x84/5df6cc1c66a97c94946a9f34" style="height: 100%;"></img></span><span class="suggested-news__title">Marcelo Saracchi kimdir, kaç yaşında, nereli?</span></span></a></p></p>
                                    </div>
                                </div>
                                <div class="col-12">
                                    <ul class="news-detail__tags clearfix">
                                    </ul>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12 mt-general">
                                    <div id="taboola-below-article-thumbnails" data-adsid="taboola-below-article-thumbnails" class="taboola-ads"></div>
                                </div>
                                <div class="col-12 mt-general">
                                    <div class="d-md-none">
                                        
    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/fanatik_mobilsite/galatasaray/detayarasi_300x250_1" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

                                    </div>
                                </div>
                            </div>
                        </div>
                    </article>



                    

<div class="fb-comment-widget">
    <div id="fb-root"></div>
    <script async crossorigin="anonymous"
            defer
            src="https://connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v4.0&appId=2636108269768824&autoLogAppEvents=1">
    </script>

    <div class="fb-comment-box">
        <div class="fb-comment-heading">
            <div>
                <i class="icon icon-comment"></i>
                <span>YORUM YAZ</span>
                <i class="icon icon-cross"></i>
            </div>
        </div>
        <div class="fb-comments"
             data-href="https://www.fanatik.com.tr/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520"
             data-width="100%"
             data-numposts="5">
        </div>
    </div>
</div>




                    <!-- <div class="d-none d-md-block col-12 mt-general">
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/fanatik/galatasaray/adnative_660x250" data-size="[660, 250]"  data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                    </div> -->

                    <div class="col-12 d-md-none mt-general">
                        
    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div class="medyanet-ads-block" id="medyanet/9927946/fanatik_mobilsite/galatasaray/detayarasi_300x250_2" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

                    </div>

                    <!-- TODO: bu alan component yapılmalı (videoSummaryOfDay) -->

    <div class="last-24-hours-container mt-general">
        <div class="last-24-hours">
            <div class="title">
                <p>SON 24 SAATTE YAŞANANLAR</p>
            </div>
            <div class="video-container">
                <div class="news-detail__video fixed-ratio fixed-ratio__16x9">
                    

        <iframe class="fixed-ratio__item inview"
                style="width: 100%; height: 100%;"
                data-id="b0b2f74e-5cc9-4c8c-b9c0-32fcb435f63c"
                src="/embed/player?videoId=0&amp;videoObjectId=5e0915c3ae298b2f245bf598&amp;contentId=0&amp;autoplay=False&amp;pubCategory=24saat"
                allowfullscreen
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>

                </div>
            </div>
        </div>
    </div>



                </div>
                <div class="d-none d-md-block col-md-4">


    <div class="adsbox">
        <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="medyanet/9927946/fanatik/galatasaray/300x250" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]"   data-platform="desktop"></div>
        </div>
    </div>

                    <div class="">
                        
    <div class="sidebar-agenda sidebar-news-detail" id="sidebar-agenda">
        <div class="siderbar__title">
            <p>SANA ÖZEL HABERLER</p>
        </div>
        <ul>
                    <li>
                        <div class="sidebar__box">
                            <a href="/liverpool-sheffield-united-maci-heyecani-mislicomda-2112570">
                                <div class="picture__wrapper">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src="//img.fanatik.com.tr/img/78/320x180/5e0d8de5ae298bedd4a6ae72"
                                         alt="Liverpool-Sheffield United maçı heyecanı Misli.com'da">
                                </div>
                                <div class="text__wrapper">


                                            <span>Liverpool-Sheffield United maçı heyecanı Misli.com&#x27;da</span>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="sidebar__box">
                            <a href="/galatasaray-sekidika-ile-anlasti-2112565">
                                <div class="picture__wrapper">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src="//img.fanatik.com.tr/img/78/320x180/5e0d86e6ae298beed9e863b9"
                                         alt="Galatasaray Sekidika ile anlaştı!">
                                </div>
                                <div class="text__wrapper">


                                            <span>Galatasaray Sekidika ile anlaştı!</span>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="sidebar__box">
                            <a href="/besiktasa-gaitan-teklifi-son-karar-abdullah-avcinin-2112569">
                                <div class="picture__wrapper">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
                                         data-src="//img.fanatik.com.tr/img/78/320x180/5e0d89ba66a97c75bec9a909"
                                         alt="Beşiktaş'a Gaitan teklifi! Son karar Abdullah Avcı'nın...">
                                </div>
                                <div class="text__wrapper">


                                            <span>Beşiktaş&#x27;a Gaitan teklifi! Son karar Abdullah Avcı&#x27;nın...</span>
                                </div>
                            </a>
                        </div>
                    </li>
        </ul>
    </div>

                    </div>

                    <div class="mt-general sticky-block">

    <div class="adsbox">
        <div class="adsbox__item child-ads-mb-20">
            <div class="medyanet-ads-block" id="medyanet/9927946/fanatik/galatasaray/300x250_2" data-size="[[300, 250], [300, 600], [200, 200]]" data-size-mapping="[992, 100]:[[300, 250],[300, 600]]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>
                    </div>
                </div>
            </div>
        </div>
        <!-- <div class="d-none d-md-block mt-general">
            
<div class="adsbox">
    <div class="adsbox__item">
        <div class="medyanet-ads-block" id="medyanet/9927946/fanatik/galatasaray/728x90" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]" data-size-mapping="[992, 100]:[[970, 250], [940, 250], [970, 90], [940, 90], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-lazy="true"  style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
    </div>
</div>

        </div> -->

        <section>
        </section>
    </section>

<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img src="//s.fanatik.com.tr/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="158437113660" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->
<script src="//s.fanatik.com.tr/news-detail.js?v=2.1.0.869-F" defer="defer"></script>

<div id="medyanet/9927946/fanatik/galatasaray/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/fanatik/galatasaray/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/fanatik_mobilsite/galatasaray/oop_2" data-oop="true" data-platform="mobile"></div>
    </main>

<footer class="mt-3" id="footer">
    <div class="footer__close">
        <div class="container">
            <div class="row">
                <div class="footer__top">
                    <div class="footer__logo"><i class="icon icon-fanatik-logo"></i></div>
                    <div class="footer__social-media">
                        <span>TAKİP ET</span>
                        <a href="https://www.facebook.com/fanatik">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="https://twitter.com/fanatikcomtr">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/fanatikcomtr/">
                            <i class="icon icon-instagram"></i>
                        </a>
                    </div>
                    <div class="footer__other-sites">
                        <a class="posta" href="http://www.posta.com.tr/" target="_blank">
                            <i class="icon icon-posta-logo"></i>
                        </a>
                        <a class="canliskor">
                            <img data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                        </a>
                    </div>
                    <div class="footer__collapse collapsed"><a href="javascript:;"><i class="icon icon-arrow-down"></i></a></div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom collapsed">
        <div class="footer__item">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="footer__menu__list">
                            <div class="footer__menu__item">
                                <a class="main__item" href="/futbol">FUTBOL</a>
                                <ul>
                                    <li><a href="/futbol/super-lig">Spor Toto Süper Lig</a></li>
                                    <li><a href="/besiktas">Beşiktaş</a></li>
                                    <li><a href="/fenerbahce">Fenerbahçe</a></li>
                                    <li><a href="/galatasaray">Galatasaray</a></li>
                                    <li><a href="/trabzonspor">Trabzonspor</a></li>
                                    <li><a href="/takim">Diğer Takımlar</a></li>
                                    <li><a href="/derbi">Derbi</a></li>
                                    <li><a href="/futbol-puan-durumu">Puan Durumu</a></li>
                                    <li><a href="/futbol/1-lig">TFF 1. Lig</a></li>
                                    <li><a href="/futbol/2-lig">Spor Toto 2. Lig</a></li>
                                    <li><a href="/transfer">Transfer</a></li>
                                </ul>
                                <ul>
                                    <li><a href="/futbol/3-lig">Spor Toto 3. Lig</a></li>
                                    <li><a href="/futbol/ziraat-turkiye-kupasi">Ziraat Türkiye Kupası</a></li>
                                    <li><a href="/futbol/milli-takim">Milli Takım</a></li>
                                    <li><a href="/galeri">Foto Galeri</a></li>
                                    <li><a href="/video">Video</a></li>
                                    <li><a href="/yazarlar">Yazarlar</a></li>
                                    <li><a href="http://iddaa.fanatik.com.tr">İddaa</a></li>
                                </ul>
                            </div>
                            <div class="footer__menu__item">
                                <a class="main__item" href="/basketbol">BASKETBOL</a>
                                <ul>
                                    <li><a href="/basketbol/tahincioglu-basketbol-super-ligi">Basketbol Süper Ligi</a></li>
                                    <li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar</a></li>
                                    <li><a href="/euroleague">THY Euroleague</a></li>
                                    <li><a href="/basketbol/nba">NBA</a></li>
                                    <li><a href="/eurocup">7DAYS EuroCup</a></li>
                                </ul>
                            </div>
                            <div class="footer__menu__item">
                                <a class="main__item" href="/diger-sporlar">DİĞER SPORLAR</a>
                                <ul>
                                    <li><a href="/voleybol">Voleybol</a></li>
                                    <li><a href="/motor-sporlari">Motor Sporları</a></li>
                                    <li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
                                    <li><a href="/atletizm">Atletizm</a></li>
                                    <li><a href="/at-yarisi">At Yarışı</a></li>
                                    <li><a href="/binicilik">Binicilik</a></li>
                                    <li><a href="/bisiklet">Bisiklet</a></li>
                                    <li><a href="/boks">Boks</a></li>
                                    <li><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
                                    <li><a href="/golf">Golf</a></li>
                                    <li><a href="/gures">Güreş</a></li>
                                </ul>
                                <ul>
                                    <li><a href="/halter">Halter</a></li>
                                    <li><a href="/hentbol">Hentbol</a></li>
                                    <li><a href="/jimnastik">Jimnastik</a></li>
                                    <li><a href="/karate">Karate</a></li>
                                    <li><a href="/kayak">Kayak</a></li>
                                    <li><a href="/kurek">Kürek</a></li>
                                    <li><a href="/okculuk">Okçuluk</a></li>
                                    <li><a href="/satranc">Satranç</a></li>
                                    <li><a href="/sutopu">Sutopu</a></li>
                                </ul>
                                <ul>
                                    <li><a href="/tekvando">Tekvando</a></li>
                                    <li><a href="/tenis">Tenis</a></li>
                                    <li><a href="/yelken">Yelken</a></li>
                                    <li><a href="/yuzme">Yüzme</a></li>
                                </ul>
                                <ul>
                                    <li><a href="/espor">Espor</a></li>
                                    <li><a href="/egitim">Eğitim</a></li>
                                    <li><a href="/sans-oyunlari">Şans Oyunları</a></li>
                                    <li><a href="/sans-oyunlari/milli-piyango" title="milli piyango sorgulama">Milli Piyango Sorgulama</a></li>
                                    <li><a href="/sans-oyunlari/sayisal-loto" title="Sayısal Loto Sonuçları">Sayısal Loto Sonuçları</a></li>
                                    <li><a href="/sans-oyunlari/sans-topu" title="Şans Topu Sonuçları">Şans Topu Sonuçları</a></li>
                                    <li><a href="/sans-oyunlari/on-numara" title="On Numara Sonuçları">On Numara Sonuçları</a></li>
                                    <li><a href="/sans-oyunlari/super-loto" title="Süper Loto Sonuçları">Süper Loto Sonuçları</a></li>
                                    <li><a href="/canli-skor" title="Canlı Maç Sonuçları">Canlı Maç Sonuçları</a></li>
                                    <li><a href="/survivor">Survivor</a></li>
                                    <li><a href="/uyelik/login">Üyelik</a></li>
                                </ul>
                            </div>
                        </div>
                        <div class="footer__corporate">
                            <div class="corporate__links">
                                <a href="http://www.demirorengazetecilik.com.tr">KURUMSAL</a>
                                <a href="/reklam">REKLAM BİLGİLERİ</a>
                                <a href="/kunye">KÜNYE</a>
                                <a href="/iletisim">İLETİŞİM</a>
                            </div>
                            <div class="app__link">
                                <a href="https://itunes.apple.com/tr/app/fanatik/id332051746?l=tr&mt=8" target="_blank" rel="nofollow">
                                    <img data-src="//s.fanatik.com.tr/assets/images/apple-store.svg" alt="Fanatik Apple Store Uygulaması" />
                                </a>
                                <a href="https://play.google.com/store/apps/details?id=com.imobilecode.fanatik" target="_blank" rel="nofollow">
                                    <img data-src="//s.fanatik.com.tr/assets/images/google-play.svg" alt="Fanatik Google Play Uygulaması" />
                                </a>
                            </div>
                            <div class="footer__other-sites mobile">
                                <a class="posta" href="http://www.posta.com.tr/" target="_blank" rel="nofollow">
                                    <i class="icon icon-posta-logo"></i>
                                </a>
                                <a class="canliskor">
                                    <img data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                                </a>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="personal__data_text">
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-12">
                        <div class="row">
                            <p class="data__title">Kişisel Verilere İlişkin Aydınlatma Metni</p>
                            <p class="data__text">Türkiye'den ve Dünya’dan son dakika spor haberleri, köşe yazılarından spor ve maç yorumları, spor magazin haberleri, spor ile ilgili bütün konuların tek adresi fanatik.com.tr. Haber içeriklerinden kaynak gösterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz.</p>
                        </div>
                    </div>
                    <div class="col-md-4 col-12">
                        <div class="row">
                            <span class="registered">
                                <i class="icon icon-fanatik-logo"></i>bir<img data-src="//s.fanatik.com.tr/assets/images/esm.png" alt="ESM" />üyesidir
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__copyright">
            <div class="container">
                <div class="row"><a href="javascript:;">Copyright © 2020 www.fanatik.com.tr Demirören Gazetecilik AŞ  | Tüm Hakları Saklıdır</a></div>
            </div>
        </div>
    </div>
</footer>    

    <script src="//s.fanatik.com.tr/vendor.js?v=2.1.0.869-F" ></script>


    <script src="//cdn.segmentify.com/9efbd908-0933-481f-99b1-0fff81999a73/segmentify.js?v=5" charset="UTF-8" async></script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->

<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049544, 160, 600);
</script>
    <script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-59KHX6P');
    </script>
    <!-- End Google Tag Manager -->

    <script class="data-layer" type="custom-script">
        dataObject = {
            "fnewstype": "haber","fauthor": "","fcat1": "galatasaray","fcat2":"","fcat3":"","fsubdom": subDomain,"ftitle":"galatasaray-marcelo-saracchi-transferini-bitirdi","fnewsid":"2112520","fcreateddate":"20200102","fcreatedtime":"06:01:23","fpublishdate":"20200102","fpublishtime":"06:37:09","ftag":"","fpagetype":"detail","fbrand":"","ffotocount":"0","ffoto":"0","ffotoindex":"","fvideocount":"0","fvideo":"0","amp":"","infinite":"0","fparagraph":"4","fcharactercount":"1130","fnewscount":"","fseotype": "","feditor": "kaankarahan","flasteditor":"boraaslan","plogin": "0","euroleagueplayer": "","ffromURL": "https://www.fanatik.com.tr/son-dakika-galatasaraydan-tino-kadewere-hamlesi-2112521"
        };
    </script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    window.dataLayer = window.dataLayer || [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    window.dataLayer.push(dataObject);

        window.dataLayer.push({'Action': "1.haber", 'Category': "infinite-haber-detay", 'Label': "/galatasaray-marcelo-saracchi-transferini-bitirdi-2112520", 'event': "gaEvent", 'noninteraction': true});
    </script>

<!-- Fanatik -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5ad3d998ae298bd7ea46c9e0', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2112520',
        type: 'haber',
        title: 'Galatasaray Marcelo Saracchi transferini bitirdi'
    });
</script>
        <!-- taboola render -->
        <script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({ flush: true });
        </script>

    <script>
        var netmera = netmera || [];
    </script>
    <script src="//cdn.netmera-web.com/wsdkjs/txLXOuMccgLTzAOQYgPSS8MXHLZ3Hf3PHLRig-XEDogdWHYwEtnoYXspJo6yRvz9"></script>


    <!-- <script>
        var isMobile = {
            Android: function() {
                return navigator.userAgent.match(/Android/i);
            },
            BlackBerry: function() {
                return navigator.userAgent.match(/BlackBerry/i);
            },
            iOS: function() {
                return navigator.userAgent.match(/iPhone|iPad|iPod/i);
            },
            Opera: function() {
                return navigator.userAgent.match(/Opera Mini/i);
            },
            Windows: function() {
                return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
            },
            any: function() {
                return (isMobile.Android() || isMobile.BlackBerry() || isMobile.iOS() || isMobile.Opera() || isMobile.Windows());
            }
        };
        //NETMERA
        if ((/Trident.*rv[ :]*11\./.test(navigator.userAgent) == false) && ( (screen.width > 576) || (!isMobile.any()) )) {
            var netmeraScript = document.createElement('script'); netmeraScript.setAttribute('src', '//cdn.netmera-web.com/wsdkjs/txLXOuMccgLTzAOQYgPSS8MXHLZ3Hf3PHLRig-XEDogdWHYwEtnoYXspJo6yRvz9'); document.head.appendChild(netmeraScript);
        }
    </script> -->

    <script></script>

</body>
</html>
