
<!DOCTYPE html>
<html>
<head>

    <link rel="icon" type="image/png" sizes="16x16" href="//s.fanatik.com.tr/assets/images/favicon/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="//s.fanatik.com.tr/assets/images/favicon/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="//s.fanatik.com.tr/assets/images/favicon/favicon-96x96.png" />
    <link rel="icon" type="image/png" sizes="192x192" href="//s.fanatik.com.tr/assets/images/favicon/android-chrome-192x192.png" />
    <link rel="apple-touch-icon" sizes="57x57" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-180x180.png" />
    <link rel="apple-touch-icon-precomposed" href="//s.fanatik.com.tr/assets/images/favicon/apple-touch-icon-120x120-precomposed.png" />
    <meta name="msapplication-square70x70logo" content="//s.fanatik.com.tr/assets/images/favicon/smalltile.png" />
    <meta name="msapplication-square150x150logo" content="//s.fanatik.com.tr/assets/images/favicon/mediumtile.png" />
    <meta name="msapplication-wide310x150logo" content="//s.fanatik.com.tr/assets/images/favicon/widetile.png" />
    <meta name="msapplication-square310x310logo" content="//s.fanatik.com.tr/assets/images/favicon/largetile.png" />



<meta charset="utf-8" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="tr">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<meta name="author" content="fanatik">

    <title>Beşiktaş'ın dev hesabı! - Beşiktaş Haberleri | Fanatik</title>

    <meta name="description" content="Beşiktaş, lider Başakşehir’i devirerek zirveye yeni heyecan getirirken, Şampiyonlar Ligi iddiasını son 6 haftaya taşıdı. Beşiktaş, 2019’da hiç yenilmeyerek 27 puan topladı." />

    <meta name="keywords" content="news" />

    <meta name="robots" content="index, follow" />
    <meta name="googlebot" content="index, follow" />


    <link rel="canonical" href="https://www.fanatik.com.tr/besiktasin-dev-hesabi-2057415" />

    <link rel="amphtml" href="https://www.fanatik.com.tr/amp/besiktasin-dev-hesabi-2057415" />


<meta name="og:site_name" content="Fanatik" />

    <meta property="og:url" content="https://www.fanatik.com.tr/besiktasin-dev-hesabi-2057415" />

    <meta property="og:title" content="Beşiktaşın dev hesabı!" />

    <meta property="og:description" content="Beşiktaş, lider Başakşehir’i devirerek zirveye yeni heyecan getirirken, Şampiyonlar Ligi iddiasını son 6 haftaya taşıdı. Beşiktaş, 2019’da hiç yenilmeyerek 27 puan topladı." />

    <meta property="og:image" content="https://img.fanatik.com.tr/img/75/0x0/5cb40b61ae298b4f5ba19ab4" />

<meta property="og:type" content="website" />
<meta property="og:locate" content="tr" />
<meta property="fb:app_id" content="131274230225367" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@fanatikcomtr" />
<meta name="twitter:creator" content="@fanatikcomtr" />

    <meta name="twitter:url" content="https://www.fanatik.com.tr/besiktasin-dev-hesabi-2057415" />

    <meta name="twitter:title" content="Beşiktaşın dev hesabı!" />

    <meta name="twitter:description" content="Beşiktaş, lider Başakşehir’i devirerek zirveye yeni heyecan getirirken, Şampiyonlar Ligi iddiasını son 6 haftaya taşıdı. Beşiktaş, 2019’da hiç yenilmeyerek 27 puan topladı." />

    <meta name="twitter:image" content="https://img.fanatik.com.tr/img/75/0x0/5cb40b61ae298b4f5ba19ab4" />

    <meta name="sgm:pageType" content="Article" />
    <meta name="sgm:pageCat" content="Beşiktaş" />



        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "type": "BreadcrumbList",
            "itemListElement": [
            {"type": "ListItem","position": 1,"item": {"id": "/","name": "Haberler"}},{"type": "ListItem","position": 2,"item": {"id": "/besiktas","name": "Beşiktaş"}},{"type": "ListItem","position": 3,"item": {"id": "https://www.fanatik.com.tr/besiktasin-dev-hesabi-2057415","name": "Beşiktaş'ın dev hesabı!"}}
            ]
            }
        </script>


    <script type="application/ld+json">
        {
        "@context": "https://schema.org",
        "type": "NewsArticle",
        "mainEntityOfPage": {"type": "WebPage","id": "https://www.fanatik.com.tr/besiktasin-dev-hesabi-2057415"},
        "headline": "Beşiktaş'ın dev hesabı!", 
        "articleSection":"Beşiktaş",
        "datePublished": "2019-04-15T07:41:06+03:00",
        "dateModified": "2019-04-15T07:41:06+03:00",
        "description": "Beşiktaş, lider Başakşehir’i devirerek zirveye yeni heyecan getirirken, Şampiyonlar Ligi iddiasını son 6 haftaya taşıdı. Beşiktaş, 2019’da hiç yenilmeyerek 27 puan topladı.",
        "articleBody":"Beşiktaş, son haftalarda çıkışa geçerken, Şampiyonlar Ligi için yarışta ben de varım dedi. Lider Başakşehir karşısında aldığı 2-1’lik galibiyetle üst üste 4. maçını da kazanan ve ikinci devrede hiç yenilgi almayan Siyah-Beyazlı takım zirve yarışına yeni bir soluk getirdi. Kartal, 2019’da topladığı 27 puanla en başarılı iki ekipten birisi olarak öne çıktı.SON DÖRT MAÇTA 13 GOL ATTIBu sezon zaman zaman Vodafone Park’ta zorlanan Beşiktaş, evindeki son 3 karşılaşmayı galibiyetle tamamlayarak bu olumsuz istatistiği de düzeltti. Bu dört maçta 13 gol kaydeden Beşiktaş, kalesinde ise 5 gol gördü. Kartal ligdeki gol sayısını da 60’a yükseltip bu alanda da ligin zirvedeki ekiplerinden birisi oldu. Puanını 53’e yükselten Beşiktaş, lider Başakşehir ile puan farkını da 8’e düşürdü.BURAK YILMAZ SERİYE BAĞLADIBaşakşehir karşılaşmasında galibiyet golünü atan Burak Yılmaz da son dönemde seriye bağladı. Ligde geride kalan Atiker Konyaspor, Göztepe ve Çaykur Rizespor maçlarında fileleri havalandıran Burak Yılmaz, Medipol Başakşehir maçını da boş geçmedi ve üst üste 4. golüne imza attı. Vodafone Park’ta ise üst üste 5. kez gol sevinci yaşayan tecrübeli oyuncu, Trabzon’da attığı gollerle birlikte bu sezon toplamda 13’ e ulaştı.Kaynak: Star",
        "image": {
            "type": "ImageObject",
            "url": "https://img.fanatik.com.tr/img/78/740x418/5cb40b61ae298b4f5ba19ab4",
            "width": "740",
            "height": "418"
        },
        "author": {"@type":"Person","name":"Fanatik"},
        "publisher": {
        "type": "Organization",
        "name":"Fanatik",
        "logo": {"type":"ImageObject","url":"https://www.fanatik.com.tr/assets/images/600pxLogo.jpg","width":600,"height":60}
        }
        }
    
    </script>
    <script>
        var PROJECT_CONFIG = {
            version: "2.1.0.624-F",
            cdnUrl : "//s.fanatik.com.tr"
        };
    </script>
        <style type="text/css">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</style>

<!-- Medyanet Scripts Begin-->

<!--
    test yayınlarında açılacak
    ["keywords","newdesign"]
-->
<script type="text/javascript">
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35154,
            PageType: "Team Page - Beşiktaş"
        },
        Targeting: [
            ["fanatik_kategori", "Beşiktaş"],
            ["contentid", "2057415"],
            ["keywords",""]
        ],
        Outstream: {
            IsEnabled: true,
            AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/fanatik/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]",
            Width: 640,
            Height: 360
        }
    };
</script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<!-- <script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script> -->
    <script id="medyanet" async src="//app.medyanetads.com/dfp.js"></script>
<!-- Medyanet Scripts End-->

        <!-- taboola -->
        <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
        if (!document.getElementById(i)){ e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/demiroren-fanatik/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')

        {window.performance.mark('tbl_ic');}
        </script>


    <!-- Preload Area Start -->
    <link rel="preload" href="//s.fanatik.com.tr/vendor.js?v=2.1.0.624-F" as="script">
    <link rel="preload" href="//s.fanatik.com.tr/vendor.css?v=2.1.0.624-F" as="style">
    
    <!-- Preload Area End -->
</head>
<body>
<script type="text/javascript">
    var pp_gemius_identifier = 'bI47MpgKOLcS.ux7.AdqQqdDP31IkWLgZAukpY3bpbD.Y7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = 'bI47MpgKOLcS.ux7.AdqQqdDP31IkWLgZAukpY3bpbD.Y7';
</script>    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59KHX6P" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

<div id="Medyanet_Gravity_Spacer"></div>
<div id="Medyanet_Site_Background"></div>

    <div id="medyanet/9927946/fanatik/besiktas/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1" style="height: 0;"></div>
    <div id="medyanet/9927946/fanatik_mobilsite/besiktas/interstitial_oop" data-oop="true" data-platform="mobile" data-order="1" style="height: 0;"></div>


    

        <header id="header">
            <div class="container">
                <div class="row">
                    <div class="col-12">
                        <div class="header__container">
                            <div class="header__hamburger d-lg-none">
                                <div class="header__hamburger_icon">
                                    <i class="icon icon-hamburger-menu">
                                        <span></span>
                                        <span></span>
                                    </i>

                                    <h6 class="header__hamburger__title">Menü</h6>
                                </div>
                                <div class="header__mobile-navigation">
                                    <!--.header__mobile-navigation__heada(href="#kullanici")
                                    i.icon.icon-user.mr-2
                                    | İsim Soyisim
                                    a.logout(href="/logout") Çıkış Yap-->
                                    <div class="header__mobile-navigation__head unauthorized">
                                        <a href="/uyelik/login" class="MemberLoginPasive" rel="nofollow">Giriş Yap</a>
                                        <a href="/uyelik/login" class="MemberLoginActive" style="display:none;">Çıkış Yap</a>

                                        <a href="/uyelik/kayit" class="MemberLoginPasive" rel="nofollow">Kayıt Ol</a>
                                        <a href="/uyelik/uye-bilgileri" class="MemberLoginActive" style="display:none;">Bilgilerim</a>
                                    </div>
                                    <div class="header__mobile-navigation__main-menu">
                                        <ul></ul>
                                        <div class="header__static-links">
                                            <a class="header__navigation__link" href="/galeri">
                                                <i class="icon icon-photo"></i>
                                                <span>FOTO GALERİ</span>
                                            </a>
                                            <a class="header__navigation__link" href="/video">
                                                <i class="icon icon-video"></i>
                                                <span>VİDEO GALERİ</span>
                                            </a>
                                            <a class="header__navigation__link" href="/video/canli-yayin">
                                                <i class="icon icon-live"></i>
                                                <span>CANLI YAYIN</span>
                                            </a>
                                        </div>
                                        <div class="mobile__social">
                                            <a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow">
                                                <i class="icon icon-facebook"></i>
                                            </a>
                                            <a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow">
                                                <i class="icon icon-twitter"></i>
                                            </a>
                                            <a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow">
                                                <i class="icon icon-instagram"></i>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="header__mobile-navigation__overlay"></div>
                            </div>
                            <div class="header__logo">
                                <a id="site-logo" href="/">
                                    <i class="icon icon-fanatik-logo text-primary"></i>
                                </a>
                            </div>
                            <div class="header__navigation">
                                <div class="header__navigation__links">
                                    <ul class="header__navigation__main__menu">
                                                <li class="header__navigation__link__item col-double">
                                                    <a href="/futbol">FUTBOL</a>
                                                        <ul>
                                                                    <li><a href="/futbol/super-lig">SÜPER LİG</a></li>
                                                                    <li><a href="/avrupa-ligi">UEFA AVRUPA LİGİ</a></li>
                                                                    <li><a href="/sampiyonlar-ligi">ŞAMPİYONLAR LİGİ</a></li>
                                                                    <li><a href="/futbol/1-lig">1. LİG</a></li>
                                                                    <li><a href="/futbol/2-lig">2. LİG</a></li>
                                                                    <li><a href="/futbol/3-lig">3. LİG</a></li>
                                                                    <li><a href="/futbol/ziraat-turkiye-kupasi">ZİRAAT TÜRKİYE KUPASI</a></li>
                                                                    <li><a href="/futbol/milli-takim">MİLLİ TAKIM</a></li>
                                                                    <li><a href="/derbi">DERBİ</a></li>
                                                                    <li><a href="/dunya-kupasi">DÜNYA KUPASI</a></li>
                                                                    <li><a href="/futbol/dunya-dan-futbol">DÜNYADAN FUTBOL</a></li>
                                                                    <li><a href="/futbol/kadin-futbolu">KADIN FUTBOLU</a></li>
                                                                    <li><a href="/futbol/avrupadan-futbol">AVRUPADAN FUTBOL</a></li>
                                                                    <li><a href="/futbol/almanya">ALMANYA</a></li>
                                                                    <li><a href="/futbol/fransa">FRANSA</a></li>
                                                                    <li><a href="/futbol/ingiltere">İNGİLTERE</a></li>
                                                                    <li><a href="/futbol/ispanya">İSPANYA</a></li>
                                                                    <li><a href="/futbol/italya">İTALYA</a></li>
                                                        </ul>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/basketbol">BASKETBOL</a>
                                                        <ul>
                                                                    <li><a href="/euroleague">TURKISH AIRLINES EUROLEAGUE</a></li>
                                                                    <li><a href="/eurocup">7 DAYS EURO CUP</a></li>
                                                                    <li><a href="/basketbol/tahincioglu-basketbol-super-ligi">TAHİNCİOĞLU BASKETBOL SÜPER LİGİ</a></li>
                                                                    <li><a href="/basketbol/kadinlar-basketbol-super-ligi">KADINLAR BASKETBOL SÜPER LİGİ</a></li>
                                                                    <li><a href="/basketbol/nba">NBA</a></li>
                                                        </ul>
                                                </li>
                                                <li class="header__navigation__link__item image-item euroleague">
                                                    <a href="/euroleague">
                                                        <img src="//img.fanatik.com.tr/img/100/0x19/5b48ecaaae298b08fbf82769" />
                                                    </a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/espor">ESPOR</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/plus">+PLUS</a>
                                                </li>
                                                <li class="header__navigation__link__item col-double">
                                                    <a href="/diger-sporlar">DİĞER SPORLAR</a>
                                                        <ul>
                                                                    <li><a href="/voleybol">VOLEYBOL</a></li>
                                                                    <li><a href="/motor-sporlari">MOTOR SPORLARI</a></li>
                                                                    <li><a href="/sutopu">SU TOPU</a></li>
                                                                    <li><a href="/tenis">TENİS</a></li>
                                                                    <li><a href="/yelken">YELKEN</a></li>
                                                                    <li><a href="/bisiklet">BİSİKLET</a></li>
                                                                    <li><a href="/binicilik">BİNİCİLİK</a></li>
                                                                    <li><a href="/golf">GOLF</a></li>
                                                                    <li><a href="/gures">GÜREŞ</a></li>
                                                                    <li><a href="/satranc">SATRANÇ</a></li>
                                                                    <li><a href="/ragbi">RAGBİ</a></li>
                                                                    <li><a href="/halter">HALTER</a></li>
                                                                    <li><a href="/tekvando">TEKVANDO</a></li>
                                                                    <li><a href="/atletizm">ATLETİZM</a></li>
                                                                    <li><a href="/hentbol">HENTBOL</a></li>
                                                                    <li><a href="/at-yarisi">AT YARIŞI</a></li>
                                                                    <li><a href="/karate">KARATE</a></li>
                                                                    <li><a href="/yuzme">YÜZME</a></li>
                                                                    <li><a href="/kayak">KAYAK</a></li>
                                                                    <li><a href="/boks">BOKS</a></li>
                                                                    <li><a href="/kurek">KÜREK</a></li>
                                                                    <li><a href="/engelli-ve-spor">ENGELLİ VE SPOR</a></li>
                                                                    <li><a href="/jimnastik">JİMNASTİK</a></li>
                                                                    <li><a href="/okculuk">OKÇULUK</a></li>
                                                                    <li><a href="/amerikan-futbolu">AMERİKAN FUTBOLU</a></li>
                                                        </ul>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/transfer">TRANSFER</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/yazarlar">YAZARLAR</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/survivor">SURVİVOR</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/egitim">EĞİTİM</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/spor-magazin">SPOR MAGAZİN</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/sans-oyunlari">ŞANS OYUNLARI</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/teknoloji">TEKNOLOJİ</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/futbol-puan-durumu">PUAN DURUMU</a>
                                                </li>
                                                <li class="header__navigation__link__item ">
                                                    <a href="/son-dakika-haberleri">SON DAKİKA</a>
                                                </li>
                                    </ul>
                                </div>
                                <div class="header__navigation__icons">
                                    <div class="header__more-navigation header__popup">
                                        <a class="header__navigation__link more-placeholder">
                                            <i class="icon icon-more"></i>
                                        </a>
                                        <ul></ul>
                                    </div>
                                    <span class="header__static-links">
                                        <a class="header__navigation__link" href="/galeri">
                                            <i class="icon icon-photo"></i>
                                        </a>
                                        <a class="header__navigation__link" href="/video">
                                            <i class="icon icon-video"></i>
                                        </a>
                                        <a class="header__navigation__link" href="/video/canli-yayin">
                                            <i class="icon icon-live"></i>
                                        </a>
                                    </span>
                                    <a class="header__navigation__link more">
                                        <i class="icon icon-more"></i>
                                    </a>
                                </div>
                            </div>
                            <div class="header__utils">
                                <i class="header__navigation__link icon icon-search"></i>
                                <i class="header__navigation__link icon icon-close">
                                    <span></span>
                                    <span></span>
                                </i>
                                <input id="search-input" type="search" placeholder="Arama yapın">

                                <div class="header__popup social-icons">
                                    <i class="header__navigation__link icon icon-share"></i>
                                    <a href="https://www.facebook.com/fanatik" target="_blank" rel="nofollow">
                                        <i class="icon icon-facebook"></i>
                                    </a>
                                    <a href="https://twitter.com/fanatikcomtr" target="_blank" rel="nofollow">
                                        <i class="icon icon-twitter"></i>
                                    </a>
                                    <a href="https://www.instagram.com/fanatikcomtr/" target="_blank" rel="nofollow">
                                        <i class="icon icon-instagram"></i>
                                    </a>
                                </div>
                                <i class="header__navigation__link icon icon-share d-none d-md-inline-block"></i>
                                <div id="login-panel">
                                    <div class="header__popup user-actions">
                                        <i class="header__navigation__link icon icon-user"></i>
                                        <a class="header__navigation__link" href="/uyelik/uye-bilgileri">Üyelik Bilgilerim</a>
                                        <a class="header__navigation__link" href="/uyelik/sifre-degistir">Şifremi Değiştir</a>
                                        <a class="header__navigation__link" href="/uyelik/logout">Çıkış Yap</a>
                                    </div>
                                    <div class="user-action-button MemberLoginActive" style="display:none;">
                                        <i class="header__navigation__link icon icon-user d-none d-md-inline-block"></i>
                                    </div>
                                    <a href="/uyelik/login" class="MemberLoginPasive" rel="nofollow">
                                        <i class="header__navigation__link icon icon-user d-none d-md-inline-block"></i>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>


    <main class="fanatik">


        <section>
            <div class="container" style="position: relative; z-index: 3;">
                <div class="row">
                    <div class="col-12 d-none d-md-block">

    <div class="adsbox adsbox--masthead">
        <div class="adsbox__item">
            <div class="sticky-masthead" id="sticky-masthead">
                <div class="container">
                    <div class="ad-cont">
                        <div id="medyanet/9927946/fanatik/besiktas/728x90_Masthead" data-size="[[728, 90], [940, 250], [940, 90], [970, 90], [970, 250]]"  data-size-mapping="[992, 100]:[[940, 250], [940, 90], [970, 90], [970, 250], [728, 90]]|[768, 100]:[[728, 90]]|[0, 0]:[]" data-order="2" style="text-align:center; margin:0 auto 0 auto;" data-platform="desktop"></div>
                    </div>
                </div>
            </div>
        </div>
    </div> 
                    </div>
                    <div class="col-12 d-sm-none mobile-advertisement">
                        <!-- 300x250 Ads - Masthead (Mobil)-->
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/fanatik_mobilsite/besiktas/320x50" data-size="[[320, 100], [320, 50], [300, 250]]"    data-platform="mobile"></div>
    </div>
</div>
                    </div>
                </div>
            </div>
        </section>

        




    <section class="text-news-section infinity-component"
             data-current-url="/besiktasin-dev-hesabi-2057415"
             data-current-type="news"
             data-current-title="Beşiktaş&#x27;ın dev hesabı!"
             data-next-url="/guntekin-onay-atiba-superman-gibiydi-haber-fotograf-2057183?isInfinity=true">

<div class="pageskin">
	<div class="pageskin__cont">
		<!--Pageskin Sol-->
		<div class="pageskin__left">
			<div id='crt-1049544'></div>
			<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin__left__banner"></div>
    	</div>
    	<div class="container"></div>
		<!--Pageskin Sağ-->
		<div class="pageskin__right">
			<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin__right__banner"></div>
    	</div>
	</div>
</div>
<div
	class="pageskin__left__tower"
	id="medyanet/9927946/fanatik/besiktas/pageskin_sol_120x600"
	data-size="[[160, 600],[120, 600],[220, 800],[300, 600]]"
	data-size-mapping="[1720, 100]:[[160, 600],[120, 600],[220, 800],[300, 600]]|[1560, 100]:[[160, 600],[120, 600],[220, 800]]|[1320, 100]:[[160, 600],[120, 600]]|[1260, 100]:[[120, 600]]|[0, 0]:[]"
	data-order="3"
	data-platform="desktop">
</div>
<div class="pageskin__right__tower" id="medyanet/9927946/fanatik/besiktas/120x600_sag" data-size="[[160, 600], [120, 600]]" data-size-mapping="[1566, 100]: [[160, 600], [120, 600]]|[1404, 100]:[[160, 600], [120, 600]]|[1286, 100]:[[160, 600], [120, 600]]|[1206, 100]:[[120, 600]]|[0, 0]:[]" data-order="4" data-platform="desktop"></div>
        <div class="container">
            <div class="row">
                <div class="col-12 col-md-8">
                    <article class="news-detail">
                        

<ul class="breadcrumb">
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/">Haberler</a>
                </li>
                <li class="breadcrumb__item">
                        <a class="breadcrumb__item__link" href="/besiktas">Beşiktaş</a>
                </li>
                <li class="breadcrumb__item">
                        <span class="breadcrumb__item__text">Beşiktaş&#x27;ın dev hesabı!</span>
                </li>
</ul>


                        <div class="news-detail__info">
                            <div class="news-detail__info__details">
                                <h1 class="news-detail__info__title">
                                    Beşiktaş&#x27;ın dev hesabı!
                                </h1>
                                <h2 class="news-detail__info__spot">
                                    Beşiktaş, lider Başakşehir’i devirerek zirveye yeni heyecan getirirken, Şampiyonlar Ligi iddiasını son 6 haftaya taşıdı. Beşiktaş, 2019’da hiç yenilmeyerek 27 puan topladı.
                                </h2>
                                <div class="row">
                                    <div class="col-12">
                                        <h6 class="news-detail__info__date">
                                            <span class="news-detail__info__date__item">
                                                <i class="icon icon-zdate"></i>
                                                15 Nisan 2019, Pazartesi 07:41
                                            </span>
                                        </h6>
                                    </div>
                                    <div class="col-12 col-xl-12">
                                        <div class="row">
                                            <div class="news-detail__info__item__box">
                                                <div class="share-area">
<div class="share-buttons pb-3 ">
    <h6>Paylaş</h6>

    <a class="social-icon facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.fanatik.com.tr/besiktasin-dev-hesabi-2057415">
        <i class="icon icon-facebook-lite"></i>
    </a>
    <a class="social-icon twitter" href="http://twitter.com/share?text=Beşiktaş&#x27;ın dev hesabı!&url=https://www.fanatik.com.tr/besiktasin-dev-hesabi-2057415&via=fanatikcomtr&hashtags=fanatikcomtr">
        <i class="icon icon-twitter"></i>
    </a>
    <a class="social-icon mail" href="mailto:?subject=Beşiktaş&#x27;ın dev hesabı!&body=Beşiktaş&#x27;ın dev hesabı! - https://www.fanatik.com.tr/besiktasin-dev-hesabi-2057415">
        <i class="icon icon-zmailv2"></i>
    </a>
    <a class="social-icon whatsapp" target="_blank" href="" data-href="https://www.fanatik.com.tr/besiktasin-dev-hesabi-2057415" data-action="share/whatsapp/share">
        <i class="icon icon-whatsapp"></i>
    </a>
    <button class="toggle social-icon">
        <i class="icon icon-share"></i>
    </button>
</div>                                                </div>
<div class="font-sizer">
    <a class="font-sizer__item decrease">-</a>
    <span>A</span>
    <a class="font-sizer__item increase">+</a>
</div>                                                
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                        </div>
                        <div class="news-detail__headline-image fixed-ratio fixed-ratio__16x9">
                                <img src="//img.fanatik.com.tr/img/78/740x418/5cb40b61ae298b4f5ba19ab4" alt="Beşiktaş'ın dev hesabı!" />
                        </div>
                        <div class="news-detail__body medyanet-content">
                            <div class="row">
                                <div class="col-md-1 share-buttons-lower-parent d-none d-md-block"></div>
                                <div class="col-md-11">
                                    <div class="news-detail__body__content">
                                        <div class="d-none d-md-block in-view-ads">
                                            
    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/fanatik/besiktas/300x250_2" data-size="[[300, 250], [200, 200]]" data-size-mapping="[992, 100]:[300, 250]|[768, 100]:[200, 200]|[0, 0]:[]" data-lazy="true"  data-platform="desktop"></div>
        </div>
    </div>

                                        </div>
                                        <p><strong>Beşiktaş</strong>, son haftalarda çıkışa geçerken, <strong>Şampiyonlar Ligi </strong>için yarışta ben de varım dedi. Lider <strong>Başakşehir </strong>karşısında aldığı 2-1’lik galibiyetle üst üste 4. maçını da kazanan ve ikinci devrede hiç yenilgi almayan Siyah-Beyazlı takım zirve yarışına yeni bir soluk getirdi. Kartal, 2019’da topladığı 27 puanla en başarılı iki ekipten birisi olarak öne çıktı.</p><p><strong>SON DÖRT MAÇTA 13 GOL ATTI</strong></p><p>Bu sezon zaman zaman Vodafone Park’ta zorlanan Beşiktaş, evindeki son 3 karşılaşmayı galibiyetle tamamlayarak bu olumsuz istatistiği de düzeltti. Bu dört maçta 13 gol kaydeden Beşiktaş, kalesinde ise 5 gol gördü. Kartal ligdeki gol sayısını da 60’a yükseltip bu alanda da ligin zirvedeki ekiplerinden birisi oldu. Puanını 53’e yükselten Beşiktaş, lider Başakşehir ile puan farkını da 8’e düşürdü.</p><p><strong>BURAK YILMAZ SERİYE BAĞLADI</strong></p><p>Başakşehir karşılaşmasında galibiyet golünü atan Burak Yılmaz da son dönemde seriye bağladı. Ligde geride kalan Atiker Konyaspor, Göztepe ve Çaykur Rizespor maçlarında fileleri havalandıran Burak Yılmaz, Medipol Başakşehir maçını da boş geçmedi ve üst üste 4. golüne imza attı. Vodafone Park’ta ise üst üste 5. kez gol sevinci yaşayan tecrübeli oyuncu, Trabzon’da attığı gollerle birlikte bu sezon toplamda 13’ e ulaştı.</p><p>Kaynak: Star</p>
                                        <div class="d-md-none">
                                            
    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/fanatik_mobilsite/besiktas/feed1_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

                                        </div>
                                    </div>
                                </div>
                                <div class="col-md-11 offset-md-1">
                                    <ul class="news-detail__tags clearfix">

<li class="news-detail__tags__item"><a rel="nofollow" href="/arama?q=besiktas">beşiktaş</a></li>
<li class="news-detail__tags__item"><a rel="nofollow" href="/arama?q=sampiyonlar-ligi">şampiyonlar ligi</a></li>                                    </ul>

                                </div>
                            </div>
                            <div class="row">
                                <div class="col-12 mt-general">
                                    <div id="taboola-below-article-thumbnails"></div>
                                    <script type="text/javascript">
                                        window._taboola = window._taboola || [];
                                        _taboola.push({ 
                                            mode: 'thumbnails-a',
                                            container: 'taboola-below-article-thumbnails',
                                            placement: 'Below Article Thumbnails',
                                            target_type: 'mix' });
                                    </script>
                                </div>
                            </div>
                        </div>
                    </article>


                    

<div class="comment-box" data-news-id="2057415" data-object-id="5cb40ab9ae298b4e478aadd1">
    <div class="comment__box__area">
        <div class="comment__box__title">
            <div class="title-wrapper">
                <i class="icon icon-comment"></i>
                <span>
                    YORUM YAZ
                </span>
            </div>
            <div class="comment-count">
                <span id="comment-count_2057415">

                </span>
            </div>
        </div>
        <div class="comment__textarea">
            <textarea name="commentArea" id="commentTextArea_2057415" cols="30" rows="10" placeholder="Yorumunuzu bu alana yazınız..."></textarea>
            <br />
            <i id="commentResult_2057415"></i>
        </div>
        <div class="action">
            <button id="btnSendComment">
                GÖNDER
            </button>
        </div>
    </div>

    <div class="user__comment">
        <div id="commentList_2057415" class="comment__list"></div>
    </div>

    <div id="showMoreComments_2057415" class="other-comment">
        <a href="/besiktasin-dev-hesabi-2057415/yorumlar" target="_blank">+ DAHA FAZLA GÖSTER</a>
    </div>
</div>


                    <!-- <div class="d-none d-md-block col-12 mt-general">
                        
<div class="adsbox adsbox--rectangle">
    <div class="adsbox__item">
        <div id="medyanet/9927946/fanatik/besiktas/adnative_660x250" data-size="[660, 250]"  data-lazy="true"  data-platform="desktop"></div>
    </div>
</div>
                    </div> -->

                    <div class="col-12 d-md-none mt-general">
                        
    <div class="adsbox adsbox--square">
        <div class="adsbox__item">
            <div id="medyanet/9927946/fanatik_mobilsite/besiktas/feed2_300x250" data-size="[300, 250]"  data-lazy="true"  data-platform="mobile"></div>
        </div>
    </div>

                    </div>

                    <!-- TODO: bu alan component yapılmalı (videoSummaryOfDay) -->

    <div class="last-24-hours-container mt-general">
        <div class="last-24-hours">
            <div class="title">
                <p>SON 24 SAATTE YAŞANANLAR</p>
            </div>
            <div class="video-container">
                <div class="news-detail__video fixed-ratio fixed-ratio__16x9">
                    

        <iframe class="fixed-ratio__item inview"
                style="width: 100%; height: 100%;"
                data-id="ea4ed3db-41b7-42bf-ac91-f140f72f1484"
                src="/embed/player?videoId=2057342&amp;contentId=0&amp;autoplay=False"
                allowfullscreen
                frameborder="0"
                marginheight="0"
                marginwidth="0"
                scrolling="0"></iframe>

                </div>
            </div>
        </div>
    </div>


                </div>
                <div class="d-none d-md-block col-md-4">
                    <div class="box box--white box--no-margin">

<div class="adsbox adsbox--vertical">
    <div class="adsbox__item">
        <div id="medyanet/9927946/fanatik/besiktas/300x250" data-size="[[300, 600], [200, 200]]" data-size-mapping="[992, 100]:[300, 600]|[768, 100]:[[200, 200]]|[0, 0]:[]"  data-platform="desktop" ></div>
    </div>
</div>

                    </div>
                    <div class="mt-general ">
                    
    <div class="sidebar-agenda" id="sidebar-agenda">
        <div class="siderbar__title">
            <p>GÜNDEM</p>
        </div>
        <ul>
                    <li>
                        <div class="sidebar__box ">
                            <a href="/besiktasa-muhamed-besic-surprizi-2057428">
                                <div class="picture__wrapper">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/268x151/5cb426ee66a97c8651c86286" alt="Beşiktaş'a Muhamed Besic sürprizi">
                                </div>
                                <div class="text__wrapper">
                                    <span>Beşiktaş&#x27;a Muhamed Besic sürprizi</span>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="sidebar__box ">
                            <a href="/kagawa-yedek-kalmam-normal-2057427">
                                <div class="picture__wrapper">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/268x151/5cb425efae298b4e60fd1fce" alt="Kagawa: Yedek kalmam normal">
                                </div>
                                <div class="text__wrapper">
                                    <span>Kagawa: Yedek kalmam normal</span>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="sidebar__box ">
                            <a href="/hotmail-ve-outlook-hesaplarinda-guvenlik-sorunu-ortaya-cikti-2057426">
                                <div class="picture__wrapper">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/268x151/5cb4259066a97c8652cd498b" alt="Hotmail ve Outlook hesaplarında güvenlik sorunu ortaya çıktı">
                                </div>
                                <div class="text__wrapper">
                                    <span>Hotmail ve Outlook hesaplarında güvenlik sorunu ortaya çıktı</span>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="sidebar__box large__box">
                            <a href="/anne-ve-cocuklari-savunma-sanatini-ogreniyor-2057425">
                                <div class="picture__wrapper">
                                    <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="//img.fanatik.com.tr/img/78/268x151/5cb4250aae298b4f5abdea9d" alt="Anne ve çocukları, savunma sanatını öğreniyor">
                                </div>
                                <div class="text__wrapper">
                                    <span>Anne ve çocukları, savunma sanatını öğreniyor</span>
                                </div>
                            </a>
                        </div>
                    </li>
        </ul>
    </div>

                </div>
                </div>
            </div>
        </div>
    </section>
<section>
    <div class="infinity-loading">
        <div class="container">
            <div class="infinity-loading__indicators"><span></span><span></span><span></span></div><b class="infinity-loading__text">Sıradaki haber yükleniyor...</b>
            <div class="infinity-loading__image"><img src="/assets/images/image-placeholder.svg"><span class="long"></span><span class="short"></span></div>
        </div>
    </div>
</section><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="158437113660" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->
<script src="//s.fanatik.com.tr/news-detail.js?v=2.1.0.624-F" defer="defer"></script>

<div id="medyanet/9927946/fanatik/besiktas/oop_2" data-oop="true" data-platform="desktop"></div>
<div id="medyanet/9927946/fanatik/besiktas/oop_3" data-oop="true" data-platform="desktop"></div>

<div id="medyanet/9927946/fanatik_mobilsite/besiktas/oop_2" data-oop="true" data-platform="mobile"></div>
    </main>

<footer class="mt-3" id="footer">
    <div class="footer__close">
        <div class="container">
            <div class="row">
                <div class="footer__top">
                    <div class="footer__logo"><i class="icon icon-fanatik-logo"></i></div>
                    <div class="footer__social-media">
                        <span>TAKİP ET</span>
                        <a href="https://www.facebook.com/fanatik">
                            <i class="icon icon-facebook"></i>
                        </a>
                        <a href="https://twitter.com/fanatikcomtr">
                            <i class="icon icon-twitter"></i>
                        </a>
                        <a href="https://www.instagram.com/fanatikcomtr/">
                            <i class="icon icon-instagram"></i>
                        </a>
                    </div>
                    <div class="footer__other-sites">
                        <a class="posta" href="http://www.posta.com.tr/" target="_blank">
                            <i class="icon icon-posta-logo"></i>
                        </a>
                        <a class="canliskor">
                            <img data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                        </a>
                    </div>
                    <div class="footer__collapse collapsed"><a href="javascript:;"><i class="icon icon-arrow-down"></i></a></div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer__bottom collapsed">
        <div class="footer__item">
            <div class="container">
                <div class="row">
                    <div class="footer__menu__list">
                        <div class="footer__menu__item">
                            <a class="main__item" href="/futbol">FUTBOL</a>
                            <ul>
                                <li><a href="/futbol/super-lig">Spor Toto Süper Lig</a></li>
                                <li><a href="/besiktas">Beşiktaş</a></li>
                                <li><a href="/fenerbahce">Fenerbahçe</a></li>
                                <li><a href="/galatasaray">Galatasaray</a></li>
                                <li><a href="/trabzonspor">Trabzonspor</a></li>
                                <li><a href="/takim">Diğer Takımlar</a></li>
                                <li><a href="/derbi">Derbi</a></li>
                                <li><a href="/futbol-puan-durumu">Puan Durumu</a></li>
                                <li><a href="/futbol/1-lig">TFF 1. Lig</a></li>
                                <li><a href="/futbol/2-lig">Spor Toto 2. Lig</a></li>
                                <li><a href="/transfer">Transfer</a></li>
                            </ul>
                            <ul>
                                <li><a href="/futbol/3-lig">Spor Toto 3. Lig</a></li>
                                <li><a href="/futbol/ziraat-turkiye-kupasi">Ziraat Türkiye Kupası</a></li>
                                <li><a href="/futbol/milli-takim">Milli Takım</a></li>
                                <li><a href="/galeri">Foto Galeri</a></li>
                                <li><a href="/video">Video</a></li>
                                <li><a href="/yazarlar">Yazarlar</a></li>
                                <li><a href="http://iddaa.fanatik.com.tr">İddaa</a></li>
                            </ul>
                        </div>
                        <div class="footer__menu__item">
                            <a class="main__item" href="/basketbol">BASKETBOL</a>
                            <ul>
                                <li><a href="/basketbol/tahincioglu-basketbol-super-ligi">Basketbol Süper Ligi</a></li>
                                <li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar</a></li>
                                <li><a href="/euroleague">THY Euroleague</a></li>
                                <li><a href="/basketbol/nba">NBA</a></li>
                                <li><a href="/eurocup">7DAYS EuroCup</a></li>
                            </ul>
                        </div>
                        <div class="footer__menu__item">
                            <a class="main__item" href="/diger-sporlar">DİĞER SPORLAR</a>
                            <ul>
                                <li><a href="/voleybol">Voleybol</a></li>
                                <li><a href="/motor-sporlari">Motor Sporları</a></li>
                                <li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
                                <li><a href="/atletizm">Atletizm</a></li>
                                <li><a href="/at-yarisi">At Yarışı</a></li>
                                <li><a href="/binicilik">Binicilik</a></li>
                                <li><a href="/bisiklet">Bisiklet</a></li>
                                <li><a href="/boks">Boks</a></li>
                                <li><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
                                <li><a href="/golf">Golf</a></li>
                                <li><a href="/gures">Güreş</a></li>
                            </ul>
                            <ul>
                                <li><a href="/halter">Halter</a></li>
                                <li><a href="/hentbol">Hentbol</a></li>
                                <li><a href="/jimnastik">Jimnastik</a></li>
                                <li><a href="/karate">Karate</a></li>
                                <li><a href="/kayak">Kayak</a></li>
                                <li><a href="/kurek">Kürek</a></li>
                                <li><a href="/okculuk">Okçuluk</a></li>
                                <li><a href="/satranc">Satranç</a></li>
                                <li><a href="/sutopu">Sutopu</a></li>
                            </ul>
                            <ul>
                                <li><a href="/tekvando">Tekvando</a></li>
                                <li><a href="/tenis">Tenis</a></li>
                                <li><a href="/yelken">Yelken</a></li>
                                <li><a href="/yuzme">Yüzme</a></li>
                            </ul>
                            <ul>
                                <li><a href="/espor">Espor</a></li>
                                <li><a href="/egitim">Eğitim</a></li>
                                <li><a href="/sans-oyunlari">Şans Oyunları</a></li>
                                <li><a href="/survivor">Survivor</a></li>
                                <li><a href="/uyelik/login">Üyelik</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="footer__corporate">
                        <div class="corporate__links">
                            <a href="http://www.demirorengazetecilik.com.tr">KURUMSAL</a>
                            <a href="/reklam">REKLAM BİLGİLERİ</a>
                            <a href="/kunye">KÜNYE</a>
                            <a href="/iletisim">İLETİŞİM</a>
                        </div>
                        <div class="app__link">
                            <a href="https://itunes.apple.com/tr/app/fanatik/id332051746?l=tr&mt=8" target="_blank" rel="nofollow">
                                <img data-src="//s.fanatik.com.tr/assets/images/apple-store.svg" alt="Fanatik Apple Store Uygulaması" />
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=com.imobilecode.fanatik" target="_blank" rel="nofollow">
                                <img data-src="//s.fanatik.com.tr/assets/images/google-play.svg" alt="Fanatik Google Play Uygulaması" />
                            </a>
                        </div>
                        <div class="footer__other-sites mobile">
                            <a class="posta" href="http://www.posta.com.tr/" target="_blank" rel="nofollow">
                                <i class="icon icon-posta-logo"></i>
                            </a>
                            <a class="canliskor">
                                <img data-src="//s.fanatik.com.tr/assets/images/canli-skor-logo.svg" alt="Canlı Skor" />
                            </a>

                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="personal__data_text">
            <div class="container">
                <div class="row">
                    <div class="col-md-8 col-12">
                        <div class="row">
                            <p class="data__title">Kişisel Verilere İlişkin Aydınlatma Metni</p>
                            <p class="data__text">Türkiye'den ve Dünya’dan son dakika spor haberleri, köşe yazılarından spor ve maç yorumları, spor magazin haberleri, spor ile ilgili bütün konuların tek adresi fanatik.com.tr. Haber içeriklerinden kaynak gösterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz.</p>
                        </div>
                    </div>
                    <div class="col-md-4 col-12">
                        <div class="row">
                            <span class="registered">
                                <i class="icon icon-fanatik-logo"></i>bir<img data-src="//s.fanatik.com.tr/assets/images/esm.png" alt="ESM" />üyesidir
                            </span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="footer__copyright">
            <div class="container">
                <div class="row"><a href="javascript:;">Copyright © 2019 www.fanatik.com.tr Demirören Gazetecilik AŞ  | Tüm Hakları Saklıdır</a></div>
            </div>
        </div>
    </div>
</footer>

<div class="data-policy" style="bottom:-100px">
    <p>Kişisel verilere ilişkin aydınlatma politikasındaki amaçlarla sınırlı ve mevzuata uygun şekilde çerez konumlandırmaktayız. Detaylar için <a class="close-policy-link" target="_blank" href="https://www.fanatik.com.tr/kisisel-verilere-iliskin-aydinlatma-metni">Kişisel verilere ilişkin aydınlatma metnimizi</a> inceleyebilirsiniz.</p>
    <a href="javascript:;" class="close-policy"><i class="icon icon-cross"></i></a>
</div>    

    <script src="//s.fanatik.com.tr/vendor.js?v=2.1.0.624-F" ></script>


    <script src="//cdn.segmentify.com/9efbd908-0933-481f-99b1-0fff81999a73/segmentify.js?v=5" charset="UTF-8" async></script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js' async></script>
<script>
    window.Criteo = window.Criteo || {};
    window.Criteo.events = window.Criteo.events || [];
</script>

<!-- Posta - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<script type='text/javascript'>
    function callAdblock(zoneid, width, height) {
        var el = document.getElementById('crt-' + zoneid);
        el.style.width = width + "px"; el.style.height = height + "px";
        Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });
        window.addEventListener("message", function (e) {
            if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";
            else return;
        }, false);
    } callAdblock(1049544, 160, 600);
</script>

    <script class="data-layer" type="custom-script">
        dataObject = {
            "fnewstype": "haber","fauthor": "","fcat1": "besiktas", "fcat2":"","fcat3":"", "fsubdom": subDomain,"ftitle":"besiktas-in-dev-hesabi","fnewsid":"2057415","fcreateddate":"20190415","fcreatedtime":"07:41:06","fpublishdate":"","fpublishtime":"", "ftag":"besiktas,sampiyonlar-ligi","fpagetype":"detail", "fbrand":"","ffotocount":"0","ffoto":"0","fvideocount":"0","fvideo":"0","amp":"", "infinite":"0","fparagraph":"6","fcharactercount":"1244", "fnewscount":"", "fseotype": "","feditor": "erdembayramic","flasteditor":"erdembayramic", "plogin": "0","euroleagueplayer": "", "ffromURL": rUrl
        };
    </script>
    <script type="text/javascript">

    if (typeof refererUrl != 'undefined' && refererUrl.length > 0) {
        rUrl = refererUrl;
    }

    var dataLayer = [];
    var refererUrl = document.referrer;
    var rUrl = "";
    var subDomain = "www";

    if (typeof dataObject == 'undefined') {
        var dataObject = {};
        var tmp = document.querySelector("script.data-layer");
        eval(tmp.innerText);
    }
    dataLayer.push(dataObject);

        dataLayer.push({Action: "1.haber", Category: "infinite-haber-detay", Label: "/besiktasin-dev-hesabi-2057415", event: "gaEvent", noninteraction: true});
    </script>

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({
                'gtm.start':
                new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
                j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-59KHX6P');
    </script>
    <!-- End Google Tag Manager -->
<!-- Fanatik -->
<script>
    (function (Q, U, A, R, K) {
        if (!(K in Q)) {
            Q[K] = function () {
                typeof arguments[2] == 'object' ? arguments[2].l = (new Date()).getTime() : '';
                Q[K].q.push(arguments);
            }; Q[K].q = [];
        } Q[K].l = (new Date()).getTime(); var s = U.createElement(A); s.src = R;
        s.async = true; Q.QuarkStatsObject = K; var f = U.getElementsByTagName(A)[0]; f.parentNode.insertBefore(s, f);
    })(window, document, 'script', 'https://s.dogannet.tv/q/s/stats/init.min.js?v=8.0.0', '_qs');
    _qs('create', '5ad3d998ae298bd7ea46c9e0', 'auto'); // Domain Id
    _qs('send', 'pageView', {
        itemId: '2057415',
        type: 'haber',
        title: 'Beşiktaş&#x27;ın dev hesabı!'
    });
</script>
        <!-- taboola render -->
        <script type="text/javascript">
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
        </script>


</body>
</html>
