<!doctype html><html lang="tr"><head><!---start: Head Section--><base href="/"><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage": "http://www.fanatik.com.tr/foto-galeri/diger/2018-oscar-toreninde-siklik-yarisi-1355300","headline": "2018 Oscar töreninde şıklık yarışı","articleSection":"Plus","datePublished": "2018-03-05T13:24+03:00","dateModified": "2018-03-05T20:03+03:00","description": "Hayata dair tüm haberler, sınav sonuçları, magazin haberleri ve daha bir çok içerik Fanatik Plus sayfasında!","image": {"@type": "ImageObject","url": "http://img-fanatik.mncdn.com/images/original/2018/03/05/5284091.jpg","width": "844","height": "475"},"author": {"@type":"Organization","name":"Fanatik"},"publisher": {"@type": "Organization","name":"Fanatik","logo": {"@type":"ImageObject","url":"http://static.fanatik.cubecdn.net/assets/images/logo_anasayfa.png","width":92,"height":22}}}</script><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="author" content="fanatik"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no"><link rel="shortcut icon" href="/assets/images/favicon/16x16.png"><link rel="icon" sizes="16x16 32x32 64x64" href="/assets/images/favicon/16x16.png"><link rel="icon" type="image/png" sizes="196x196" href="/assets/images/favicon/196x196.png"><link rel="icon" type="image/png" sizes="160x160" href="/assets/images/favicon/160x160.png"><link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicon/96x96.png"><link rel="icon" type="image/png" sizes="64x64" href="/assets/images/favicon/64x64.png"><link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/16x16.png"><link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicon/114x114.png"><link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicon/72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicon/144x144.png"><link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicon/60x60.png"><link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicon/120x120.png"><link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicon/76x76.png"><link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicon/152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/180x180.png"><!-- MetaTags --><title>2018 Oscar töreninde şıklık yarışı | fanatik.com.tr</title><meta name="description" content="Bu yıl 90'ıncı kez düzenlenen 2018 Oscar töreni, Los Angeles'taki Dolby Tiyatrosu'nda yapılıyor. Törenden önceki kırmızı halı geçişinde ünlüler şıklık yarışı sergiledi." /><meta name="keywords" content="Plus" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index,follow" /><meta itemprop="dateModified" content="2018-03-05T20:03+03:00" /><meta itemprop="datePublished" content="2018-03-05T13:24+03:00" /><link rel="canonical" href="http://www.fanatik.com.tr/foto-galeri/diger/2018-oscar-toreninde-siklik-yarisi-1355300" /><link rel="next" href="http://www.fanatik.com.tr/foto-galeri/diger/2018-oscar-toreninde-siklik-yarisi-1355300/2"/><link rel="amphtml" href="http://www.fanatik.com.tr/amp/foto-galeri/diger/2018-oscar-toreninde-siklik-yarisi-1355300"/><meta property="og:site_name" content="Fanatik" /><meta property="og:title" content="2018 Oscar töreninde şıklık yarışı" /><meta property="og:url" content="http://www.fanatik.com.tr/foto-galeri/diger/2018-oscar-toreninde-siklik-yarisi-1355300" /><meta property="og:image" content="http://img-fanatik.mncdn.com/mnresize/740/415/images/16x9/2018/03/05/5284104.jpg" /><meta property="og:image:width" content="740" /><meta property="og:image:height" content="415" /><meta property="og:type" content="website" /><meta property="og:description" content="Hayata dair tüm haberler, sınav sonuçları, magazin haberleri ve daha bir çok içerik Fanatik Plus sayfasında!" /><meta property="og:locale" content="" /><meta property="fb:app_id" content ="131274230225367" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fanatikcomtr" /><meta name="twitter:url" content="http://www.fanatik.com.tr/foto-galeri/diger/2018-oscar-toreninde-siklik-yarisi-1355300" /><meta name="twitter:title" content="2018 Oscar töreninde şıklık yarışı" /><meta name="twitter:description" content="Bu yıl 90'ıncı kez düzenlenen 2018 Oscar töreni, Los Angeles'taki Dolby Tiyatrosu'nda yapılıyor. Törenden önceki kırmızı halı geçişinde ünlüler şıklık yarışı sergiledi." /><meta name="twitter:image" content="http://img-fanatik.mncdn.com/mnresize/740/415/images/16x9/2018/03/05/5284104.jpg" /><meta name="twitter:creator" content="@fanatikcomtr" /><meta name="sgm:pageType" content="Photo Gallery" /><meta name="sgm:pageCat" content="Plus" /> <meta name="google-site-verification" content="tCKvdHT2U7lUXnWx8BQ1VSXghfQ1WXshEUKpO4ncvpY" /><!--MetaTags finished--><style id="homeCss">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</style><!---start: Style Section --><link href="/assets/css/fanatik-64" rel="stylesheet"/><!---end: Style Section--><!-- Google Analytics --><script>var bluekaiId = '$_BK_UUID';parent.postMessage({ bluekaiId: bluekaiId, source: 'bluekai' }, '*');(function(i, s, o, g, r, a, m) {i['GoogleAnalyticsObject'] = r;i[r] = i[r] ||function() {(i[r].q = i[r].q || []).push(arguments)}, i[r].l = 1 * new Date();a = s.createElement(o),m = s.getElementsByTagName(o)[0];a.async = 1;a.src = g;m.parentNode.insertBefore(a, m)})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');ga('create', 'UA-3093095-19', 'auto');ga('set', 'dimension3', bluekaiId);ga('send', 'pageview'); </script><!-- Gemius / / False / 566 / --><script type="text/javascript"><!-- //--><![CDATA[//><!--var pp_gemius_identifier = '0iKVVi8G7YoXULkjGQsiFvWpPxNFVmLUf8_kYMb0Jcj.P7';//Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.var pp_identifier = '0iKVVi8G7YoXULkjGQsiFvWpPxNFVmLUf8_kYMb0Jcj.P7';// lines below shouldn't be editedfunction gemius_pending(i) {window[i] = window[i] ||function() {var x = window[i + '_pdata'] = window[i + '_pdata'] || [];x[x.length] = arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d, t) {var ex;try {var gt = d.createElement(t),s = d.getElementsByTagName(t)[0],l = 'http' + ((location.protocol == 'https:') ? 's' : '');gt.async = 'true';gt.defer = 'true';gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt, s);} catch (ex) {}})(document, 'script');</script><!-- DFP Target PageId:12 --><script src="/assets/scripts/mobile.manager.js"></script><script src="/assets/scripts/autoRefreshCookieManager.js"></script><script>if (MobileManager.isMobile()) {var Medyanet_Settings = {BlueKai: {ID: 35155,PageType: "Photo Gallery Other Sports"},Targeting: [["fanatik_kategori", "plus"],["contentid", "1355300"],]};var oms_zone = "sports_fotos";////$(".banner_desktop").css("display", "none");} else {var keyValAttr = sessionStorage.getItem("tab_id_f") === null ? "" : "";var Medyanet_Settings = {BlueKai: {ID: 35154,PageType: "Photo Gallery Other Sports"},Targeting: [["fanatik_kategori", "plus"],["contentid", "1355300"],["keywords", keyValAttr],]};var oms_zone = "sports_fotos";//$(".banner_mobile").css("display", "none");}</script><script id="medyanet" src="http://app.medyanetads.com/dfp.js"></script><!-- Medyanet - TR - TRY - Adblocking --><!-- Publisher tag - to integrate into HEAD of website at once --><script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script><script>window.Criteo = window.Criteo || {};window.Criteo.events = window.Criteo.events || [];</script><script type="text/javascript">window.videoPlay = true;</script><!---end Head Section--></head><body><div id="Medyanet_Site_Background"></div><div id="Medyanet_Gravity_Spacer"></div><!---start: LayoutBodyStart--><!---end: LayoutBodyStart--><!-- start:Header Section--><!-- end:Header Section--><script type="text/javascript">var returnUrl = 'https://uye.fanatik.com.tr';var applicationId = '403251316426081';window.fbAsyncInit = function () {window.FB.init({appId: applicationId, // App IDstatus: false, // check login statuscookie: false, // enable cookies to allow the server to access the sessionxfbml: true // parse XFBML,, version: 'v2.4'});var finished_rendering = function () {window.top.location = '/Members/Index';}// In your onload handlerwindow.FB.Event.subscribe("auth.logout", finished_rendering);window.FB.Event.subscribe('auth.authResponseChange', function (response) {if (response.status === 'connected') {var uid = response.authResponse.userID;var accessToken = response.authResponse.accessToken;location.href = 'https://uye.fanatik.com.tr/MemberSocial/SigninWithFacebook?accessToken=' + accessToken + '&returnURL=' + returnUrl;} else if (response.status === 'not_authorized') {alert(response.status);} else {}});};(function (d) {var js, id = 'facebook-jssdk';if (d.getElementById(id)) {return;}js = d.createElement('script');js.id = id;js.async = true;js.src = "//connect.facebook.net/en_US/sdk.js";d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><header><div class="header-block"><div class="header-search"><div class="container"><div class="row"><div class="search-bar"><form action="/arama/sonuc" id="search-form" method="get" name="search-form" style="display:inline"> <i class="icon-search"></i><input type="text" id="search" name="aranan" class="search" autocomplete="off" placeholder="" /><input type="hidden" name="baslik" value="true" /><input type="hidden" name="spot" value="true" /><input type="hidden" name="icerik" value="false" /><input type="hidden" name="sonucadet" value="10" /><input type="hidden" name="baslangicTarihi" value="01.01.2005" /><input type="hidden" name="bitisTarihi" value="09.07.2018" /><input type="hidden" name="sayfa" value="1" /></form> <div id="results"><span id="final_span" class="final"></span><span id="interim_span" class="interim"></span></div><a href="javascript:;" class="icon-close"></a><a href="javascript:;" class="icon-microphone"></a><button type="button" onclick="document.getElementById('search-form').submit();" class="btn search-btn pull-right">FANATİKTE ARA</button></div></div></div></div><div class="header-menu"><div class="container"><div class="row"><div class="main-menu"><ul class="mobile-menu-trigger menu-item visible-xs visible-sm"><li class="mobile-menu-open menu-trigger"><span><i class="icon-menu"></i><span>MENÜ</span></span></li><li class="mobile-menu-close menu-trigger"><span><i class="icon-close"></i><span>MENÜ</span></span></li></ul><a href="/" class="logo"><?xml version="1.0" encoding="UTF-8" ?><svg width="95" height="19" style="margin-top: 3px;" viewBox="0 0 500 101" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs></defs><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="fanatikLogo"><g id="fanatiKlogo"><path d="M221.867714,0 L248.452125,0 L220.964089,84.6841219 L191.473577,84.6841219 L183.335379,52.8676134 L180.512946,52.8676134 L169.881413,84.6841219 L143.297002,84.6841219 L166.138623,14.9098049 L196.292908,14.9098049 L203.521905,47.306418 L206.344337,47.306418 L221.867714,0 Z M102.578119,14.9098049 L141.065831,14.9098049 L143.297002,84.6896998 L116.149221,84.6896998 L116.227312,77.1260277 L89.8939078,77.1260277 L84.6227646,84.7789467 L55.6175325,84.7789467 L76.6519037,53.453296 L41.4105467,53.453296 L31.3702741,84.6896998 L0,84.6896998 L13.6491929,42.4480416 L42.492665,25.937371 L24.7046486,8.23302357 L27.276074,0.284474392 L98.941309,0.284474392 L90.9760261,24.202635 L50.8651368,24.202635 L48.4164259,31.928067 L84.9183949,31.928067 L79.2512188,49.6045248 L102.578119,14.9098049 Z M116.522942,57.1124176 L116.796261,40.4176753 L112.975379,40.4176753 L102.505606,57.1124176 L116.522942,57.1124176 Z M412.05279,37.996854 L384.726514,37.996854 L392.312498,14.9098049 L419.555104,14.9098049 L412.05279,37.996854 Z M383.895403,40.4511429 L411.143587,40.4511429 L396.908712,84.6841219 L369.576858,84.6841219 L383.895403,40.4511429 Z M267.484019,14.9098049 L305.966153,14.9098049 L308.197325,84.6896998 L281.032809,84.6896998 L281.116478,77.1260277 L254.783074,77.1260277 L250.05299,84.6896998 L221.047758,84.6896998 L267.484019,14.9098049 Z M500,14.9098049 L463.118732,46.5589754 L495.387053,100.603532 L468.222537,100.603532 L444.092415,60.2639476 L441.68275,60.2639476 L431.882328,68.0730486 L426.482892,84.6841219 L399.234708,84.6841219 L422.081906,14.9098049 L449.246422,14.9098049 L442.848537,34.4269793 L446.251074,34.4269793 L469.098272,14.9098049 L500,14.9098049 Z M390.09806,14.9098049 L382.701726,37.5840873 L358.861656,37.5840873 L343.494461,84.6841219 L316.246277,84.6841219 L331.613472,37.5840873 L307.193298,37.5840873 L314.505963,14.9098049 L390.09806,14.9098049 Z M281.428842,57.1068397 L281.691005,40.4120974 L277.870123,40.4120974 L267.40035,57.1068397 L281.428842,57.1068397 Z" id="fanatikLogo" fill="#ED1C24" fill-rule="nonzero"></path><polygon id="Shape" fill="#ED1C24" points="15.424481 6.42908245 3.78095243 42.4803157 35.2655467 24.4322861"></polygon><polygon id="Shape" fill="#8B0304" points="15.4780739 6.49735467 35.2857413 24.4664964 31.9452957 26.3288444"></polygon><polygon id="Shape" fill="#F15A40" points="29.1923656 23.0180035 31.9452957 26.3288444 3.84526583 42.4803793"></polygon></g></g></g></svg></a><ul class="menu-list hidden-sm hidden-xs" id="menuLinks"><li class="dropdown"><a target="_blank" href="/futbol" class="dropdown-toggle disabled" data-toggle="dropdown">FUTBOL</a><div class="dropdown-menu two-col"><ul><li><a target="_blank" href="/futbol/super-lig">SÜPER LİG</a></li><li><a target="_blank" href="/avrupa-ligi">UEFA AVRUPA LİGİ</a></li><li><a target="_blank" href="/sampiyonlar-ligi">ŞAMPİYONLAR LİGİ</a></li><li><a target="_blank" href="/futbol/1-lig">1.LİG</a></li><li><a target="_blank" href="/futbol/2-lig">2.LİG</a></li><li><a target="_blank" href="/futbol/3-lig">3.LİG</a></li><li><a target="_blank" href="/futbol/ziraat-turkiye-kupasi">ZİRAAT TÜRKİYE KUPASI</a></li><li><a target="_blank" href="/futbol/milli-takim">MİLLİ TAKIM</a></li><li><a target="_blank" href="/derbi">DERBİ</a></li></ul><ul><li><a target="_blank" href="/dunya-kupasi">DÜNYA KUPASI</a></li><li><a target="_blank" href="/futbol/dunya-dan-futbol">DÜNYADAN FUTBOL</a></li><li><a target="_blank" href="/futbol/kadin-futbolu">KADIN FUTBOLU</a></li><li><a target="_blank" href="/futbol/avrupadan-futbol">AVRUPADAN FUTBOL</a></li><li><a target="_blank" href="/futbol/almanya">Almanya</a></li><li><a target="_blank" href="/futbol/fransa">Fransa</a></li><li><a target="_blank" href="/futbol/ingiltere">İngiltere</a></li><li><a target="_blank" href="/futbol/ispanya">İspanya</a></li><li><a target="_blank" href="/futbol/italya">İtalya</a></li></ul></div></li><li data-tab="transfer"><a target="_blank" href="/transfer">TRANSFER </a></li><li class="dropdown"><a target="_blank" href="/basketbol" class="dropdown-toggle disabled" data-toggle="dropdown">BASKETBOL</a><div class="dropdown-menu"><ul><li><a target="_blank" href="/euroleague">Turkish Airlines EuroLeague</a></li><li><a target="_blank" href="/eurocup">7DAYS EuroCup</a></li><li><a target="_blank" href="/basketbol/tahincioglu-basketbol-super-ligi">Tahincioğlu Basketbol Süper Ligi</a></li><li><a target="_blank" href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar Basketbol Süper Ligi</a></li><li><a target="_blank" href="/basketbol/nba">NBA</a></li></ul></div></li><li class="euroHeaderLogo"><a target="_blank" href="/euroleague"><img src="/assets/images/euroleague_logo_nav_black.svg" alt="" /></a></li><li class="plusLogo"><a href="/plus" target="_blank"><svg width="40px" height="13px" viewBox="0 0 40 13" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs></defs><g id="Page-3" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Desktop" transform="translate(-669.000000, -18.000000)" fill="#E42729"><path d="M672.009,27.501 L672.009,25.053 L669.663,25.053 L669.663,22.979 L672.009,22.979 L672.009,20.531 L674.083,20.531 L674.083,22.979 L676.429,22.979 L676.429,25.053 L674.083,25.053 L674.083,27.501 L672.009,27.501 Z M678.01,30 L678.01,18.1 L680.968,18.1 C683.45,18.1 685.082,19.494 685.082,22.146 L685.082,22.18 C685.082,24.9 683.348,26.226 681.036,26.328 L680.288,26.328 L680.288,30 L678.01,30 Z M680.288,24.254 L680.883,24.254 C682.141,24.254 682.787,23.438 682.787,22.231 C682.787,20.922 682.192,20.191 680.9,20.191 L680.288,20.191 L680.288,24.254 Z M686.34,30 L686.34,18.1 L688.618,18.1 L688.618,27.875 L692.188,27.875 L692.188,30 L686.34,30 Z M696.88,30.17 C694.636,30.17 693.106,28.793 693.106,25.92 L693.106,18.1 L695.384,18.1 L695.384,26.039 C695.384,27.416 695.979,28.062 696.897,28.062 C697.815,28.062 698.41,27.433 698.41,26.056 L698.41,18.1 L700.671,18.1 L700.671,25.903 C700.671,28.81 699.141,30.17 696.88,30.17 Z M705.176,30.119 C703.986,30.119 702.677,29.711 701.504,28.538 L702.864,26.77 C703.374,27.263 704.139,28.011 705.142,28.011 C705.975,28.011 706.468,27.467 706.468,26.787 C706.468,26.26 706.196,25.852 704.853,25.053 C703.051,23.982 701.997,23.047 701.997,21.381 L701.997,21.347 C701.997,19.341 703.459,17.981 705.584,17.981 C706.604,17.981 707.845,18.355 708.797,19.358 L707.403,21.109 C706.978,20.65 706.315,20.089 705.482,20.089 C704.802,20.089 704.292,20.497 704.292,21.126 C704.292,21.687 704.564,22.095 706.213,23.115 C707.896,24.152 708.763,25.07 708.763,26.651 L708.763,26.685 C708.763,28.725 707.182,30.119 705.176,30.119 Z" id="+PLUS"></path></g></g></svg></a></li><li class="dropdown"><a target="_blank" href="/diger-sporlar" class="dropdown-toggle disabled" data-toggle="dropdown">DİĞER SPORLAR</a><div class="dropdown-menu three-col"><ul><li><a target="_blank" href="/espor">espor</a></li><li><a target="_blank" href="/voleybol">Voleybol</a></li><li><a target="_blank" href="/motor-sporlari">Motor Sporları</a></li><li><a target="_blank" href="/sutopu">Sutopu</a></li><li><a target="_blank" href="/tenis">Tenis</a></li><li><a target="_blank" href="/yelken">Yelken</a></li><li><a target="_blank" href="/bisiklet">Bisiklet</a></li><li><a target="_blank" href="/binicilik">Binicilik</a></li><li><a target="_blank" href="/golf">Golf</a></li></ul><ul><li><a target="_blank" href="/gures">Güreş</a></li><li><a target="_blank" href="/satranc">Satranç</a></li><li><a target="_blank" href="/ragbi">Ragbi</a></li><li><a target="_blank" href="/halter">Halter</a></li><li><a target="_blank" href="/tekvando">Tekvando</a></li><li><a target="_blank" href="/atletizm">Atletizm</a></li><li><a target="_blank" href="/hentbol">Hentbol</a></li><li><a target="_blank" href="/at-yarisi">At Yarışı</a></li><li><a target="_blank" href="/karate">Karate</a></li></ul><ul><li><a target="_blank" href="/yuzme">Yüzme</a></li><li><a target="_blank" href="/kayak">Kayak</a></li><li><a target="_blank" href="/boks">Boks</a></li><li><a target="_blank" href="/kurek">Kürek</a></li><li><a target="_blank" href="/engelli-ve-spor">Engelli ve Spor</a></li><li><a target="_blank" href="/jimnastik">Jimnastik</a></li><li><a target="_blank" href="/okculuk">Okçuluk</a></li><li><a target="_blank" href="/amerikan-futbolu">Amerikan Futbolu</a></li></ul></div></li><li><a href="http://iddaa.fanatik.com.tr/" target="_blank">İDDAA</a></li><li><a target="_blank" href="/yazarlar">YAZARLAR</a></li></ul><ul class="menu-item hidden-xs"><li><a target="_blank" href="/foto-galeri" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="FOTO GALERİ"><i class="icon-photo"></i></a></li><li><a target="_blank" href="/video-galeri" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="VİDEO GALERİ"><i class="icon-play"></i></a></li><li><a target="_blank" href="/video/canli-yayin" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="CANLI YAYIN"><i class="icon-fanatik-live "></i></a></li><li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="icon-menu"></i></a><div class="dropdown-menu two-col"><ul><li><a target="_blank" href="/survivor">Survivor</a></li><li><a target="_blank" href="/egitim">Eğitim</a></li><li><a target="_blank" href="/spor-magazin">Spor Magazin</a></li><li><a target="_blank" href="/sans-oyunlari">Şans Oyunları</a></li></ul><ul><li><a target="_blank" href="/teknoloji">Teknoloji</a></li><li><a target="_blank" href="/futbol-puan-durumu">Puan Durumu</a></li><li><a target="_blank" href="/anket">Anket</a></li><li><a target="_blank" href="/son-dakika-haberleri">Son Dakika</a></li></ul></div></li><li class="search hidden-sm"><a href="javascript:;"><i class="icon-search"></i></a></li><li class="social"><div class="dropdown"><a class="dropdown-toggle" id="social" type="button" data-toggle="dropdown"><i class="icon-share"></i></a><ul class="dropdown-menu" aria-labelledby="social"><li><a href="https://www.facebook.com/fanatik" target="_blank"><i class="icon-facebook2"></i></a></li><li><a href="https://twitter.com/fanatikcomtr" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/+fanatik/posts" target="_blank"><i class="icon-google-plus"></i></a></li> <li><a href="http://www.youtube.com/fanatik" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="http://instagram.com/fanatikcomtr" target="_blank"><i class="icon-instagram"></i></a></li></ul></div></li><li class="profile memberAct"><div class="dropdown login"><a class="dropdown-icon" id="menuLogin" type="button" data-toggle="dropdown"><i class="icon-profile"></i></a><ul class="dropdown-menu" role="menu" aria-labelledby="menuLogin"><li><div class="form-row"><p>KULLANICI ADI</p><input data-val="true" data-val-length="* Kullanıcı Adınız / E-posta Adresiniz alanı 50 karakterden uzun olamaz" data-val-length-max="50" data-val-required="Lütfen kullanıcı adını giriniz" id="LoginViewModel_NickName" name="LoginViewModel.NickName" type="text" value="" /></div><div class="form-row"><p>ŞİFRE</p><input data-val="true" data-val-required="Lütfen şifrenizi giriniz" id="LoginViewModel_Password" name="LoginViewModel.Password" type="password" /></div><div class="form-row check "><label><input data-val="true" data-val-required="The Beni hatırla field is required." id="LoginViewModel_IsRemember" name="LoginViewModel.IsRemember" type="checkbox" value="true" /><input name="LoginViewModel.IsRemember" type="hidden" value="false" /> <span>Beni hatırla</span></label><input value="http://www.fanatik.com.tr/foto-galeri/diger/2018-oscar-toreninde-siklik-yarisi-1355300" id="LoginViewModel_ReturnUrl" name="LoginViewModel.ReturnUrl" type="hidden" /><button class="btn send pull-right memberLogin">GİRİŞ YAP</button></div></li><li><div class="send-mail"><a href="#activation-mail" class="pull-left" data-lity=data-lity>Aktivasyon maili gönder</a><a href="#forgot-password" class="pull-right" data-lity=data-lity>Şifremi unuttum</a></div></li><li><div class="login-as"><div class="facebook"><a href="#" onclick="FB.login()"><i class="icon-facebookbox"></i>FACEBOOK’LA<br />BAĞLAN</a></div><div class="twitter"><a href="http://uye.fanatik.com.tr/MemberSocial/TwitterAuthorize"><i class="icon-twitter"></i>TWITTER’LA<br />BAĞLAN</a></div><div class="googleplus"><a href="http://uye.fanatik.com.tr/MemberSocial/GoogleAuthorizeLogin?ReturnUrl="><i class="icon-googleplusbox"></i>GOOGLE’LA<br />BAĞLAN</a></div></div></li><li><div class="register"><a href="http://uye.fanatik.com.tr">ÜYE OL</a></div></li></ul></div></li></ul><ul class="mobile-menu-item menu-item visible-xs"><li><a href="http://www.fanatik.com.tr/fan/uyelik/giris" class="member" rel="nofollow"><i class="icon-profile"></i></a></li></ul></div></div></div></div><div class="mobile-menu"><div class="mobile-search"><div class="input-contain"><form action="/arama/sonuc" id="search-form-mobile" method="get" name="search-form-mobile" style="display:inline"> <input type="text" id="msearch" name="aranan" class="search" /><i class="msearch icon-search"></i><input type="hidden" name="baslik" value="true" /><input type="hidden" name="spot" value="true" /><input type="hidden" name="icerik" value="false" /><input type="hidden" name="sonucadet" value="10" /><input type="hidden" name="baslangicTarihi" value="01.01.2005" /><input type="hidden" name="bitisTarihi" value="09.07.2018" /><input type="hidden" name="sayfa" value="1" /></form></div></div><ul id="menu-main" class="mobile-menu-item menu-item mobile-main-menu"><li><a href="/"><i class="icon-menu-home"></i>ANASAYFA</a></li><li data-go-sub="#menu-football" class="has-sub"><a href="javascript:void(0)"><i class="icon-menu-football"></i>FUTBOL<i class="arrow icon-right-arrow"></i></a></li><li><a href="/transfer"><i class="icon-menu-transfer"></i>TRANSFER</a></li><li data-go-sub="#menu-basketball" class="has-sub"><a href="javascript:void(0)"><i class="icon-menu-basketball"></i>BASKETBOL<i class="arrow icon-right-arrow"></i></a></li><li><a href="/plus"><img src="/assets/images/plus-logo.svg" alt="" /></a></li><li data-go-sub="#menu-other-sports" class="has-sub"><a href="javascript:void(0)"><i class="icon-menu-others"></i>DİĞER SPORLAR<i class="arrow icon-right-arrow"></i></a></li><li><a href="https://www.nesine.com" target="_blank"><i class="icon-menu-livescore"></i>NESİNE</a></li><li><a href="http://iddaa.fanatik.com.tr"><i class="icon-menu-iddaa"></i>İDDAA</a></li><li><a href="/yazarlar"><i class="icon-menu-author"></i>YAZARLAR</a></li><li><a href="/foto-galeri"><i class="icon-menu-photo"></i>FOTO GALERİ</a></li><li><a href="/video-galeri"><i class="icon-menu-video"></i>VİDEO GALERİ</a></li><li><a href="/video/canli-yayin"><i class="icon-fanatik-live"></i>CANLI YAYIN</a></li><li data-go-sub="#menu-other" class="has-sub"><a href="javascript:void(0)"><i class="icon-menu-others"></i>DİĞER<i class="arrow icon-right-arrow"></i></a></li></ul><ul id="menu-football" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-main"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>FUTBOL</a></li><li><a href="/futbol">FUTBOL ANASAYFA</a></li><li><a href="/futbol/super-lig">SÜPER LİG</a></li><li><a href="/avrupa-ligi">UEFA AVRUPA LİGİ</a></li><li><a href="/sampiyonlar-ligi">ŞAMPİYONLAR LİGİ</a></li><li><a href="/futbol/1-lig">1.LİG</a></li><li><a href="/futbol/2-lig">2.LİG</a></li><li><a href="/futbol/3-lig">3.LİG</a></li><li><a href="/futbol/ziraat-turkiye-kupasi">ZİRAAT TÜRKİYE KUPASI</a></li><li><a href="/futbol/milli-takim">MİLLİ TAKIM</a></li><li><a href="/derbi">DERBİ</a></li><li><a href="/dunya-kupasi">DÜNYA KUPASI</a></li><li data-go-sub="#avrupadan-futbol" class="has-sub"><a href="javascript:void(0)">AVRUPA'DAN FUTBOL<i class="arrow icon-right-arrow"></i></a></li><li><a href="/futbol/kadin-futbolu">KADIN FUTBOLU</a></li><li><a href="/futbol/dunya-dan-futbol">DÜNYADAN FUTBOL</a></li></ul><ul id="avrupadan-futbol" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-football"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>AVRUPA'DAN FUTBOL</a></li><li><a href="/futbol/avrupadan-futbol">AVRUPA'DAN FUTBOL ANASAYFA</a></li><li><a href="/futbol/almanya">ALMANYA</a></li><li><a href="/futbol/fransa">FRANSA</a></li><li><a href="/futbol/ingiltere">İNGİLTERE</a></li><li><a href="/futbol/italya">İTALYA</a></li><li><a href="/futbol/ispanya">İSPANYA</a></li></ul><ul id="menu-basketball" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-main"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>BASKETBOL</a></li><li><a href="/basketbol">BASKETBOL ANASAYFA</a></li><li><a href="/basketbol/nba">NBA</a></li><li><a href="/euroleague">Turkish Airlines EuroLeague</a></li><li><a href="/eurocup">7DAYS EuroCup</a></li><li><a href="/basketbol/tahincioglu-basketbol-super-ligi">Tahincioğlu Basketbol Süper Ligi</a></li><li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar Basketbol Süper Ligi</a></li></ul><ul id="menu-volleyball" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-main"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>VOLEYBOL</a></li><li><a href="http://www.fanatik.com.tr/voleybol">VOLEYBOL ANASAYFA</a></li></ul><ul id="menu-other-sports" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-main"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>DİĞER SPORLAR</a></li><li><a href="/diger-sporlar">DİĞER SPORLAR ANASAYFA</a></li><li><a href="/espor">espor</a></li><li><a href="/voleybol">Voleybol</a></li><li><a href="/motor-sporlari">MOTOR SPORLARI</a></li><li><a href="/sutopu">SUTOPU</a></li><li><a href="/tenis">TENİS</a></li><li><a href="/yelken">YELKEN</a></li><li><a href="/bisiklet">BİSİKLET</a></li><li><a href="/binicilik">BİNİCİLİK</a></li><li><a href="/golf">GOLF</a></li><li><a href="/gures">GÜREŞ</a></li><li><a href="/satranc">SATRANÇ</a></li><li><a href="/ragbi">RAGBİ</a></li><li><a href="/halter">HALTER</a></li><li><a href="/tekvando">TEKVANDO</a></li><li><a href="/atletizm">ATLETİZM</a></li><li><a href="/hentbol">HENTBOL</a></li><li><a href="/at-yarisi">AT YARIŞI</a></li><li><a href="/karate">KARATE</a></li><li><a href="/yuzme">YÜZME</a></li><li><a href="/kayak">KAYAK</a></li><li><a href="/boks">BOKS</a></li><li><a href="/kurek">KÜREK</a></li><li><a href="/engelli-ve-spor">ENGELLİ VE SPOR</a></li><li><a href="/jimnastik">JİMNASTİK</a></li><li><a href="/okculuk">OKÇULUK</a></li><li><a href="/amerikan-futbolu">AMERİKAN FUTBOLU</a></li></ul><ul id="menu-other" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-main"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>DİĞER</a></li><li><a href="/survivor">SURVİVOR</a></li><li><a href="/egitim">EĞİTİM</a></li><li><a href="/spor-magazin">SPOR MAGAZİN</a></li><li><a href="/sans-oyunlari">ŞANS OYUNLARI</a></li><li><a href="/teknoloji">TEKNOLOJİ</a></li><li><a href="/futbol-puan-durumu">PUAN DURUMU</a></li><li><a href="/anket">ANKET</a></li><li><a href="/son-dakika-haberleri">SON DAKİKA</a></li></ul><div class="mobile-menu-social"><ul><li><a href="https://www.facebook.com/fanatik"><i class="icon-facebookbox"></i></a></li><li><a href="https://twitter.com/fanatikcomtr"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/fanatikcomtr"><i class="icon-instagram"></i></a></li><li><a href="https://plus.google.com/+fanatik/posts"><i class="icon-googleplusbox"></i></a></li><li><a href="http://www.youtube.com/fanatik"><i class="icon-youtube"></i></a></li></ul></div></div></div></header><div id="forgot-password" style="background:#fff" class="lity-hide user-lightbox"><p class="title">ŞİFREMİ UNUTTUM</p><div class="form-row"><span>EMAİL ADRESİ</span><input data-val="true" id="Forgot-Email" name="Forgot-Email" value="" type="text" /></div><button id="forgotEmailSend" data-target-url="/foto-galeri/diger/2018-oscar-toreninde-siklik-yarisi-1355300" class="btn send forgotEmailSend">GÖNDER</button><span style="display: block"><span class="field-validation-valid Forgot-Email" id="forgotPasswordStatus" data-valmsg-replace="true"></span></span><p class="sub-text">Yeni şifre için eposta hesabınızda junk/çöp dizinini de kontrol ediniz.</p></div><div id="activation-mail" style="background:#fff" class="lity-hide"><p class="title">AKTİVASYON KODU TALEBİ</p><div class="form-row"><span>EMAİL ADRESİ</span><input data-val="true" id="Activitation-Email" name="Activitation-Email" value="" type="text" /></div><button id="activitationEmailSend" class="btn send">GÖNDER</button><span style="display: block"><span class="field-validation-valid Activitation-Email" id="activeEmailStatus" data-valmsg-replace="true"></span></span><p class="sub-text">Aktivasyon kodu için eposta hesabınızda junk/çöp dizinini de kontrol ediniz.</p></div><div id="member-info" style="background:#fff" class="lity-hide"><p class="title">ÜYE GİRİŞ DURUM</p><div class="form-row"><br /></div><p class="sub-text"></p></div><div class="page-wrap"><div class="container"><div class="row mobile-pad"><!-- /9927946/Fanatik/fotogaleri/oop_2 --><div id="medyanet/9927946/Fanatik/fotogaleri/oop_2" data-oop="true" data-platform="desktop"></div><script src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js" type="text/javascript" async="true"></script><!-- /9927946/Fanatik/fotogaleri/interstitial_oop --><div id="medyanet/9927946/Fanatik/fotogaleri/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1"></div><!-- /9927946/fanatik_mobilsite/fotogaleri/interstitial_oop --><div id="medyanet/9927946/fanatik_mobilsite/fotogaleri/interstitial_oop" data-oop="true" data-order="1" data-platform="mobile"></div><div class="top-ads text-center do-sticky"><div class="banner_1000x90 banner_desktop"><!-- /9927946/Fanatik/fotogaleri/1000x250_Masthead --><div id="medyanet/9927946/Fanatik/fotogaleri/1000x250_Masthead" class="masthead" data-size="[[728, 90], [970, 90], [970, 250], [980, 250]]" data-size-mapping="[1360, 100]:[[970, 250],[970, 90],[728, 90],[940, 90],[940, 250],[980,250]]|[980, 100]:[[970, 250],[970, 90],[728, 90]]|[760,100]:[[728, 90]]|[0, 0]:[]" data-order="2" data-platform="desktop"></div></div></div><div class="tower tower_left newsticky" style="position:absolute;"><div class="floated" style="text-align: right;float: right;" id="pageskin_container"><!-- Fanatik - TR - TRY - 160x600 - Adblocking --><!-- JS tag for banner rendering in requested adslot --><div id='crt-1049544' class="banner_160x600_sol fixed"></div><script type='text/javascript'>function callAdblock(zoneid, width, height) {var el = document.getElementById('crt-' + zoneid);el.style.width = width + "px"; el.style.height = height + "px";Criteo.events.push(function () { Criteo.DisplayAcceptableAdIfAdblocked({ 'zoneid': zoneid, 'containerid': 'crt-' + zoneid }); });window.addEventListener("message", function (e) {if (e.origin == (location.protocol == 'https:' ? 'https://' : 'http://') + 'cas.criteo.com' && e.data == 'passback-' + zoneid) document.getElementById('crt-' + zoneid).style.display = "none";else return;}, false);} callAdblock(1049544, 160, 600);</script><div data-sticky-container style="position:relative; height:2400px; margin-bottom:20px;"><div id="medyanet/9927946/Fanatik/fotogaleri/pageskin_sol_120x600" class="banner_160x600_sol fixed" data-size="[[160, 600], [120, 600], [220, 800], [300, 600]]" data-size-mapping="[1596, 100]: [[160, 600], [120, 600], [220, 800], [300, 600]]|[1434, 100]:[[160, 600], [120, 600], [220, 800]]|[1316, 100]:[[160, 600], [120, 600]]|[1236, 100]:[[120, 600]]|[0, 0]:[]" data-order="3" data-platform="desktop" data-sticky data-margin-top="55"></div></div></div></div><style>.tower_left.newsticky {left: 50%;margin-left: -670px;top: 80px;width: 160px;}.banner_160x600_sol{left: 50%!important;}</style><div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin pageskin_left" style="height: 600px;"></div><div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin pageskin_right" style="height: 600px;"></div><style>#hud {background: white;border: 1px solid gray;bottom: 0;margin: 10px;min-width: 220px;position: fixed;right: 0;top: 0;width: 38%;overflow: auto;z-index: 999999;}.first-example li:nth-child(odd) {color: #0096d6;}.first-example li:nth-child(even) {color: #c0d0db;list-style: square;}#lines {list-style: none;margin: 0;padding: 0;}.fade-in-out {transition: 1s linear all;opacity: 1;}.inner {height: 5px;background-color: #333;}.outer {border: 1px solid black;}.gallery-item a {color: black;text-decoration: underline;}</style><script>var isAdBlockActive = true;</script><script src="/assets/scripts/ads.js"></script><div class="seperator-20 hidden-xs"></div><div class="breadcrumb"><ul><li><a href="http://www.fanatik.com.tr" class="icon-home-icon"></a></li><li><a href="/foto-galeri">Foto Galeri</a></li><li><a href="/foto-galeri/plus/566">Plus</a></li><li><a>2018 Oscar t&#246;reninde şıklık yarışı</a></li></ul></div><div class="seperator-20"></div><div class="banner320x50 banner_mobile text-center"><!-- /9927946/fanatik_mobilsite/fotogaleri/320x50 --><div id="medyanet/9927946/fanatik_mobilsite/fotogaleri/320x50" data-size="[[320, 100], [320, 50]]" data-order="2" data-platform="mobile"></div></div><div class="row" id="App4" ng-app="appFotoGallery"><div class="col-md-8 col-sm-12" id="foto-galeri-ng-app" ng-controller="demo" ng-cloak><div class="content-inner"><ul id="lines" class="inview-list"><li ng-repeat="t in Response[0].Photos"id="{{$index+1}}"in-view="lineInView($index+1, $inview, $inviewpart, $inviewInfo)"in-view-options="{generateParts:false}"in-view-contentParentId="{{t.ContentParentId}}"in-view-url="{{t.OrderNumber===1 ? t.CurrentPageUrl : t.CurrentPageUrl +'/'+ t.OrderNumber}}"in-view-image-ordernumber="{{t.OrderNumber}}"in-view-image-totalcount="{{t.TotalImageCount}}"in-view-nextcontentparentid="{{t.NextContentParentID}}"in-view-sgmnextcontentparentid="0"in-view-flag="{{t.flag}}"in-view-show="{{t.Show}}"><div class="gallery-detail"><div class="title-t" ng-show="t.OrderNumber === 1"><div ng-repeat="_pickInfo in pickInfo | filter:{ContentId:t.ContentParentId}"><h1 ng-bind-html="_pickInfo.Title | trust"></h1></div></div><div class="intro-t" ng-show="t.OrderNumber === 1"><div ng-repeat="_pickInfo in pickInfo | filter:{ContentId:t.ContentParentId}"><h2 ng-bind-html="_pickInfo.Spot | trust"></h2></div></div><div class="detail-band"><div class="row"><div class="col-md-6 col-sm-6" ng-show="t.OrderNumber === 1"><p class="date" ng-repeat="_pickInfo in pickInfo | filter:{ContentId:t.ContentParentId}"><span itemprop="datePublished" ng-bind="_pickInfo.StartDate | mydate | date:'dd MMMM yyyy, EEEE HH:mm'"></span><label ng-if="_pickInfo.UpdateDate > _pickInfo.StartDate" style="float: left;">Son Güncelleme: </label><span ng-if="_pickInfo.UpdateDate > _pickInfo.StartDate" itemprop="dateModified" ng-bind="_pickInfo.UpdateDate | mydate | date:'dd MMMM yyyy, EEEE HH:mm'"></span></p></div><div class="col-md-6 col-sm-6" ng-show="t.OrderNumber === 1"><div class="share-tool" ng-repeat="_pickInfo in pickInfo | filter:{ContentId:t.ContentParentId}"><ul><li><a href="javascript:fbShare('http://www.fanatik.com.tr{{_pickInfo.Url}}', 555, 640)" class="sh-facebook"><i class="icon-facebook"></i></a></li><li><a href="javascript:twShare('http://www.fanatik.com.tr{{_pickInfo.Url}}', 520, 443)" class="sh-twitter"><i class="icon-twitter"></i></a></li><li><a href="javascript:gogleShare('http://www.fanatik.com.tr{{_pickInfo.Url}}', 485, 690)" class="sh-google-plus"><i class="icon-google-plus"></i></a></li><li><a href="mailto:?body={{DomainUrl + _pickInfo.Url}}" target="_top" class="sh-mail"><i class="icon-mail"></i></a></li><li><a href="javascript:whatsappShare('{{DomainUrl + _pickInfo.Url +'/'+ t.OrderNumber}}',485,690)" class="sh-whatsapp"><i class="icon-whatsapp"></i></a></li></ul></div><ul class="sizer"><li class="down-font">- A</li><li class="up-font">+ A</li></ul></div></div></div><div class="seperator-20"></div><div class="gallery-item"><div class="gallery-image"><div ng-if="t.flag == 'all'"><img ng-src="{{t.ImageUrl}}" alt="{{t.Spot}}"></div><div ng-if="t.flag == 'perPage'"><div sample-count="{{$index+1}}"sample-image-ordernumber="{{t.OrderNumber}}"afkl-lazy-image="{{t.ImageUrl}}" alt="{{t.Spot}}" class="afkl-lazy-wrapper"></div></div></div><h2 class="imgTitle" ng-bind="t.Title"></h2><h2 class="sizeble-text" ng-bind-html="t.Spot | trust"></h2><div class="seperator-20"></div><div class="share-tool" ng-repeat="_pickInfo in pickInfo | filter:{ContentId:t.ContentParentId}"><ul><li><span>Fotoğrafı Paylaş:</span></li><li><a class="sh-facebook" href="javascript:fbShare('{{DomainUrl + _pickInfo.Url}}', 555, 640)"><i class="icon-facebook"></i></a></li><li><a class="sh-twitter" href="javascript:twShare('{{DomainUrl + _pickInfo.Url}}', 520, 443)"><i class="icon-twitter"></i></a></li><li><a class="sh-google-plus" href="javascript:gogleShare('{{DomainUrl + _pickInfo.Url}}', 485, 690)"><i class="icon-google-plus"></i></a></li><li><a href="mailto:?body={{DomainUrl + _pickInfo.Url}}" target="_top" class="sh-mail"><i class="icon-mail"></i></a></li><li><a href="javascript:whatsappShare('{{DomainUrl + _pickInfo.Url}}',485,690)" class="sh-whatsapp"><i class="icon-whatsapp"></i></a></li></ul></div></div><div class="inner-banner has-banner text-center" ng-show="(t.OrderNumber < 34 && t.OrderNumber % 2 === 0) || t.OrderNumber===1"></div></div><div class="col-md-12" ng-show="t.OrderNumber === {{t.TotalImageCount}}"><div class="comment-section"><div class="comment-section-head"><span class="count">0 YORUM </span><span class="icon-text" id="membership_comment_login"><i class="icon-comment"></i><a style="text-decoration:none; color: #4d4d4d; cursor: pointer;" class="uyelik" data-rd-href="/fan/uyelik/giris?ReturnUrl=http%3A%2F%2Fwww.fanatik.com.tr%2Ffoto-galeri%2Fdiger%2F2018-oscar-toreninde-siklik-yarisi-1355300" onclick="location.href = location.protocol + '//' + location.host + this.getAttribute('data-rd-href')">GİRİŞ YAP</a></span></div><div class="comment-write"><div class="cbox-link"><a style="text-decoration:none; cursor:pointer;" href="#" onclick="$(function () { $('.profile').find('.dropdown').addClass('open'); })();"></a><strong><textarea rows="10" placeholder="">Giriş yapın ve yorum yazın</textarea></strong></div></div><div class="comments"><ul></ul></div></div></div><div ng-show="t.OrderNumber === {{t.TotalImageCount}}"><div class="comment-section"><div class="comment-section-head"><span class="count">İLGİNİZİ ÇEKEBİLİR</span></div></div><div class="seperator-20"></div><div class="row"><div ng-show="t.OrderNumber === {{t.TotalImageCount}}" ng-repeat="item in UITempSimilarContents | filter:{ParentId:t.ContentParentId,OrderNumber:t.OrderNumber}:true"><div class="col-md-6 col-sm-6 col-xs-12" ng-repeat="_Child in item.Child"><div class="box b-text photo-icon"><a ng-href="{{_Child.Url}}" target="_blank"><i class="icon-photo"></i><img ng-src="{{_Child.ImageUrl | aspectReplaceFilter}}"></a><div class="text-box"><div class="sub-box"><a ng-href="{{_Child.Url}}"><p>{{_Child.Title}}</p></a><a ng-href="{{_Child.Url}}" class="comment-line"><i class="icon-comment"></i>0 Yorum</a></div></div></div></div></div></div></div><div class="similarcontents-inner-banner has-banner"></div></li></ul></div></div><div class="col-md-4 col-sm-12"><div class="ads-right"><!-- /9927946/Fanatik/fotogaleri/300x250 --><div class="banner_300x250 banner_desktop"> <div id="medyanet/9927946/Fanatik/fotogaleri/300x250" class="300x250" style="height: 250px; width: 300px;" data-size="[300, 250]" data-lazy="false" data-order="6" data-platform="desktop"><div class="not_banner"></div></div><div class="banner"><div class="line"></div><img src="http://static.fanatik.cubecdn.net/assets/images/reklamdir.jpg" alt="Reklam"></div></div></div><div class="seperator-20"></div><div class="last-minute "><div class="headline"><p>SON DAKİKA</p></div><ul><li><div class="news-wrap"><a target="_blank" href="/2018/07/09/fifa-vida-kararini-verdi-1382939"><div class="picture"><img src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2018/07/09/5346342.jpg" width="122" height="68" alt="FIFA Vida kararını verdi"></div><div class="text"><p>FIFA Vida kararını verdi</p></div></a></div></li><li><div class="news-wrap"><a target="_blank" href="/2018/07/09/fransa-belcika-maci-hangi-kanalda-saat-kacta-1382940"><div class="picture"><img src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2018/07/09/5346346.jpg" width="122" height="68" alt="Fransa - Bel&#231;ika ma&#231;ı hangi kanalda, saat ka&#231;ta?"></div><div class="text"><p>Fransa - Bel&#231;ika ma&#231;ı hangi kanalda, saat ka&#231;ta?</p></div></a></div></li><li><div class="news-wrap"><a target="_blank" href="/2018/07/09/besiktas-tan-andre-ayew-atagi-1382941"><div class="picture"><img src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2018/07/09/5346347.jpg" width="122" height="68" alt="Beşiktaş&#39;tan Andre Ayew atağı&#160;"></div><div class="text"><p>Beşiktaş&#39;tan Andre Ayew atağı&#160;</p></div></a></div></li><li><div class="news-wrap"><a target="_blank" href="/2018/07/09/erhan-erenturk-altinordu-da-1382942"><div class="picture"><img src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2018/07/09/5346348.jpg" width="122" height="68" alt="Erhan Erent&#252;rk Altınordu’da "></div><div class="text"><p>Erhan Erent&#252;rk Altınordu’da </p></div></a></div></li><li><div class="news-wrap"><a target="_blank" href="/2018/07/09/super-lig-fikstur-cekildi-iste-derbi-tarihleri-1382943"><div class="picture"><img src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2018/07/09/5346351.jpg" width="122" height="68" alt="S&#252;per Lig fikst&#252;r &#231;ekildi! İşte derbi tarihleri"></div><div class="text"><p>S&#252;per Lig fikst&#252;r &#231;ekildi! İşte derbi tarihleri</p></div></a></div></li></ul></div><div class="seperator-20"></div><div class="last-minute best_read sgm-most-read"><div class="headline"><p>&#214;NE &#199;IKANLAR</p></div><ul><li><div class="news-wrap"><a target="_blank" href="/2018/07/02/son-dakika-trezeguet-galatasaray-da-1381429"><div class="picture"><img class="b-lazy" data-src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2018/07/02/5343382.jpg" width="122" height="68" alt="Son dakika | Trezeguet Galatasaray&#39;da!"></div><div class="text"><p>Son dakika | Trezeguet Galatasaray&#39;da!</p></div></a></div></li><li><div class="news-wrap"><a target="_blank" href="/2018/07/07/iste-aykut-kocaman-in-yeni-adresi-1382563"><div class="picture"><img class="b-lazy" data-src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2018/07/07/5345512.jpg" width="122" height="68" alt="İşte Aykut Kocaman&#39;ın yeni adresi!"></div><div class="text"><p>İşte Aykut Kocaman&#39;ın yeni adresi!</p></div></a></div></li><li><div class="news-wrap"><a target="_blank" href="/2018/07/03/galatasaray-da-3-transfer-bombasi-patliyor-1381564"><div class="picture"><img class="b-lazy" data-src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2018/07/03/5343672.jpg" width="122" height="68" alt="Galatasaray&#39;da 3 transfer bombası patlıyor"></div><div class="text"><p>Galatasaray&#39;da 3 transfer bombası patlıyor</p></div></a></div></li></ul></div><div class="seperator-20"></div><div class="fixture-box"><ul class="nav"><li class="active"><a data-toggle="tab" href="#fikstur">FİKSTUR</a></li><li><a data-toggle="tab" href="#puandurumu">PUAN DURUMU</a></li></ul><div class="league-date"><p class="date">34. Hafta</p><p>2017/2018 Sezonu Spor Toto S&#252;per Lig</p></div><div class="tab-content"><div id="fikstur" class="tab-pane fade in active"><div class="fixture-content" style="height: 349px;"> <h3>18 Mayıs 2018 Cuma</h3><ul><li><div class="team-1"><span>Aytemiz Alanyaspor</span></div><div class="score"><span>3-2 </span></div><div class="team-2"><span>Antalyaspor</span></div></li><li><div class="team-1"><span>Evkur Yeni Malatyaspor</span></div><div class="score"><span>3-2 </span></div><div class="team-2"><span>Kayserispor</span></div></li><li><div class="team-1"><span>Trabzonspor</span></div><div class="score"><span>3-0 </span></div><div class="team-2"><span>K. Karab&#252;k</span></div></li><li><div class="team-1"><span>Gen&#231;lerbirliği</span></div><div class="score"><span>1-0 </span></div><div class="team-2"><span>Bursaspor</span></div></li><li><div class="team-1"><span>Akhisar Bld.</span></div><div class="score"><span>2-1 </span></div><div class="team-2"><span>Osmanlıspor FK</span></div></li></ul><h3>19 Mayıs 2018 Cumartesi</h3><ul><li><div class="team-1"><span>G&#246;ztepe</span></div><div class="score"><span>0-1 </span></div><div class="team-2"><span>Galatasaray</span></div></li><li><div class="team-1"><span>Medipol Başakşehir</span></div><div class="score"><span>3-2 </span></div><div class="team-2"><span>Kasımpaşa</span></div></li><li><div class="team-1"><span>Beşiktaş</span></div><div class="score"><span>5-1 </span></div><div class="team-2"><span>Demir Grup Sivasspor</span></div></li><li><div class="team-1"><span>Fenerbah&#231;e</span></div><div class="score"><span>3-2 </span></div><div class="team-2"><span>T.Konyaspor</span></div></li></ul></div><span class="show-full">GENİŞLET</span><a target="_blank" href="/futbol-fikstür" class="fiksture-detail">Süper Lig Detaylı Fikstür »</a></div><div id="puandurumu" class="tab-pane fade"><table class="point-table table"><thead><tr><th width="25%"></th><th></th><th>O</th><th>P</th></tr></thead><tbody><tr style="display: table-row;"><td><span class="status champ"><i class="icon-dot"></i></span>1</td><td>Galatasaray</td><td>34</td><td>75</td></tr><tr style="display: table-row;"><td><span class="status champ"><i class="icon-dot"></i></span>2</td><td>Fenerbah&#231;e</td><td>34</td><td>72</td></tr><tr style="display: table-row;"><td><span class="status euro"><i class="icon-dot"></i></span>3</td><td>Medipol Başakşehir</td><td>34</td><td>72</td></tr><tr ><td><span class="status euro"><i class="icon-dot"></i></span>4</td><td>Beşiktaş</td><td>34</td><td>71</td></tr><tr class="show-full-row" style="display: table-row;"><td colspan="4"><span class="show-full">GENİŞLET</span></td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>5</td><td>Trabzonspor</td><td>34</td><td>55</td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>6</td><td>G&#246;ztepe</td><td>34</td><td>49</td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>7</td><td>Demir Grup Sivasspor</td><td>34</td><td>49</td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>8</td><td>Kasımpaşa</td><td>34</td><td>46</td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>9</td><td>Kayserispor</td><td>34</td><td>44</td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>10</td><td>Evkur Yeni Malatyaspor</td><td>34</td><td>43</td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>11</td><td>Teleset Mob. Akhisarspor</td><td>34</td><td>42</td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>12</td><td>Aytemiz Alanyaspor</td><td>34</td><td>40</td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>13</td><td>Bursaspor</td><td>34</td><td>39</td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>14</td><td>Antalyaspor</td><td>34</td><td>38</td></tr><tr ><td><span class="status "><i class="icon-dot"></i></span>15</td><td>Atiker Konyaspor</td><td>34</td><td>36</td></tr><tr style="display: table-row;"><td><span class="status down"><i class="icon-dot"></i></span>16</td><td>Osmanlıspor FK</td><td>34</td><td>33</td></tr><tr style="display: table-row;"><td><span class="status down"><i class="icon-dot"></i></span>17</td><td>Gen&#231;lerbirliği</td><td>34</td><td>33</td></tr><tr style="display: table-row;"><td><span class="status down"><i class="icon-dot"></i></span>18</td><td>Kardemir Karab&#252;kspor</td><td>34</td><td>12</td></tr></tbody></table><a target="_blank" href="/futbol-puan-durumu" class="point-detail">Süper Lig Detaylı Fikstür »</a></div></div></div></div></div><div class="seperator-20"></div><script type="text/javascript">document.write("<img src='http://stats.fanatik.com.tr/Report?id=" + 1355300 + "&app=14&ctID=3&pg=1' style='display:none;' />"); </script><!-- ********************** AngularJS UI Bootstrap & Setup ********************** --><script src="/assets/Scripts/Galeri/angular.min.js"></script><script src="/assets/Scripts/Galeri/angular-route.min.js"></script><script src="/assets/Scripts/Galeri/angular-resource.min.js"></script><script src="/assets/Scripts/Galeri/angular-sanitize.min.js"></script><script src="/assets/Scripts/Galeri/angular-cookies.min.js"></script><script src="/assets/Scripts/Galeri/ngStorage.min.js"></script><script src="/assets/Scripts/Galeri/i18n/angular-locale_tr-tr.js"></script><script src="/assets/Scripts/Galeri/angular-animate.min.js"></script><script src="/assets/Scripts/Galeri/angular-ui/ui-bootstrap.min.js"></script><script src="/assets/Scripts/Galeri/angular-ui/ui-bootstrap-tpls.min.js"></script><!-- ********************** AngularJS Register Plugin ********************** --><script src="/assets/Scripts/Galeri/angular-inview.2.2.0.js"></script><script src="/assets/Scripts/Galeri/angular-lazy-image.min.js"></script><!-- ********************** AngularJS Register App ********************** --><script src="/assets/Scripts/Galeri/vanilla.sticky.min.js?v=14"></script><script src="/assets/Scripts/Galeri/angular-ui-fanatik.js?v=17"></script><script type="text/javascript">var element = document.querySelector('meta[property="og:image"]');var content = element && element.getAttribute("content");var a = document.querySelectorAll("meta[property='og:image']")[0].content;var b = document.querySelector("meta[property='og:image']").content;function fbShare(url, winWidth, winHeight) {var winTop = (screen.height / 2) - (winHeight / 2);var winLeft = (screen.width / 2) - (winWidth / 2);window.open('http://www.facebook.com/sharer.php?u=' + encodeURIComponent(url), 'SharePopup', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);}function twShare(url, winWidth, winHeight) {url = typeof (url) != "undefined" ? url : window.location.href;winWidth = typeof (winWidth) == "undefined" ? 500 : winWidth;winHeight = typeof (winHeight) == "undefined" ? 300 : winHeight;var winTop = (screen.height / 2) - (winHeight / 2);var winLeft = (screen.width / 2) - (winWidth / 2);var text = $('title').text();text = encodeURIComponent(text);var openUrl = "http://twitter.com/share?text=" + text + "&url=" + url + "&hashtags=fanatikcomtr&via=fanatikcomtr";window.open(openUrl, 'twitter', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);}function gogleShare(url, winWidth, winHeight) {var winTop = (screen.height / 2) - (winHeight / 2);var winLeft = (screen.width / 2) - (winWidth / 2);window.open('https://plus.google.com/share?url=' + url, 'SharePopup', 'top=' + winTop + ',left=' + winLeft + ',toolbar=0,status=0,width=' + winWidth + ',height=' + winHeight);}function whatsappShare(url, winWidth, winHeight) {var winTop = (screen.height / 2) - (winHeight / 2);var winLeft = (screen.width / 2) - (winWidth / 2);window.open('https://web.whatsapp.com/send?text=' + url,'SharePopup','top=' +winTop +',left=' +winLeft +',toolbar=0,status=0,width=' +winWidth +',height=' +winHeight);}</script></div></div><!-- start :Footer--><footer class="site-footer "><div class="footer-block"><div class="container"><div class="row"><div class="menu-list"><ul class="hidden-sm hidden-xs"><li class="bold"><a href="/futbol">FUTBOL</a></li><li><a href="/futbol/super-lig">SÜPER LİG</a></li><li><a href="/avrupa-ligi">UEFA AVRUPA LİGİ</a></li><li><a href="/futbol/sampiyonlar-ligi">ŞAMPİYONLAR LİGİ</a></li><li><a href="/dunya-kupasi">DÜNYA KUPASI</a></li><li><a href="/futbol/besiktas">Beşiktaş</a></li><li><a href="/futbol/fenerbahce">Fenerbahçe</a></li><li><a href="/futbol/galatasaray">Galatasaray</a></li><li><a href="/futbol/trabzonspor">Trabzonspor</a></li><li><a href="/kulup">Diğer Takımlar</a></li><li><a href="/derbi">Derbi</a></li><li><a href="/futbol/1-lig">1.LİG</a></li><li><a href="/futbol/2-lig">2.LİG</a></li><li><a href="/futbol/3-lig">3.LİG</a></li></ul><ul class="hidden-sm hidden-xs"><li class="bold"><a href=""></a></li><li><a href="/futbol-puan-durumu">Puan Durumu</a></li><li><a href="/transfer">Transfer</a></li><li><a href="http://iddaa.fanatik.com.tr/" target="_blank">İddaa</a></li><li><a href="/foto-galeri">Foto Galeri</a></li><li><a href="/video-galeri">Video</a></li><li><a href="/yazarlar">Yazarlar</a></li></ul><ul class="hidden-sm hidden-xs"><li class="bold"><a href="/basketbol">BASKETBOL</a></li><li><a href="/basketbol/nba">NBA</a></li><li><a href="/euroleague">Turkish Airlines EuroLeague</a></li><li><a href="/eurocup">7DAYS EuroCup</a></li><li><a href="/basketbol/tahincioglu-basketbol-super-ligi">Tahincioğlu Basketbol Süper Ligi</a></li><li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar Basketbol Süper Ligi</a></li></ul><ul class="hidden-sm hidden-xs border-none"><li class="bold"><a href="/diger-sporlar">DİĞER SPORLAR</a></li><li><a href="/espor">espor</a></li><li><a href="/voleybol">Voleybol</a></li><li><a href="/voleybol">Motor Sporları</a></li><li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li><li><a href="/atletizm">Atletizm</a></li><li><a href="/at-yarisi">At Yarışı</a></li><li><a href="/binicilik">Binicilik</a></li><li><a href="/bisiklet">Bisiklet</a></li><li><a href="/boks">Boks</a></li><li><a href="/engelli-ve-spor">Engelli ve Spor</a></li><li><a href="/golf">Golf</a></li><li><a href="/gures">Güreş</a></li><li><a href="/halter">Halter</a></li></ul><ul class="hidden-sm hidden-xs other"><li class="bold"><a href=""></a></li><li><a href="/hentbol">Hentbol</a></li><li><a href="/jimnastik">Jimnastik</a></li><li><a href="/karate">Karate</a></li><li><a href="/kayak">Kayak</a></li><li><a href="/kurek">Kürek</a></li><li><a href="/okculuk">Okçuluk</a></li><li><a href="/satranc">Satranç</a></li><li><a href="/sutopu">Sutopu</a></li><li><a href="/tekvando">Tekvando</a></li><li><a href="/tenis">Tenis</a></li><li><a href="/yelken">Yelken</a></li><li><a href="/yuzme">Yüzme</a></li></ul><ul class="hidden-sm hidden-xs other"><li class="bold"><a href=""></a></li> <li><a href="/egitim">Eğitim</a></li><li><a href="/sans-oyunlari">Şans Oyunları</a></li><li><a href="/survivor">Survivor</a></li><li><a href="/anket">Anket</a></li><li><a href="http://uye.fanatik.com.tr">Üyelik</a></li></ul><div class="footer-item"><div class="logo"><img data-src="/assets/images/logo.svg" class="b-lazy" alt="fanatik"></div><div class="app-links"><p>FANATİK MOBİL UYGULAMALAR</p><a href="https://itunes.apple.com/tr/app/fanatik-egazete/id605296374"><img class="b-lazy" data-src="/assets/images/apple-store.svg" alt="apple-store-fanatik"></a><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.fanatikgeneric"><img class="b-lazy" data-src="/assets/images/google-play.svg" alt="android-store-fanatik"></a></div><div class="other-sites"><a href="http://www.posta.com.tr"><img class="b-lazy" data-src="/assets/images/postacomtr.svg" alt="posta"></a></div><div class="social-media"><p>SOSYAL MEDYADA</p><a href="https://www.facebook.com/fanatik" target="_blank"><i class="icon-facebook2"></i></a><a href="https://twitter.com/fanatikcomtr" target="_blank"><i class="icon-twitter"></i></a><a href="https://plus.google.com/+fanatik/posts" target="_blank"><i class="icon-google-plus"></i></a><a href="http://www.youtube.com/fanatik" target="_blank"><i class="icon-youtube"></i></a><a href="http://instagram.com/fanatikcomtr" target="_blank"><i class="icon-instagram"></i></a></div><div class="backtoTop"><a href="javascript:;"><i class="icon-backtoTop"></i></a></div></div></div><p class="footer-description hidden-xs hidden-sm">Türkiye'den ve Dünya’dan son dakika spor haberleri, köşe yazılarından spor ve maç yorumları, spor magazin haberleri, spor ile ilgili bütün konuların tek adresi fanatik.com.tr. Haber içeriklerinden kaynak gösterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz.</p></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="links"><a href="http://www.demirorengazetecilik.com.tr/">KURUMSAL</a><a href="/kurumsal/kunye">KÜNYE</a><a href="mailto:bilgi@fanatik.com.tr">İLETİŞİM</a></div></div></div></div><div class="copyright"><p>Copyright © <script>document.write(new Date().getFullYear())</script> www.fanatik.com.tr Demirören Gazetecilik A.Ş. | Tüm Hakları Saklıdır</p></div></div></footer><!-- end :Footer--></div><!---start:Script Section--><script type="text/javascript">if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {document.write('<script src="/assets/scripts/main.js"><\/script>');document.write('<script src="/assets/scripts/constants/Constant.js"><\/script>');document.write('<script src="/assets/scripts/constants/prototype.js"><\/script>');document.write('<script src="/assets/scripts/newspaper.ajaxmanager.js"><\/script>');document.write('<script src="/assets/scripts/newsdetail.manager.js"><\/script>');document.write('<script src="/assets/scripts/jquery.cookie.js"><\/script>');document.write('<script src="/assets/scripts/components.manager.js"><\/script>');document.write('<script src="/assets/scripts/survey.manager.js"><\/script>');document.write('<script src="/assets/scripts/lottery.manager.js"><\/script>');document.write('<script src="/assets/scripts/about.manager.js"><\/script>');document.write('<script src="/assets/scripts/video.manager.js"><\/script>');//document.write('<script src="/assets/scripts/mobile.manager.js"><\/script>');document.write('<script src="/assets/scripts/fanatik.sessionmanager.js"><\/script>');}</script><script type="text/javascript" src="/assets/js/fanatik-21"></script><script src="/assets/scripts/lity.js"></script><script type="text/javascript">//document.write('<script src="/assets/scripts/fanatik.manager.js"><\/script>');function RefreshCookie() {if (sessionStorage.getItem("tab_id_f") == null) {sessionStorage.setItem("tab_id_f", guid());}var autoRefreshF = sessionStorage.getItem("tab_id_f");var autoRefreshCookie = getCookie("autoRefreshF" + "_" + autoRefreshF);if (autoRefreshCookie != "") {setCookie("autoRefreshF" + "_" + autoRefreshF, (parseInt(autoRefreshCookie) + 1).toString(), 1);} else {setCookie("autoRefreshF" + "_" + autoRefreshF, "1", 1);}}window.videoPlay = window.videoPlay || !1, !1 === window.videoPlay && setTimeout(function () { RefreshCookie(), window.location.reload() }, 4 * 60 * 1000 );</script><!---end:Script Section--><!---start: ScriptArea Section--><!--SLoC--><script type="text/javascript">(function () {var a = document.getElementsByTagName("script")[0],b = document.createElement("script");b.async = true;b.src = "//cdn.dimml.io/dimml.js";a.parentNode.insertBefore(b, a);})();</script><!--/SLoC--><!--Clicks--><!--/Clicks--><script type="text/javascript">jQuery(document).ready(function() {});</script><!-- Facebook --><div id="fb-root"></div><script type="text/javascript">(function (d, s, id) {var fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;var js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=131274230225367";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><!-- /Facebook --><!-- Segmentify --><script src="//cdn.segmentify.com/account-js/segmentify_fanatik.js" async charset="UTF-8"></script><script type="text/javascript">$(".content-inner").before("<div class='content-inner-before' style='height:400px;'></div>");window.onload = function () {$(".content-inner-before").remove();};</script><script>var sticky = new Sticky('[data-sticky]');</script><script type="text/javascript">GeneralManager.init();MobileManager.initForDevice();</script><script>SessionManager.init();</script><!---end: ScriptArea Section--><!---start: BreadCrumbBottom Section--><!---end BreadCrumbBottom Section--><!-- Facebook Pixel Code --><script>!function (f, b, e, v, n, t, s) {if (f.fbq) return; n = f.fbq = function () {n.callMethod ?n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';n.queue = []; t = b.createElement(e); t.async = !0;t.src = v; s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window, document, 'script',['https://connect.facebook.net/en_US/fbevents.js']);fbq('init', '141891763103410');fbq('track', 'PageView');</script><noscript><img height="1" width="1"src="[https://www.facebook.com/tr?id=141891763103410&ev=PageView]&noscript=1" /></noscript><!-- End Facebook Pixel Code --><script src="/assets/scripts/jquery.sticky-kit.js"></script><script>if ($(".data-sticky-half").length) {$(".data-sticky-half").stick_in_parent({offset_top: 70,spacer: false});}</script></body></html>