<!doctype html>
<html lang="tr">
<head>
<!---start: Head Section-->
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="author" content="fanatik">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="shortcut icon" href="/assets/images/favicon/16x16.png">
<link rel="icon" sizes="16x16 32x32 64x64" href="/assets/images/favicon/16x16.png">
<link rel="icon" type="image/png" sizes="196x196" href="/assets/images/favicon/196x196.png">
<link rel="icon" type="image/png" sizes="160x160" href="/assets/images/favicon/160x160.png">
<link rel="icon" type="image/png" sizes="96x96" href="/assets/images/favicon/96x96.png">
<link rel="icon" type="image/png" sizes="64x64" href="/assets/images/favicon/64x64.png">
<link rel="icon" type="image/png" sizes="32x32" href="/assets/images/favicon/32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/assets/images/favicon/16x16.png">
<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicon/114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicon/72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicon/144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicon/60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicon/120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicon/76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicon/152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicon/180x180.png">
<!-- MetaTags -->
<title>Alan Shearer'dan flaş İngiltere yorumu</title><meta name="description" content="2018 Dünya Kupası'nda Belçika, Panama ve Tunus ile aynı gruba düşen İngiltere'de şimdiden şampiyonluk konuşulmaya başlandı. Ancak İngilizlerin efsanevi santraforu Alan Shearer, aynı görüşte değil." /><meta name="keywords" content="Dünya Kupası 2018" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index,follow" /><meta itemprop="dateModified" content="2017-12-02T10:23+03:00" /><meta itemprop="datePublished" content="2017-12-02T10:23+03:00" /><link rel="canonical" href="http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579" /><link rel="amphtml" href="http://www.fanatik.com.tr/amp/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579"/><meta property="og:site_name" content="Fanatik" /><meta property="og:title" content="Alan Shearer'dan flaş İngiltere yorumu" /><meta property="og:url" content="http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579" /><meta property="og:image" content="http://img-fanatik.mncdn.com/images/16x9/2017/12/02/5230864.jpg" /><meta property="og:image:width" content="658" /><meta property="og:image:height" content="370" /><meta property="og:type" content="website" /><meta property="og:description" content="2018 Dünya Kupası'nda Belçika, Panama ve Tunus ile aynı gruba düşen İngiltere'de şimdiden şampiyonluk konuşulmaya başlandı. Ancak İngilizlerin efsanevi santraforu Alan Shearer, aynı görüşte değil." /><meta property="og:locale" content="" /><meta property="fb:app_id" content ="131274230225367" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fanatikcomtr" /><meta name="twitter:url" content="http://www.fanatik.com.tr/futbol/dunya-kupasi-2018" /><meta name="twitter:title" content="Alan Shearer'dan flaş İngiltere yorumu" /><meta name="twitter:description" content="2018 Dünya Kupası'nda Belçika, Panama ve Tunus ile aynı gruba düşen İngiltere'de şimdiden şampiyonluk konuşulmaya başlandı. Ancak İngilizlerin efsanevi santraforu Alan Shearer, aynı görüşte değil." /><meta name="twitter:image" content="http://img-fanatik.mncdn.com/images/16x9/2017/12/02/5230864.jpg" /><meta name="twitter:creator" content="@fanatikcomtr" /><meta name="sgm:pageType" content="Article" /><meta name="sgm:pageCat" content="Dünya Kupası 2018" /> <meta name="google-site-verification" content="tCKvdHT2U7lUXnWx8BQ1VSXghfQ1WXshEUKpO4ncvpY" />
<!--MetaTags finished-->
<!---start: Style Section -->
<link href="/assets/style/main.css" rel="stylesheet"/><!---end: Style Section-->
<!-- Google Analytics -->
<script>
var bluekaiId = '$_BK_UUID';
parent.postMessage({ bluekaiId: bluekaiId, source: 'bluekai' }, '*');
(function(i, s, o, g, r, a, m) {
i['GoogleAnalyticsObject'] = r;
i[r] = i[r] ||
function() {
(i[r].q = i[r].q || []).push(arguments)
}, i[r].l = 1 * new Date();
a = s.createElement(o),
m = s.getElementsByTagName(o)[0];
a.async = 1;
a.src = g;
m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-3093095-19', 'auto');
ga('set', 'dimension3', bluekaiId);
ga('send', 'pageview'); </script>
<!-- Gemius / ContentDetail / False / 516 / -->
<script type="text/javascript">
<!-- //--><![CDATA[//><!--
var pp_gemius_identifier = 'bOiV9pfY7Qq8WVNEf.Y.fKe13wlIWKOjmfr6lDGfXV3.y7';
//Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
var pp_identifier = 'bOiV9pfY7Qq8WVNEf.Y.fKe13wlIWKOjmfr6lDGfXV3.y7';
// lines below shouldn't be edited
function gemius_pending(i) {
window[i] = window[i] ||
function() {
var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
x[x.length] = arguments;
};
};
gemius_pending('gemius_hit');
gemius_pending('gemius_event');
gemius_pending('pp_gemius_hit');
gemius_pending('pp_gemius_event');
(function(d, t) {
var ex;
try {
var gt = d.createElement(t),
s = d.getElementsByTagName(t)[0],
l = 'http' + ((location.protocol == 'https:') ? 's' : '');
gt.async = 'true';
gt.defer = 'true';
gt.src = l + '://gatr.hit.gemius.pl/xgemius.js';
s.parentNode.insertBefore(gt, s);
} catch (ex) {
}
})(document, 'script');
</script>
<!-- DFP Target PageId:4 -->
<script src="/assets/scripts/mobile.manager.js"></script>
<script>
if (MobileManager.isMobile()) {
var Medyanet_Settings = {
BlueKai: {
ID: 35155,
PageType: "Football"
},
Targeting: [
["fanatik_kategori", "dunya-kupasi-2018"],
["contentid", "1334579"],
]
,Outstream: { IsEnabled: true, AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/Fanatik/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]", Width: 300, Height: 167 }
};
var oms_zone = "football";
////$(".banner_desktop").css("display", "none");
} else {
var Medyanet_Settings = {
BlueKai: {
ID: 35154,
PageType: "Football"
},
Targeting: [
["fanatik_kategori", "dunya-kupasi-2018"],
["contentid", "1334579"],
]
,Outstream: { IsEnabled: true, AdUrl: "https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/9927946/Fanatik/sitegeneli/inread&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]", Width: 640, Height: 360 }
};
var oms_zone = "football";
//$(".banner_mobile").css("display", "none");
}
</script>
<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>
<!-- Medyanet - TR - TRY - Adblocking -->
<!-- Publisher tag - to integrate into HEAD of website at once -->
<script type='text/javascript' src='https://static.criteo.net/js/ld/publishertag.js'></script>
<script>
window.Criteo = window.Criteo || {};
window.Criteo.events = window.Criteo.events || [];
</script>
<script>
var netmera = netmera || [];
</script>
<script src='//cdn.netmera-web.com/wsdkjs/3LEVyes7Ty_LgNVRTN9EcQHj4hZWfdRuRq8O9GTC9JM-wU56H-D5OoG4OBtvmv8f' async></script>
<script>var isAdBlockActive = true;</script>
<script src="/assets/scripts/ads.js"></script>
<!---end Head Section-->
</head>
<body>
<div id="Medyanet_Site_Background"></div>
<div id="Medyanet_Gravity_Spacer"></div>
<!---start: LayoutBodyStart-->
<!---end: LayoutBodyStart-->
<!-- start:Header Section-->
<!-- end:Header Section-->
<script type="text/javascript">var returnUrl = 'https://uye.fanatik.com.tr';var applicationId = '403251316426081';window.fbAsyncInit = function () {window.FB.init({appId: applicationId, // App IDstatus: false, // check login statuscookie: false, // enable cookies to allow the server to access the sessionxfbml: true // parse XFBML,, version: 'v2.4'});var finished_rendering = function () {window.top.location = '/Members/Index';}// In your onload handlerwindow.FB.Event.subscribe("auth.logout", finished_rendering);window.FB.Event.subscribe('auth.authResponseChange', function (response) {if (response.status === 'connected') {var uid = response.authResponse.userID;var accessToken = response.authResponse.accessToken;location.href = 'https://uye.fanatik.com.tr/MemberSocial/SigninWithFacebook?accessToken=' + accessToken + '&returnURL=' + returnUrl;} else if (response.status === 'not_authorized') {alert(response.status);} else {}});};(function (d) {var js, id = 'facebook-jssdk';if (d.getElementById(id)) {return;}js = d.createElement('script');js.id = id;js.async = true;js.src = "//connect.facebook.net/en_US/sdk.js";d.getElementsByTagName('head')[0].appendChild(js);}(document));</script><header><div class="header-block"><div class="header-search"><div class="container"><div class="row"><div class="search-bar"><form action="/arama/sonuc" id="search-form" method="get" name="search-form" style="display:inline"> <i class="icon-search"></i> <input type="text" id="search" name="aranan" class="search" autocomplete="off" placeholder="" /><input type="hidden" name="baslik" value="true" /><input type="hidden" name="spot" value="true" /><input type="hidden" name="icerik" value="false" /><input type="hidden" name="sonucadet" value="10" /><input type="hidden" name="baslangicTarihi" value="01.01.2005" /><input type="hidden" name="bitisTarihi" value="02.12.2017" /><input type="hidden" name="sayfa" value="1" /></form> <div id="results"><span id="final_span" class="final"></span><span id="interim_span" class="interim"></span></div><a href="javascript:;" class="icon-close"></a><a href="javascript:;" class="icon-microphone"></a><button type="button" onclick="document.getElementById('search-form').submit();" class="btn search-btn pull-right">FANATİKTE ARA</button></div></div></div></div><div class="header-menu"><div class="container"><div class="row"><div class="main-menu"><ul class="mobile-menu-trigger menu-item visible-xs visible-sm"><li class="mobile-menu-open menu-trigger"><span><i class="icon-menu"></i><span>MENÜ</span></span></li><li class="mobile-menu-close menu-trigger"><span><i class="icon-close"></i><span>MENÜ</span></span></li></ul><a href="/" class="logo"><svg xmlns="http://www.w3.org/2000/svg" height="22" width="92" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 92 22"><defs><path id="a" d="M0 21h91.5V0H0z" /></defs><g fill="#ED1C24" transform="translate(0 .214)" fill-rule="evenodd"><path d="M71 4.4c-.6 0-1-.2-1.4-.6-.4-.4-.7-1-.7-1.6 0-.6 0-1 .5-1.5.4-.5 1-.7 1.5-.7.6 0 1 .2 1.5.7.3.4.5 1 .5 1.5 0 .6-.2 1.2-.6 1.6-.4.4-.8.6-1.4.6z" /><path d="M71 4c.4 0 .8-.2 1-.6.4-.3.5-.7.5-1.2 0-.4 0-.8-.4-1.2-.2-.3-.6-.5-1-.5s-.8.2-1 .5c-.4.4-.6.8-.6 1.2 0 .5.2 1 .5 1.2.2.4.6.5 1 .5M26.3 21v-1.6h.5c.7 0 1-.2 1-.3l.2-.8v-10C27.3 7 27 7 27 7l-.3-.2h-.4V5.2h5l6.2 8.3v-5c0-.8-.2-1-.3-1.3 0 0-.3-.3-1-.4h-.6V5.2H41v1.6h-.5l-1 .4V21H38l-8-10.5v8.3c.2.4.7.6 1.3.6h.5V21h-5.5zM18.2 14.8L17 11.5l-1.2 3.3h2.4zm0 6.2v-1.6h1.4V19v-.6l-.3-.7-.4-1h-4c0 .7-.3 1-.3 1.4l-.3 1s0 .2.3.3H16V21h-5v-1.6h.4c.3 0 .6-.2.8-.5L13 17l4.5-12h1.3l4.6 11.5 1 2.4c.2.3.4.4.6.4h.5V21h-7.4z" /><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path mask="url(#b)" d="M0 21v-1.8h.5c.8 0 1-.2 1.3-.3.3-.3.4-.7.4-1.4V3.4c0-.7 0-1-.4-1.3L.5 2H0V0h15.2v7h-1.5v-.4c-.4-1.8-1-3-1.5-3.6-.6-.6-2-1-3.7-1-1 0-1 .2-1 .2s-.2.2-.2.7V9c1 0 1.5-.3 1.8-.8.5-.6 1-1.7 1-3l.2-.5h1.5v11h-1.5v-.6c-.3-1.5-.6-2.6-1-3.2-.4-.5-1-.8-2-1v6.4c0 .5 0 1 .5 1.3l1.6.2h.7V21H0zM67 21v-1.6h.5c.6 0 1 0 1-.2 0 0 .3 0 .3-.8V8c0-.8-.2-1-.3-1l-1-.2H67V5.2h8v1.6h-.5c-.7 0-1 .2-1 .2s-.4.2-.4 1v10.4c0 .3.2.6.4.8 0 0 .4.2 1 .2h.6V21h-8zM83.8 21v-1.6h1.5s0-.3-.3-.6l-3.2-4.4v4c0 .6.2.8.3.8.2 0 .4.2 1 .2h.5V21h-7.7v-1.6h.4c.7 0 1 0 1-.2 0 0 .3-.2.3-.8V8c0-.6 0-1-.3-1l-1-.2h-.4V5.2h7.7v1.6H83c-.7 0-1 .3-1 .3s-.2.3-.2 1.3v3.4L85.2 8l.5-.7V7l-1-.2H84V5.2h7v1.6h-.6c-1 0-1.7.4-2.3 1-.5.4-1.7 1.6-3.4 3.5l6 8h.5l.5.2V21h-7.7zM47.7 14.8l-1.3-3.3-1 3.3h2.3zm0 6.2v-1.6H49l.2-.4-.2-.6c0-.2 0-.4-.2-.7l-.4-1h-3.8L44 18v1s0 .2.2.3h1.3V21h-5v-1.6h.4c.2 0 .5-.2.7-.5 0-.3.3-.7.7-1.8l4.6-12h1.2l4.6 11.5 1 2.4c.2.3.4.4.7.4h.5V21h-7.4zM55.7 21v-1.6h.5c1 0 1-.2 1.2-.2 0 0 .2-.4.2-1.3V7c-.6 0-1 .2-1.5.4-.7.5-1 1.4-1.2 2.8v.5H53V5.2h13v5.5h-1.5v-.5c-.2-1.4-.7-2.3-1.4-2.8-.3-.2-.8-.3-1.5-.4v11c0 .8.2 1 .2 1.2 0 0 .4.2 1.3.2h.5V21h-8z" /></g></svg></a><ul class="menu-list hidden-sm hidden-xs" id="menuLinks"><li class="dropdown"><a href="/futbol" class="dropdown-toggle disabled" data-toggle="dropdown">FUTBOL</a><div class="dropdown-menu two-col"><ul><li><a href="/futbol/super-lig">SÜPER LİG</a></li><li><a href="/avrupa-ligi">UEFA AVRUPA LİGİ</a></li><li><a href="/sampiyonlar-ligi">ŞAMPİYONLAR LİGİ</a></li><li><a href="/futbol/tff-1-lig">TFF 1.LİG</a></li><li><a href="/futbol/tff-2-lig">SPOR TOTO 2.LİG</a></li><li><a href="/futbol/tff-3-lig">SPOR TOTO 3.LİG</a></li><li><a href="/futbol/ziraat-turkiye-kupasi">ZİRAAT TÜRKİYE KUPASI</a></li><li><a href="/futbol/milli-takim">MİLLİ TAKIM</a></li><li><a href="/derbi">DERBİ</a></li></ul><ul><li><a href="/dunya-kupasi">DÜNYA KUPASI</a></li><li><a href="/futbol/dunya-dan-futbol">DÜNYADAN FUTBOL</a></li><li><a href="/futbol/kadin-futbolu">KADIN FUTBOLU</a></li><li><a href="/futbol/avrupadan-futbol">AVRUPADAN FUTBOL</a></li><li><a href="/futbol/almanya">Almanya</a></li><li><a href="/futbol/fransa">Fransa</a></li><li><a href="/futbol/ingiltere">İngiltere</a></li><li><a href="/futbol/ispanya">İspanya</a></li><li><a href="/futbol/italya">İtalya</a></li></ul></div></li><li data-tab="transfer"><a href="/transfer">TRANSFER </a></li> <li class="dropdown"><a href="/basketbol" class="dropdown-toggle disabled" data-toggle="dropdown">BASKETBOL</a><div class="dropdown-menu"><ul> <li><a href="/basketbol/nba">NBA</a></li> <li><a href="/euroleague">Turkish Airlines EuroLeague</a></li><li><a href="/eurocup">7DAYS EuroCup</a></li><li><a href="/basketbol/tahincioglu-basketbol-super-ligi">Tahincioğlu Basketbol Süper Ligi</a></li><li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar Basketbol Süper Ligi</a></li></ul></div></li><li class="euroHeaderLogo"><a href="/euroleague"><img src="/assets/images/euroleague_logo_nav.svg" alt=""></a></li><li class="dropdown"><a href="/diger-sporlar" class="dropdown-toggle disabled" data-toggle="dropdown">DİĞER SPORLAR</a><div class="dropdown-menu three-col"><ul><li><a href="/espor">espor</a></li><li><a href="/voleybol">Voleybol</a></li><li><a href="/motor-sporlari">Motor Sporları</a></li><li><a href="/sutopu">Sutopu</a></li><li><a href="/tenis">Tenis</a></li><li><a href="/yelken">Yelken</a></li><li><a href="/bisiklet">Bisiklet</a></li><li><a href="/binicilik">Binicilik</a></li><li><a href="/golf">Golf</a></li></ul><ul><li><a href="/gures">Güreş</a></li><li><a href="/satranc">Satranç</a></li><li><a href="/ragbi">Ragbi</a></li><li><a href="/halter">Halter</a></li><li><a href="/tekvando">Tekvando</a></li><li><a href="/atletizm">Atletizm</a></li><li><a href="/hentbol">Hentbol</a></li><li><a href="/at-yarisi">At Yarışı</a></li><li><a href="/karate">Karate</a></li></ul><ul><li><a href="/yuzme">Yüzme</a></li><li><a href="/kayak">Kayak</a></li><li><a href="/boks">Boks</a></li><li><a href="/kurek">Kürek</a></li><li><a href="/engelli-ve-spor">Engelli ve Spor</a></li><li><a href="/jimnastik">Jimnastik</a></li><li><a href="/okculuk">Okçuluk</a></li><li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li></ul></div></li><li><a href="http://iddaa.fanatik.com.tr/" target="_blank">İDDAA</a></li> <li><a href="/yazarlar">YAZARLAR</a></li></ul><ul class="menu-item hidden-xs"><li><a href="/foto-galeri" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="FOTO GALERİ"><i class="icon-photo"></i></a></li><li><a href="/video-galeri" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="VİDEO GALERİ"><i class="icon-play"></i></a></li><li><a href="/video/canli-yayin" data-toggle="tooltip" data-placement="bottom" title="" data-original-title="CANLI YAYIN"><i class="icon-fanatik-live "></i></a></li> <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="icon-menu"></i></a><div class="dropdown-menu two-col"><ul><li><a href="/survivor">Survivor</a></li><li><a href="/egitim">Eğitim</a></li><li><a href="/spor-magazin">Spor Magazin</a></li><li><a href="/sans-oyunlari">Şans Oyunları</a></li></ul><ul><li><a href="/teknoloji">Teknoloji</a></li><li><a href="/futbol-puan-durumu">Puan Durumu</a></li><li><a href="/anket">Anket</a></li> </ul></div></li><li class="search hidden-sm"><a href="javascript:;"><i class="icon-search"></i></a></li><li class="social"><div class="dropdown"><a class="dropdown-toggle" id="social" type="button" data-toggle="dropdown"><i class="icon-share"></i></a><ul class="dropdown-menu" aria-labelledby="social"><li><a href="https://www.facebook.com/fanatik" target="_blank"><i class="icon-facebook2"></i></a></li><li><a href="https://twitter.com/fanatikcomtr" target="_blank"><i class="icon-twitter"></i></a></li><li><a href="https://plus.google.com/+fanatik/posts" target="_blank"><i class="icon-google-plus"></i></a></li><li><a href="http://www.youtube.com/fanatik" target="_blank"><i class="icon-youtube"></i></a></li><li><a href="http://instagram.com/fanatikcomtr" target="_blank"><i class="icon-instagram"></i></a></li></ul></div></li><li class="profile memberAct"> <div class="dropdown login"><a class="dropdown-icon" id="menuLogin" type="button" data-toggle="dropdown"><i class="icon-profile"></i></a><ul class="dropdown-menu" role="menu" aria-labelledby="menuLogin"><li><div class="form-row"><p>KULLANICI ADI</p><input data-val="true" data-val-length="* Kullanıcı Adınız / E-posta Adresiniz alanı 50 karakterden uzun olamaz" data-val-length-max="50" data-val-required="Lütfen kullanıcı adını giriniz" id="LoginViewModel_NickName" name="LoginViewModel.NickName" type="text" value=""></div><div class="form-row"><p>ŞİFRE</p><input data-val="true" data-val-required="Lütfen şifrenizi giriniz" id="LoginViewModel_Password" name="LoginViewModel.Password" type="password"></div><div class="form-row check "><label><input data-val="true" data-val-required="The Beni hatırla field is required." id="LoginViewModel_IsRemember" name="LoginViewModel.IsRemember" type="checkbox" value="true"><input name="LoginViewModel.IsRemember" type="hidden" value="false"> <span>Beni hatırla</span></label><input value="http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579" id="LoginViewModel_ReturnUrl" name="LoginViewModel.ReturnUrl" type="hidden"><button class="btn send pull-right memberLogin">GİRİŞ YAP</button></div></li><li><div class="send-mail"><a href="#activation-mail" class="pull-left" data-lity>Aktivasyon maili gönder</a><a href="#forgot-password" class="pull-right" data-lity>Şifremi unuttum</a></div></li><li><div class="login-as"><div class="facebook"><a href="#" onclick="FB.login()"><i class="icon-facebookbox"></i>FACEBOOK’LA<br />BAĞLAN</a></div><div class="twitter"><a href="http://uye.fanatik.com.tr/MemberSocial/TwitterAuthorize"><i class="icon-twitter"></i>TWITTER’LA<br />BAĞLAN</a></div><div class="googleplus"><a href="http://uye.fanatik.com.tr/MemberSocial/GoogleAuthorizeLogin?ReturnUrl="><i class="icon-googleplusbox"></i>GOOGLE’LA<br />BAĞLAN</a></div></div></li><li><div class="register"><a href="http://uye.fanatik.com.tr">ÜYE OL</a></div></li></ul></div></li></ul><ul class="mobile-menu-item menu-item visible-xs"><li><a href="/fan/uyelik/giris" class="member" rel="nofollow"><i class="icon-profile"></i></a></li></ul></div> </div></div></div><div class="mobile-menu"><div class="mobile-search"><div class="input-contain"><form action="/arama/sonuc" id="search-form-mobile" method="get" name="search-form-mobile" style="display:inline"> <input type="text" id="search" name="aranan" class="search" /><i class="msearch icon-search"></i><input type="hidden" name="baslik" value="true" /><input type="hidden" name="spot" value="true" /><input type="hidden" name="icerik" value="false" /><input type="hidden" name="sonucadet" value="10" /><input type="hidden" name="baslangicTarihi" value="01.01.2005" /><input type="hidden" name="bitisTarihi" value="02.12.2017" /><input type="hidden" name="sayfa" value="1" /></form> </div></div> <ul id="menu-main" class="mobile-menu-item menu-item mobile-main-menu"><li><a href="/"><i class="icon-menu-home"></i>ANASAYFA</a></li><li data-go-sub="#menu-football" class="has-sub"><a href="javascript:void(0)"><i class="icon-menu-football"></i>FUTBOL<i class="arrow icon-right-arrow"></i></a></li><li><a href="/transfer"><i class="icon-menu-transfer"></i>TRANSFER</a></li><li data-go-sub="#menu-basketball" class="has-sub"><a href="javascript:void(0)"><i class="icon-menu-basketball"></i>BASKETBOL<i class="arrow icon-right-arrow"></i></a></li> <li data-go-sub="#menu-other-sports" class="has-sub"><a href="javascript:void(0)"><i class="icon-menu-others"></i>DİĞER SPORLAR<i class="arrow icon-right-arrow"></i></a></li><li><a href="https://www.nesine.com" target="_blank"><i class="icon-menu-livescore"></i>NESİNE</a></li> <li><a href="http://iddaa.fanatik.com.tr"><i class="icon-menu-iddaa"></i>İDDAA</a></li><li><a href="/yazarlar"><i class="icon-menu-author"></i>YAZARLAR</a></li><li><a href="/foto-galeri"><i class="icon-menu-photo"></i>FOTO GALERİ</a></li><li><a href="/video-galeri"><i class="icon-menu-video"></i>VİDEO GALERİ</a></li><li><a href="/video/canli-yayin"><i class="icon-fanatik-live"></i>CANLI YAYIN</a></li><li data-go-sub="#menu-other" class="has-sub"><a href="javascript:void(0)"><i class="icon-menu-others"></i>DİĞER<i class="arrow icon-right-arrow"></i></a></li></ul><ul id="menu-football" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-main"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>FUTBOL</a></li><li><a href="/futbol">FUTBOL ANASAYFA</a></li><li><a href="/futbol/super-lig">SÜPER LİG</a></li><li><a href="/avrupa-ligi">UEFA AVRUPA LİGİ</a></li><li><a href="/sampiyonlar-ligi">ŞAMPİYONLAR LİGİ</a></li><li><a href="/futbol/tff-1-lig">TFF 1.LİG</a></li><li><a href="/futbol/tff-2-lig">SPOR TOTO 2. LİG</a></li><li><a href="/futbol/tff-3-lig">SPOR TOTO 3. LİG</a></li><li><a href="/futbol/ziraat-turkiye-kupasi">ZİRAAT TÜRKİYE KUPASI</a></li><li><a href="/futbol/milli-takim">MİLLİ TAKIM</a></li><li><a href="/derbi">DERBİ</a></li><li><a href="/dunya-kupasi">DÜNYA KUPASI</a></li><li data-go-sub="#avrupadan-futbol" class="has-sub"><a href="javascript:void(0)">AVRUPA'DAN FUTBOL<i class="arrow icon-right-arrow"></i></a></li><li><a href="/futbol/kadin-futbolu">KADIN FUTBOLU</a></li><li><a href="/futbol/dunya-dan-futbol">DÜNYADAN FUTBOL</a></li></ul><ul id="avrupadan-futbol" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-football"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>AVRUPA'DAN FUTBOL</a></li><li><a href="/futbol/avrupadan-futbol">AVRUPA'DAN FUTBOL ANASAYFA</a></li> <li><a href="/futbol/almanya">ALMANYA</a></li><li><a href="/futbol/fransa">FRANSA</a></li><li><a href="/futbol/ingiltere">İNGİLTERE</a></li><li><a href="/futbol/italya">İTALYA</a></li><li><a href="/futbol/ispanya">İSPANYA</a></li></ul><ul id="menu-basketball" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-main"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>BASKETBOL</a></li><li><a href="/basketbol">BASKETBOL ANASAYFA</a></li> <li><a href="/basketbol/nba">NBA</a></li><li><a href="/euroleague">Turkish Airlines EuroLeague</a></li><li><a href="/eurocup">7DAYS EuroCup</a></li><li><a href="/basketbol/tahincioglu-basketbol-super-ligi">Tahincioğlu Basketbol Süper Ligi</a></li><li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar Basketbol Süper Ligi</a></li></ul><ul id="menu-volleyball" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-main"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>VOLEYBOL</a></li><li><a href="http://www.fanatik.com.tr/voleybol">VOLEYBOL ANASAYFA</a></li></ul><ul id="menu-other-sports" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-main"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>DİĞER SPORLAR</a></li><li><a href="/diger-sporlar">DİĞER SPORLAR ANASAYFA</a></li><li><a href="/espor">espor</a></li><li><a href="/voleybol">Voleybol</a></li><li><a href="/motor-sporlari">MOTOR SPORLARI</a></li><li><a href="/sutopu">SUTOPU</a></li><li><a href="/tenis">TENİS</a></li><li><a href="/yelken">YELKEN</a></li><li><a href="/bisiklet">BİSİKLET</a></li><li><a href="/binicilik">BİNİCİLİK</a></li><li><a href="/golf">GOLF</a></li><li><a href="/gures">GÜREŞ</a></li><li><a href="/satranc">SATRANÇ</a></li><li><a href="/ragbi">RAGBİ</a></li><li><a href="/halter">HALTER</a></li><li><a href="/tekvando">TEKVANDO</a></li><li><a href="/atletizm">ATLETİZM</a></li><li><a href="/hentbol">HENTBOL</a></li><li><a href="/at-yarisi">AT YARIŞI</a></li><li><a href="/karate">KARATE</a></li><li><a href="/yuzme">YÜZME</a></li><li><a href="/kayak">KAYAK</a></li><li><a href="/boks">BOKS</a></li><li><a href="/kurek">KÜREK</a></li><li><a href="/engelli-ve-spor">ENGELLİ VE SPOR</a></li><li><a href="/jimnastik">JİMNASTİK</a></li><li><a href="/okculuk">OKÇULUK</a></li><li><a href="/amerikan-futbolu">AMERİKAN FUTBOLU</a></li></ul> <ul id="menu-other" class="mobile-menu-item menu-item mobile-main-menu sub-menu" style="display:none;"><li class="back-main" data-go-back="#menu-main"><a href="javascript:void(0)"><i class="icon-left-arrow"></i>DİĞER</a></li><li><a href="/survivor">SURVİVOR</a></li><li><a href="/egitim">EĞİTİM</a></li><li><a href="/spor-magazin">SPOR MAGAZİN</a></li> <li><a href="/sans-oyunlari">ŞANS OYUNLARI</a></li><li><a href="/teknoloji">TEKNOLOJİ</a></li><li><a href="/futbol-puan-durumu">PUAN DURUMU</a></li><li><a href="/anket">ANKET</a></li> </ul><div class="mobile-menu-social"><ul><li><a href="https://www.facebook.com/fanatik"><i class="icon-facebookbox"></i></a></li><li><a href="https://twitter.com/fanatikcomtr"><i class="icon-twitter"></i></a></li><li><a href="http://instagram.com/fanatikcomtr"><i class="icon-instagram"></i></a></li><li><a href="https://plus.google.com/+fanatik/posts"><i class="icon-googleplusbox"></i></a></li><li><a href="http://www.youtube.com/fanatik"><i class="icon-youtube"></i></a></li></ul></div></div></div></header><div id="forgot-password" style="background:#fff" class="lity-hide user-lightbox"><p class="title">ŞİFREMİ UNUTTUM</p><div class="form-row"><span>EMAİL ADRESİ</span><input data-val="true" id="Forgot-Email" name="Forgot-Email" value="" type="text"></div><button id="forgotEmailSend" data-target-url="/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579" class="btn send forgotEmailSend">GÖNDER</button><span style="display: block"><span class="field-validation-valid Forgot-Email" id="forgotPasswordStatus" data-valmsg-replace="true"></span></span><p class="sub-text">Yeni şifre için eposta hesabınızda junk/çöp dizinini de kontrol ediniz.</p></div><div id="activation-mail" style="background:#fff" class="lity-hide"><p class="title">AKTİVASYON KODU TALEBİ</p><div class="form-row"><span>EMAİL ADRESİ</span><input data-val="true" id="Activitation-Email" name="Activitation-Email" value="" type="text"></div><button id="activitationEmailSend" class="btn send">GÖNDER</button><span style="display: block"><span class="field-validation-valid Activitation-Email" id="activeEmailStatus" data-valmsg-replace="true"></span></span><p class="sub-text">Aktivasyon kodu için eposta hesabınızda junk/çöp dizinini de kontrol ediniz.</p></div><div id="member-info" style="background:#fff" class="lity-hide"><p class="title">ÜYE GİRİŞ DURUM</p><div class="form-row"> <br /></div><p class="sub-text"></p></div><div class="page-wrap">
<div class="container">
<div class="row mobile-pad">
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": "http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579",
"headline": "Alan Shearer'dan flaş İngiltere yorumu",
"datePublished": "2017-12-02",
"dateModified": "2017-12-02T10:23+03:00",
"description": "2018 Dünya Kupası'nda Belçika, Panama ve Tunus ile aynı gruba düşen İngiltere'de şimdiden şampiyonluk konuşulmaya başlandı. Ancak İngilizlerin efsanevi santraforu Alan Shearer, aynı görüşte değil.",
"image":
{ "@type": "ImageObject", "url": "http://img-fanatik.mncdn.com/images/original/2017/12/02/5230864.jpg", "width": "740", "height": "415" }
,
"author":
{ "@type":"Organization", "name":"Fanatik" }
,
"publisher": {
"@type": "Organization",
"name": "Fanatik",
"logo":
{ "@type": "ImageObject", "url": "http://www.fanatik.com.tr/assets/images/logo-mobil2_old.jpg", "width": 223, "height": 60 }
}
}
</script>
<!-- /9927946/Fanatik/futbol/oop_2 -->
<div id="medyanet/9927946/Fanatik/futbol/oop_2" data-oop="true" data-platform="desktop"></div>
<script src="https://s0.2mdn.net/ads/richmedia/studio/mu/templates/backdrop/resources/content_binder.js" type="text/javascript" async="true"></script>
<!-- /9927946/Fanatik/futbol/interstitial_oop -->
<div id="medyanet/9927946/Fanatik/futbol/interstitial_oop" data-oop="true" data-platform="desktop" data-order="1"></div>
<div class="top-ads text-center">
<div class="banner_1000x90 banner_desktop">
<!-- /9927946/Fanatik/futbol/1000x250_Masthead -->
<div id="medyanet/9927946/Fanatik/futbol/1000x250_Masthead" class="masthead" data-size="[[728, 90], [970, 250], [980, 250]]" data-order="2" data-platform="desktop"></div>
</div>
</div>
<!-- Fanatik - TR - TRY - 160x600 - Adblocking -->
<!-- JS tag for banner rendering in requested adslot -->
<div id='crt-1049544' class="banner_160x600_sol fixed"></div>
<script type='text/javascript'>
function callAdblock(zoneid,width,height){
var el = document.getElementById('crt-'+zoneid);
el.style.width=width+"px";el.style.height=height+"px";
Criteo.events.push(function(){Criteo.DisplayAcceptableAdIfAdblocked({'zoneid': zoneid, 'containerid': 'crt-'+zoneid});});
window.addEventListener("message", function (e){
if(e.origin == (location.protocol=='https:'?'https://':'http://') + 'cas.criteo.com' && e.data == 'passback-'+zoneid) document.getElementById('crt-'+zoneid).style.display = "none";
else return;
}, false);
} callAdblock(1049544,160,600);
</script>
<!-- /9927946/Fanatik/futbol/pageskin_sol_120x600 -->
<div id="medyanet/9927946/Fanatik/futbol/pageskin_sol_120x600" class="banner_160x600_sol fixed" data-size="[[160, 600], [120, 600]]" data-order="3" data-platform="desktop"></div>
<!-- /9927946/Fanatik/futbol/120x600_sag -->
<div id="medyanet/9927946/Fanatik/futbol/120x600_sag" class="banner_160x600_sag" data-size="[[120, 600], [160, 600]]" data-order="4" data-platform="desktop"></div>
<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin pageskin_left" style="height: 600px;"></div>
<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin pageskin_right" style="height: 600px;"></div>
<!-- /9927946/fanatik_mobilsite/genel/interstitial_oop -->
<div id="medyanet/9927946/fanatik_mobilsite/genel/interstitial_oop" data-oop="true" data-order="1" data-platform="mobile"></div>
<div class="text-center">
<div class="banner320x50">
<!-- /9927946/fanatik_mobilsite/genel/320x50 -->
<div id="medyanet/9927946/fanatik_mobilsite/genel/320x50" data-size="[[320, 100], [320, 50]]" data-order="2" data-platform="mobile"></div>
</div>
</div>
<div class="seperator-20"></div>
<div class="breadcrumb">
<ul>
<li><a href="http://www.fanatik.com.tr" class="icon-home-icon"></a></li>
<li><a href="/futbol">Futbol</a></li>
<li><a href="/futbol/dunya-kupasi-2018">D&#252;nya Kupası 2018</a></li>
<li><a>Alan Shearer&#39;dan flaş İngiltere yorumu</a></li>
</ul>
</div>
<div class="seperator-20"></div>
<div class="row">
<div class="col-md-12 col-sm-12">
<div class="news-detail">
<div class="detail-band">
<div class="row">
<div class="seperator-20"></div>
<div class="col-md-8">
<h1>Alan Shearer&#39;dan flaş İngiltere yorumu</h1>
<h2>2018 D&#252;nya Kupası&#39;nda Bel&#231;ika, Panama ve Tunus ile aynı gruba d&#252;şen İngiltere&#39;de şimdiden şampiyonluk konuşulmaya başlandı. Ancak İngilizlerin efsanevi santraforu Alan Shearer, aynı g&#246;r&#252;şte değil.</h2>
<div class="row">
<div class="col-md-5 col-sm-5">
<p class="date"><span itemprop="datePublished">02 Aralık 2017, Cumartesi 10:23</span></p>
</div>
<div class="col-md-7 col-sm-7">
<div class="share-tool">
<ul>
<li><a href="javascript:NewsDetailManager.fbShare('http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579', 555, 640)" class="sh-facebook"><i class="icon-facebook"></i></a></li>
<li><a href="javascript:NewsDetailManager.twShare('http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579', 520, 443)" class="sh-twitter"><i class="icon-twitter"></i></a></li>
<li><a href="javascript:NewsDetailManager.gogleShare('http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579', 485, 690)" class="sh-google-plus"><i class="icon-google-plus"></i></a></li>
<li><a href="mailto:" target="_top" class="sh-mail"><i class="icon-mail"></i></a></li>
<li><a href="javascript:NewsDetailManager.whatsappShare('http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579', 555, 640)" target="_blank" class="sh-whatsapp"><i class="icon-whatsapp"></i></a></li>
</ul>
</div>
<ul class="sizer">
<li class="down-font">- A</li>
<li class="up-font">+ A</li>
</ul>
</div>
</div>
<div class="seperator-20"></div>
<div class="news-image">
<img src="http://img-fanatik.mncdn.com/images/16x9/2017/12/02/5230864.jpg" alt="Alan Shearer&#39;dan flaş İngiltere yorumu"> </div>
<div class="news-text medyanet-content">
Rusya&#39;nın ev sahipliğinde ger&ccedil;ekleşecek <strong>2018 D&uuml;nya Kupası</strong>&#39;nda <strong>İngiltere</strong>, G grubunda <strong>Bel&ccedil;ika</strong>, <strong>Panama </strong>ve <strong>Tunus </strong>ile m&uuml;cadele edecek.<br /><br />Ada basını &ccedil;ekilen makul kura &uuml;zerine &uuml;lkelerinin şampiyonluk şansını konuşmaya başlarken <strong>BBC </strong>yazarlarından <strong>Alan Shaerer</strong>, takımın D&uuml;nya Kupası&#39;nı kazanamayacağını yazdı.<br /><br /><strong>Newcastle United</strong>&#39;da attığı gollerle efsaneleşen efsanevi forvet, BBC&#39;nin internet sitesi i&ccedil;in kaleme aldığı yazıda &quot;Hep kuranın iyi veya k&ouml;t&uuml; olduğu &uuml;zerine yorumlar yapılıyor. Oysaki daha &ouml;nceki tecr&uuml;belerimiz bize İngiltere i&ccedil;in işlerin &ccedil;ok k&ouml;t&uuml; gidebildiğini g&ouml;steriyor.&quot; değerlendirmesinde bulundu.<br /><br />Son 16 turunda kendilerini g&uuml;&ccedil;l&uuml; bir ekibin beklememesinin de avantaj olduğunu yazan Shearer, &quot;<strong>Bununla birlikte takımın Rusya&#39;da zafere ulaşacağını d&uuml;ş&uuml;nm&uuml;yorum. &Ccedil;&uuml;nk&uuml; hi&ccedil;bir şey, bir anda m&uuml;kemmele evrilmez.</strong>&quot; s&ouml;zlerini kullandı.<br /><br />İngiltere, D&uuml;nya Kupası&#39;ndaki ilk ve tek zaferine 1966&#39;da kendi evinde d&uuml;zenlenen turnuvada ulaşmıştı.&nbsp;
<div class="seperator-20"></div>
<div style="overflow: hidden;">
<!-- /9927946/Fanatik/futbol/adnative_780x250 -->
<div id="medyanet/9927946/Fanatik/futbol/adnative_780x250" style="margin-bottom: 20px;" data-size="[646, 250]" data-order="6" data-platform="desktop"></div>
</div>
<br />
<br>
<div class="share-tool">
<ul>
<li><a href="javascript:NewsDetailManager.fbShare('http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579', 555, 640)" class="sh-facebook"><i class="icon-facebook"></i></a></li>
<li><a href="javascript:NewsDetailManager.twShare('http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579', 520, 443)" class="sh-twitter"><i class="icon-twitter"></i></a></li>
<li><a href="javascript:NewsDetailManager.gogleShare('http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579', 485, 690)" class="sh-google-plus"><i class="icon-google-plus"></i></a></li>
<li><a href="mailto:" target="_top" class="sh-mail"><i class="icon-mail"></i></a></li>
<li><a href="javascript:NewsDetailManager.whatsappShare('http://www.fanatik.com.tr/2017/12/02/alan-shearer-dan-flas-ingiltere-yorumu-1334579', 555, 640)" target="_blank" class="sh-whatsapp"><i class="icon-whatsapp"></i></a></li>
</ul>
</div>
<br><br>
<div class="comment-section">
<div class="comment-section-head">
<span class="count">0 YORUM </span>
<span class="icon-text" id="membership_comment_login">
<i class="icon-comment"></i>
<a style="text-decoration:none; color: #4d4d4d;" class="uyelik" onclick="$(function () { $('.profile').find('.dropdown').addClass('open'); })();" href="#">GİRİŞ YAP</a>
</span>
</div>
<div class="comment-write">
<div class="cbox-link">
<a style="text-decoration: none; cursor:pointer;" onclick="$(function () { $('.profile').find('.dropdown').addClass('open'); })();" href="#"></a>
<strong><textarea rows="10" placeholder="">Giriş yapın ve yorum yazın</textarea></strong>
</div>
</div>
<div class="comments">
<ul>
</ul>
</div>
</div>
<div class="seperator-20"></div>
</div>
<div id="main-slider" class="carousel slide " data-ride="carousel">
<!-- Wrapper for slides -->
<div class="carousel-inner">
<div class="item active">
<a href="/2017/12/02/yilmaz-vural-dan-derbi-yorumu-tudor-un-yerinde-olsam-1334620" class="item active" title="Yılmaz Vural&#39;dan derbi yorumu: Tudor&#39;un yerinde olsam...">
<img class="lazy" src="//img-fanatik.mncdn.com/images/hp_16x9/2017/12/02/5230920.jpg" alt="Yılmaz Vural&#39;dan derbi yorumu: Tudor&#39;un yerinde olsam...">
</a>
</div>
<div class="item ">
<a href="/2017/12/02/galatasaray-ve-fenerbahce-hakan-calhanoglu-nu-istiyor-1334599" class="item " title="Galatasaray ve Fenerbah&#231;e Hakan &#199;alhanoğlu&#39;nu istiyor">
<img class="lazy" src="//img-fanatik.mncdn.com/images/original/2017/12/02/5230899.jpg" alt="Galatasaray ve Fenerbah&#231;e Hakan &#199;alhanoğlu&#39;nu istiyor">
</a>
</div>
<div class="item ">
<a href="/2017/12/02/fenerbahce-de-mehmet-ekici-karari-1334572" class="item " title="Fenerbah&#231;e&#39;de Mehmet Ekici kararı! ">
<img class="lazy" src="//img-fanatik.mncdn.com/images/original/2017/12/02/5230856.jpg" alt="Fenerbah&#231;e&#39;de Mehmet Ekici kararı! ">
</a>
</div>
<div class="item ">
<a href="/foto-galeri/super-lig/mehmet-demirkol-kilit-adamlar-quaresma-ve-gomis-1334600" class="item " title="Mehmet Demirkol: Kilit adamlar Quaresma ve Gomis">
<img class="lazy" src="//img-fanatik.mncdn.com/images/hp_16x9/2017/12/02/5230900.jpg" alt="Mehmet Demirkol: Kilit adamlar Quaresma ve Gomis">
</a>
</div>
<div class="item ">
<a href="/2017/12/02/fikret-orman-dan-flas-sozler-federasyon-gecmis-30-sene-galatasaray-ve-fenerbahce-nindi-1334576" class="item " title="Fikret Orman&#39;dan flaş s&#246;zler: Federasyon ge&#231;miş 30 sene Galatasaray ve Fenerbah&#231;e&#39;nindi!">
<img class="lazy" src="//img-fanatik.mncdn.com/images/hp_16x9/2017/12/02/5230852.jpg" alt="Fikret Orman&#39;dan flaş s&#246;zler: Federasyon ge&#231;miş 30 sene Galatasaray ve Fenerbah&#231;e&#39;nindi!">
</a>
</div>
<div class="item ">
<a href="/video-galeri/galatasaray/tudor-un-derbi-karnesi-1334602" class="item " title="Tudor&#39;un derbi karnesi">
<img class="lazy" src="//img-fanatik.mncdn.com/images/hp_16x9/2017/12/02/5230904.jpg" alt="Tudor&#39;un derbi karnesi">
</a>
</div>
<div class="item ">
<a href="/2017/12/01/60-aatif-40-giuliano-1334552" class="item " title="%60 Aatif %40 Giuliano">
<img class="lazy" src="//img-fanatik.mncdn.com/images/original/2017/12/02/5230799.jpg" alt="%60 Aatif %40 Giuliano">
</a>
</div>
<div class="item ">
<a href="/foto-galeri/derbi/besiktas-galatasaray-muhtemel-11-ler-1334566" class="item " title="Beşiktaş-Galatasaray muhtemel 11&#39;ler">
<img class="lazy" src="//img-fanatik.mncdn.com/images/original/2017/12/02/5230881.jpg" alt="Beşiktaş-Galatasaray muhtemel 11&#39;ler">
</a>
</div>
<div class="item ">
<a href="/video-galeri/galatasaray/galatasaray-dan-derbi-paylasimi-1334607" class="item " title="Galatasaray&#39;dan derbi paylaşımı!">
<img class="lazy" src="//img-fanatik.mncdn.com/images/original/2017/12/02/5230910.jpg" alt="Galatasaray&#39;dan derbi paylaşımı!">
</a>
</div>
<div class="item ">
<a href="/foto-galeri/spor-magazin/ambrosio-dan-itiraf-ronaldo-yla-opusurum-neymar-ile-1334575" class="item " title="Ambrosio&#39;dan itiraf: Ronaldo&#39;yla &#246;p&#252;ş&#252;r&#252;m, Neymar ile... ">
<img class="lazy" src="//img-fanatik.mncdn.com/images/hp_16x9/2017/12/02/5230820.jpg" alt="Ambrosio&#39;dan itiraf: Ronaldo&#39;yla &#246;p&#252;ş&#252;r&#252;m, Neymar ile... ">
</a>
</div>
<div class="item ">
<a href="/foto-galeri/derbi/ahmet-cakar-derbi-skorunu-verdi-1334536" class="item " title="Ahmet &#199;akar derbi skorunu verdi">
<img class="lazy" src="//img-fanatik.mncdn.com/images/original/2017/12/01/5230685.jpg" alt="Ahmet &#199;akar derbi skorunu verdi">
</a>
</div>
<div class="item ">
<a href="/2017/12/01/derbiye-damga-vuracak-rakamlar-1334557" class="item " title="Derbiye damga vuracak rakamlar">
<img class="lazy" src="//img-fanatik.mncdn.com/images/hp_16x9/2017/12/01/5230727.jpg" alt="Derbiye damga vuracak rakamlar">
</a>
</div>
<div class="item ">
<a href="/foto-galeri/transfer/son-dakika-transfer-haberleri-2-aralik-cumartesi-1334464" class="item " title="Son dakika transfer haberleri | 2 Aralık Cumartesi">
<img class="lazy" src="//img-fanatik.mncdn.com/images/original/2017/12/02/5230798.jpg" alt="Son dakika transfer haberleri | 2 Aralık Cumartesi">
</a>
</div>
<div class="item ">
<a href="http://redirect.fanatik.com.tr/?id=1334563" class="item " title="D-Smart" rel="noindex, nofollow">
<img class="lazy" src="//img-fanatik.mncdn.com/images/hp_16x9/2017/12/01/5230733.jpg" alt="D-Smart">
</a>
</div>
<div class="item ">
<a href="/2017/12/01/besiktas-hucum-edecek-1334545" class="item " title="Beşiktaş h&#252;cum edecek">
<img class="lazy" src="//img-fanatik.mncdn.com/images/hp_16x9/2017/12/01/5230698.jpg" alt="Beşiktaş h&#252;cum edecek">
</a>
</div>
<div class="item ">
<a href="/2017/11/16/2018-rusya-dunya-kupasi-gruplari-belli-oldu-dunya-kupasi-eslesmeleri-1331428" class="item " title="2018 Rusya D&#252;nya Kupası grupları belli oldu D&#252;nya Kupası eşleşmeleri ">
<img class="lazy" src="//img-fanatik.mncdn.com/images/original/2017/12/02/5230797.jpg" alt="2018 Rusya D&#252;nya Kupası grupları belli oldu D&#252;nya Kupası eşleşmeleri ">
</a>
</div>
</div>
<!-- Indicators -->
<ol class="carousel-indicators">
<li data-target="#main-slider" data-slide-to="0" class="active">
<a href="/2017/12/02/yilmaz-vural-dan-derbi-yorumu-tudor-un-yerinde-olsam-1334620" class="item active" title="Yılmaz Vural&#39;dan derbi yorumu: Tudor&#39;un yerinde olsam...">
1
</a>
</li>
<li data-target="#main-slider" data-slide-to="1" class="">
<a href="/2017/12/02/galatasaray-ve-fenerbahce-hakan-calhanoglu-nu-istiyor-1334599" class="item " title="Galatasaray ve Fenerbah&#231;e Hakan &#199;alhanoğlu&#39;nu istiyor">
2
</a>
</li>
<li data-target="#main-slider" data-slide-to="2" class="">
<a href="/2017/12/02/fenerbahce-de-mehmet-ekici-karari-1334572" class="item " title="Fenerbah&#231;e&#39;de Mehmet Ekici kararı! ">
3
</a>
</li>
<li data-target="#main-slider" data-slide-to="3" class="">
<a href="/foto-galeri/super-lig/mehmet-demirkol-kilit-adamlar-quaresma-ve-gomis-1334600" class="item " title="Mehmet Demirkol: Kilit adamlar Quaresma ve Gomis">
4
</a>
</li>
<li data-target="#main-slider" data-slide-to="4" class="">
<a href="/2017/12/02/fikret-orman-dan-flas-sozler-federasyon-gecmis-30-sene-galatasaray-ve-fenerbahce-nindi-1334576" class="item " title="Fikret Orman&#39;dan flaş s&#246;zler: Federasyon ge&#231;miş 30 sene Galatasaray ve Fenerbah&#231;e&#39;nindi!">
5
</a>
</li>
<li data-target="#main-slider" data-slide-to="5" class="">
<a href="/video-galeri/galatasaray/tudor-un-derbi-karnesi-1334602" class="item " title="Tudor&#39;un derbi karnesi">
6
</a>
</li>
<li data-target="#main-slider" data-slide-to="6" class="">
<a href="/2017/12/01/60-aatif-40-giuliano-1334552" class="item " title="%60 Aatif %40 Giuliano">
7
</a>
</li>
<li data-target="#main-slider" data-slide-to="7" class="">
<a href="/foto-galeri/derbi/besiktas-galatasaray-muhtemel-11-ler-1334566" class="item " title="Beşiktaş-Galatasaray muhtemel 11&#39;ler">
8
</a>
</li>
<li data-target="#main-slider" data-slide-to="8" class="">
<a href="/video-galeri/galatasaray/galatasaray-dan-derbi-paylasimi-1334607" class="item " title="Galatasaray&#39;dan derbi paylaşımı!">
9
</a>
</li>
<li data-target="#main-slider" data-slide-to="9" class="">
<a href="/foto-galeri/spor-magazin/ambrosio-dan-itiraf-ronaldo-yla-opusurum-neymar-ile-1334575" class="item " title="Ambrosio&#39;dan itiraf: Ronaldo&#39;yla &#246;p&#252;ş&#252;r&#252;m, Neymar ile... ">
10
</a>
</li>
<li data-target="#main-slider" data-slide-to="10" class="">
<a href="/foto-galeri/derbi/ahmet-cakar-derbi-skorunu-verdi-1334536" class="item " title="Ahmet &#199;akar derbi skorunu verdi">
11
</a>
</li>
<li data-target="#main-slider" data-slide-to="11" class="">
<a href="/2017/12/01/derbiye-damga-vuracak-rakamlar-1334557" class="item " title="Derbiye damga vuracak rakamlar">
12
</a>
</li>
<li data-target="#main-slider" data-slide-to="12" class="">
<a href="/foto-galeri/transfer/son-dakika-transfer-haberleri-2-aralik-cumartesi-1334464" class="item " title="Son dakika transfer haberleri | 2 Aralık Cumartesi">
13
</a>
</li>
<li data-target="#main-slider" data-slide-to="13" class="">
<a href="http://redirect.fanatik.com.tr/?id=1334563" class="item " title="D-Smart" rel="noindex, nofollow">
14
</a>
</li>
<li data-target="#main-slider" data-slide-to="14" class="">
<a href="/2017/12/01/besiktas-hucum-edecek-1334545" class="item " title="Beşiktaş h&#252;cum edecek">
15
</a>
</li>
<li data-target="#main-slider" data-slide-to="15" class="">
<a href="/2017/11/16/2018-rusya-dunya-kupasi-gruplari-belli-oldu-dunya-kupasi-eslesmeleri-1331428" class="item " title="2018 Rusya D&#252;nya Kupası grupları belli oldu D&#252;nya Kupası eşleşmeleri ">
16
</a>
</li>
</ol>
<!-- Left and right controls -->
<a class="left carousel-control" href="#main-slider" data-slide="prev">
<span class="icon-left-arrow"></span>
</a>
<a class="right carousel-control" href="#main-slider" data-slide="next">
<span class="icon-right-arrow"></span>
</a>
</div>
<div class="seperator-20"></div>
</div>
<div class="text-center">
<!-- /9927946/fanatik_mobilsite/genel/300x250 -->
<div id="medyanet/9927946/fanatik_mobilsite/genel/300x250" data-size="[300, 250]" data-order="3" data-platform="mobile"></div>
</div>
<div class="col-md-4">
<!-- /9927946/Fanatik/futbol/300x250 -->
<div class="banner_300x250 banner_desktop">
<div id="medyanet/9927946/Fanatik/futbol/300x250" class="300x250" style="height:250px; width:300px;" data-size="[300, 250]" data-lazy="false" data-order="5" data-suffix="" data-platform="desktop">
<div class="not_banner"></div>
</div>
<div class="banner">
<div class="line"></div>
<img src="http://static.fanatik.cubecdn.net/assets/img/reklamdir.jpg" alt="Reklam">
</div>
</div>
<div class="seperator-20"></div>
<div class="last-minute ">
<div class="headline">
<p>SON DAKİKA</p>
</div>
<ul>
<li>
<div class="news-wrap">
<a target="_blank" href="/2017/10/21/caykur-rizespor-denizlispor-mac-sonucu-3-2-1326040">
<div class="picture">
<img src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2017/12/02/5230922.jpg" width="122" height="68" alt="&#199;aykur Rizespor-Denizlispor ma&#231; sonucu: 3-2">
</div>
<div class="text">
<p>&#199;aykur Rizespor-Denizlispor ma&#231; sonucu: 3-2</p>
</div>
</a>
</div>
</li>
<li>
<div class="news-wrap">
<a target="_blank" href="/2017/12/02/jurgen-klopp-tan-philippe-coutinho-iddialarina-yanit-1334616">
<div class="picture">
<img src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2017/12/02/5230916.jpg" width="122" height="68" alt="Jurgen Klopp&#39;tan Philippe Coutinho iddialarına yanıt">
</div>
<div class="text">
<p>Jurgen Klopp&#39;tan Philippe Coutinho iddialarına yanıt</p>
</div>
</a>
</div>
</li>
<li>
<div class="news-wrap">
<a target="_blank" href="/2017/12/02/yilmaz-vural-dan-derbi-yorumu-tudor-un-yerinde-olsam-1334620">
<div class="picture">
<img src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2017/12/02/5230919.jpg" width="122" height="68" alt="Yılmaz Vural&#39;dan derbi yorumu: Tudor&#39;un yerinde olsam...">
</div>
<div class="text">
<p>Yılmaz Vural&#39;dan derbi yorumu: Tudor&#39;un yerinde olsam...</p>
</div>
</a>
</div>
</li>
<li>
<div class="news-wrap">
<a target="_blank" href="/2017/12/02/belhanda-nin-milli-takima-inanci-tam-1334621">
<div class="picture">
<img src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2017/12/02/5230918.jpg" width="122" height="68" alt="Belhanda’nın milli takıma inancı tam">
</div>
<div class="text">
<p>Belhanda’nın milli takıma inancı tam</p>
</div>
</a>
</div>
</li>
<li>
<div class="news-wrap">
<a target="_blank" href="/2017/12/02/euroleague-de-haftanin-en-iyi-10-hareketi-1334622">
<div class="picture">
<img src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2017/12/02/5230921.jpg" width="122" height="68" alt="EuroLeague&#39;de haftanın en iyi 10 hareketi">
</div>
<div class="text">
<p>EuroLeague&#39;de haftanın en iyi 10 hareketi</p>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="seperator-20"></div>
<div class="last-minute best_read sgm-most-read">
<div class="headline">
<p>&#214;NE &#199;IKANLAR</p>
</div>
<ul>
<li>
<div class="news-wrap">
<a target="_blank" href="/2017/07/13/super-lig-de-sampiyonluk-oranlari-guncellendi-1306808">
<div class="picture">
<img class="b-lazy" data-src="http://img-fanatik.mncdn.com/mnresize/122/68/images/original/2017/07/13/5180522.jpg" width="122" height="68" alt="S&#252;per Lig&#39;de şampiyonluk oranları g&#252;ncellendi">
</div>
<div class="text">
<p>S&#252;per Lig&#39;de şampiyonluk oranları g&#252;ncellendi</p>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="seperator-20"></div>
<div class="fixture-box">
<ul class="nav">
<li class="active"><a data-toggle="tab" href="#fikstur">FİKSTUR</a></li>
<li><a data-toggle="tab" href="#puandurumu">PUAN DURUMU</a></li>
</ul>
<div class="league-date">
<p class="date">14. Hafta</p>
<p>2017/2018 Sezonu S&#252;per Lig</p>
</div>
<div class="tab-content">
<div id="fikstur" class="tab-pane fade in active">
<div class="fixture-content" style="height: 349px;"> <h3>02 Aralık 2017 Cumartesi</h3>
<ul>
<li>
<div class="team-1"><span>Akhisar Bld.</span></div>
<div class="score">
<span>
0-
0 </span>
</div>
<div class="team-2"><span>Evkur Yeni Malatyaspor</span></div>
</li>
<li>
<div class="team-1"><span>K. Karab&#252;k</span></div>
<div class="score">
<span>
&nbsp;
-
&nbsp;
</span>
</div>
<div class="team-2"><span>G&#246;ztepe</span></div>
</li>
<li>
<div class="team-1"><span>Beşiktaş</span></div>
<div class="score">
<span>
&nbsp;
-
&nbsp;
</span>
</div>
<div class="team-2"><span>Galatasaray</span></div>
</li>
</ul>
<h3>03 Aralık 2017 Pazar</h3>
<ul>
<li>
<div class="team-1"><span>T.Konyaspor</span></div>
<div class="score">
<span>
&nbsp;
-
&nbsp;
</span>
</div>
<div class="team-2"><span>Bursaspor</span></div>
</li>
<li>
<div class="team-1"><span>Gen&#231;lerbirliği</span></div>
<div class="score">
<span>
&nbsp;
-
&nbsp;
</span>
</div>
<div class="team-2"><span>Demir Grup Sivasspor</span></div>
</li>
<li>
<div class="team-1"><span>Medipol Başakşehir</span></div>
<div class="score">
<span>
&nbsp;
-
&nbsp;
</span>
</div>
<div class="team-2"><span>Osmanlıspor FK</span></div>
</li>
<li>
<div class="team-1"><span>Fenerbah&#231;e</span></div>
<div class="score">
<span>
&nbsp;
-
&nbsp;
</span>
</div>
<div class="team-2"><span>Kasımpaşa</span></div>
</li>
</ul>
<h3>04 Aralık 2017 Pazartesi</h3>
<ul>
<li>
<div class="team-1"><span>Aytemiz Alanyaspor</span></div>
<div class="score">
<span>
&nbsp;
-
&nbsp;
</span>
</div>
<div class="team-2"><span>Kayserispor</span></div>
</li>
<li>
<div class="team-1"><span>Trabzonspor</span></div>
<div class="score">
<span>
&nbsp;
-
&nbsp;
</span>
</div>
<div class="team-2"><span>Antalyaspor</span></div>
</li>
</ul>
</div>
<span class="show-full">GENİŞLET</span>
<a target="_blank" href="/futbol-fikstür" class="fiksture-detail">Süper Lig Detaylı Fikstür »</a>
</div>
<div id="puandurumu" class="tab-pane fade">
<table class="point-table table">
<thead>
<tr>
<th width="25%"></th>
<th></th>
<th>O</th>
<th>P</th>
</tr>
</thead>
<tbody>
<tr style="display: table-row;">
<td><span class="status champ"><i class="icon-dot"></i></span>1</td>
<td>Galatasaray</td>
<td>13</td>
<td>29</td>
</tr>
<tr style="display: table-row;">
<td><span class="status champ"><i class="icon-dot"></i></span>2</td>
<td>Medipol Başakşehir</td>
<td>13</td>
<td>27</td>
</tr>
<tr style="display: table-row;">
<td><span class="status euro"><i class="icon-dot"></i></span>3</td>
<td>Fenerbah&#231;e</td>
<td>13</td>
<td>23</td>
</tr>
<tr >
<td><span class="status euro"><i class="icon-dot"></i></span>4</td>
<td>Beşiktaş</td>
<td>13</td>
<td>23</td>
</tr>
<tr class="show-full-row" style="display: table-row;">
<td colspan="4"><span class="show-full">GENİŞLET</span></td>
</tr>
<tr >
<td><span class="status "><i class="icon-dot"></i></span>5</td>
<td>Kayserispor</td>
<td>13</td>
<td>23</td>
</tr>
<tr >
<td><span class="status "><i class="icon-dot"></i></span>6</td>
<td>Bursaspor</td>
<td>13</td>
<td>21</td>
</tr>
<tr >
<td><span class="status "><i class="icon-dot"></i></span>7</td>
<td>G&#246;ztepe</td>
<td>13</td>
<td>21</td>
</tr>
<tr >
<td><span class="status "><i class="icon-dot"></i></span>8</td>
<td>Trabzonspor</td>
<td>13</td>
<td>19</td>
</tr>
<tr >
<td><span class="status "><i class="icon-dot"></i></span>9</td>
<td>Demir Grup Sivasspor</td>
<td>13</td>
<td>19</td>
</tr>
 <tr >
<td><span class="status "><i class="icon-dot"></i></span>10</td>
<td>Kasımpaşa</td>
<td>13</td>
<td>18</td>
</tr>
<tr >
<td><span class="status "><i class="icon-dot"></i></span>11</td>
<td>Teleset Mob. Akhisarspor</td>
<td>13</td>
<td>18</td>
</tr>
<tr >
<td><span class="status "><i class="icon-dot"></i></span>12</td>
<td>Aytemiz Alanyaspor</td>
<td>13</td>
<td>17</td>
</tr>
<tr >
<td><span class="status "><i class="icon-dot"></i></span>13</td>
<td>Evkur Yeni Malatyaspor</td>
<td>13</td>
<td>15</td>
</tr>
<tr >
<td><span class="status "><i class="icon-dot"></i></span>14</td>
<td>Antalyaspor</td>
<td>13</td>
<td>13</td>
</tr>
<tr >
<td><span class="status "><i class="icon-dot"></i></span>15</td>
<td>Atiker Konyaspor</td>
<td>13</td>
<td>11</td>
</tr>
<tr style="display: table-row;">
<td><span class="status down"><i class="icon-dot"></i></span>16</td>
<td>Osmanlıspor FK</td>
<td>13</td>
<td>11</td>
</tr>
<tr style="display: table-row;">
<td><span class="status down"><i class="icon-dot"></i></span>17</td>
<td>Kardemir Karab&#252;kspor</td>
<td>13</td>
<td>8</td>
</tr>
<tr style="display: table-row;">
<td><span class="status down"><i class="icon-dot"></i></span>18</td>
<td>Gen&#231;lerbirliği</td>
<td>13</td>
<td>8</td>
</tr>
</tbody>
</table>
<a target="_blank" href="/futbol-puan-durumu" class="point-detail">Süper Lig Detaylı Fikstür »</a>
</div>
</div>
</div>
<div class="seperator-20"></div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">document.write("<img src='http://stats.fanatik.com.tr/Report?id=" + 1334579 + "&app=14&ctID=1&pg=1' style='display:none;' />"); </script>
</div>
</div>
<!-- start :Footer-->
<footer class="site-footer ">
<div class="footer-block">
<div class="container">
<div class="row">
<div class="menu-list">
<ul class="hidden-sm hidden-xs">
<li class="bold"><a href="/futbol">FUTBOL</a></li>
<li><a href="/futbol/super-lig">SÜPER LİG</a></li>
<li><a href="/avrupa-ligi">UEFA AVRUPA LİGİ</a></li>
<li><a href="/futbol/sampiyonlar-ligi">ŞAMPİYONLAR LİGİ</a></li>
<li><a href="/dunya-kupasi">DÜNYA KUPASI</a></li>
<li><a href="/futbol/besiktas">Beşiktaş</a></li>
<li><a href="/futbol/fenerbahce">Fenerbahçe</a></li>
<li><a href="/futbol/galatasaray">Galatasaray</a></li>
<li><a href="/futbol/trabzonspor">Trabzonspor</a></li>
<li><a href="/kulup">Diğer Takımlar</a></li>
<li><a href="/derbi">Derbi</a></li>
<li><a href="/futbol/tff-1-lig">TFF 1. LİG</a></li>
<li><a href="/futbol/tff-2-lig">SPOR TOTO 2. LİG</a></li>
<li><a href="/futbol/tff-3-lig">SPOR TOTO 3. LİG</a></li>
</ul>
<ul class="hidden-sm hidden-xs">
<li class="bold"><a href=""></a></li>
<li><a href="/futbol-puan-durumu">Puan Durumu</a></li>
<li><a href="/transfer">Transfer</a></li>
<li><a href="http://iddaa.fanatik.com.tr/" target="_blank">İddaa</a></li>
<li><a href="/foto-galeri">Foto Galeri</a></li>
<li><a href="/video-galeri">Video</a></li>
<li><a href="/yazarlar">Yazarlar</a></li>
</ul>
<ul class="hidden-sm hidden-xs">
<li class="bold"><a href="/basketbol">BASKETBOL</a></li>
<li><a href="/basketbol/nba">NBA</a></li>
<li><a href="/euroleague">Turkish Airlines EuroLeague</a></li>
<li><a href="/eurocup">7DAYS EuroCup</a></li>
<li><a href="/basketbol/tahincioglu-basketbol-super-ligi">Tahincioğlu Basketbol Süper Ligi</a></li>
<li><a href="/basketbol/kadinlar-basketbol-super-ligi">Kadınlar Basketbol Süper Ligi</a></li>
</ul>
<ul class="hidden-sm hidden-xs border-none">
<li class="bold"><a href="/diger-sporlar">DİĞER SPORLAR</a></li>
<li><a href="/espor">espor</a></li>
<li><a href="/voleybol">Voleybol</a></li>
<li><a href="/voleybol">Motor Sporları</a></li>
<li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
<li><a href="/atletizm">Atletizm</a></li>
<li><a href="/at-yarisi">At Yarışı</a></li>
<li><a href="/binicilik">Binicilik</a></li>
<li><a href="/bisiklet">Bisiklet</a></li>
<li><a href="/boks">Boks</a></li>
<li><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
<li><a href="/golf">Golf</a></li>
<li><a href="/gures">Güreş</a></li>
<li><a href="/halter">Halter</a></li>
</ul>
<ul class="hidden-sm hidden-xs other">
<li class="bold"><a href=""></a></li>
<li><a href="/hentbol">Hentbol</a></li>
<li><a href="/jimnastik">Jimnastik</a></li>
<li><a href="/karate">Karate</a></li>
<li><a href="/kayak">Kayak</a></li>
<li><a href="/kurek">Kürek</a></li>
<li><a href="/okculuk">Okçuluk</a></li>
<li><a href="/satranc">Satranç</a></li>
<li><a href="/sutopu">Sutopu</a></li>
<li><a href="/tekvando">Tekvando</a></li>
<li><a href="/tenis">Tenis</a></li>
<li><a href="/yelken">Yelken</a></li>
<li><a href="/yuzme">Yüzme</a></li>
</ul>
<ul class="hidden-sm hidden-xs other">
<li class="bold"><a href=""></a></li> <li><a href="/egitim">Eğitim</a></li>
<li><a href="/sans-oyunlari">Şans Oyunları</a></li>
<li><a href="/survivor">Survivor</a></li>
<li><a href="/anket">Anket</a></li>
<li><a href="http://uye.fanatik.com.tr">Üyelik</a></li>
</ul>
<div class="footer-item">
<div class="logo">
<img src="/assets/images/logo.svg" alt="">
</div>
<div class="app-links">
<p>FANATİK MOBİL UYGULAMALAR</p>
<a href="https://itunes.apple.com/tr/app/fanatik-egazete/id605296374">
<img class="b-lazy" data-src="/assets/images/apple-store.svg" alt="apple-store-fanatik">
</a>
<a href="https://play.google.com/store/apps/details?id=com.paperlit.android.fanatikgeneric">
<img class="b-lazy" data-src="/assets/images/google-play.svg" alt="android-store-fanatik">
</a>
</div>
<div class="other-sites">
<a href="http://www.posta.com.tr">
<img class="b-lazy" data-src="/assets/images/postacomtr.svg" alt="posta">
</a>
</div>
<div class="social-media">
<p>SOSYAL MEDYADA</p>
<a href="https://www.facebook.com/fanatik" target="_blank"><i class="icon-facebook2"></i></a>
<a href="https://twitter.com/fanatikcomtr" target="_blank"><i class="icon-twitter"></i></a>
<a href="https://plus.google.com/+fanatik/posts" target="_blank"><i class="icon-google-plus"></i></a>
<a href="http://www.youtube.com/fanatik" target="_blank"><i class="icon-youtube"></i></a>
<a href="http://instagram.com/fanatikcomtr" target="_blank"><i class="icon-instagram"></i></a>
</div>
<div class="backtoTop">
<a href="javascript:;"><i class="icon-backtoTop"></i></a>
</div>
</div>
</div>
<p class="footer-description hidden-xs hidden-sm">
Türkiye'den ve Dünya’dan son dakika spor haberleri, köşe yazılarından spor ve maç yorumları, spor magazin haberleri, spor ile ilgili bütün konuların tek adresi fanatik.com.tr. Haber içeriklerinden kaynak gösterilmeden alıntı yapılamaz, kanuna aykırı ve izinsiz olarak kopyalanamaz, başka yerde yayınlanamaz.
</p>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="links">
<a href="http://kurumsal.dogangazetecilik.com.tr/">KURUMSAL</a>
<a href="/kurumsal/kunye">KÜNYE</a>
<a href="mailto:bilgi@fanatik.com.tr">İLETİŞİM</a>
</div>
</div>
</div>
</div>
<div class="copyright">
<p>Copyright © 2017 www.fanatik.com.tr Doğan Gazetecilik AŞ | Tüm Hakları Saklıdır</p>
</div>
</div>
</footer>
<!-- end :Footer-->
</div>
<!---start:Script Section-->
<script type="text/javascript">
if (/MSIE \d|Trident.*rv:/.test(navigator.userAgent)) {
document.write('<script src="/assets/scripts/main.js"><\/script>');
document.write('<script src="/assets/scripts/constants/Constant.js"><\/script>');
document.write('<script src="/assets/scripts/constants/prototype.js"><\/script>');
document.write('<script src="/assets/scripts/newspaper.ajaxmanager.js"><\/script>');
document.write('<script src="/assets/scripts/newsdetail.manager.js"><\/script>');
document.write('<script src="/assets/scripts/jquery.cookie.js"><\/script>');
document.write('<script src="/assets/scripts/components.manager.js"><\/script>');
document.write('<script src="/assets/scripts/survey.manager.js"><\/script>');
document.write('<script src="/assets/scripts/lottery.manager.js"><\/script>');
document.write('<script src="/assets/scripts/about.manager.js"><\/script>');
document.write('<script src="/assets/scripts/video.manager.js"><\/script>');
//document.write('<script src="/assets/scripts/mobile.manager.js"><\/script>');
document.write('<script src="/assets/scripts/fanatik.sessionmanager.js"><\/script>');
}
</script>
<script type="text/javascript" src="/assets/scripts/main.js"></script><script type="text/javascript" src="/assets/scripts/constants/Constant.js"></script><script type="text/javascript" src="/assets/scripts/constants/prototype.js"></script><script type="text/javascript" src="/assets/scripts/newspaper.ajaxmanager.js"></script><script type="text/javascript" src="/assets/scripts/newsdetail.manager.js"></script><script type="text/javascript" src="/assets/scripts/components.manager.js"></script><script type="text/javascript" src="/assets/scripts/jquery.cookie.js"></script><script type="text/javascript" src="/assets/scripts/survey.manager.js"></script><script type="text/javascript" src="/assets/scripts/lottery.manager.js"></script><script type="text/javascript" src="/assets/scripts/about.manager.js"></script><script type="text/javascript" src="/assets/scripts/video.manager.js"></script><script type="text/javascript" src="/assets/scripts/mobile.manager.js"></script><script type="text/javascript" src="/assets/scripts/fanatik.sessionmanager.js"></script><script src="/assets/scripts/lity.js"></script>
<script type="text/javascript">
document.write('<script src="/assets/scripts/fanatik.manager.js"><\/script>');
</script>
<!---end:Script Section-->
<!---start: ScriptArea Section-->
<!--SLoC-->
<script type="text/javascript">
(function () {
var a = document.getElementsByTagName("script")[0],
b = document.createElement("script");
b.async = true;
b.src = "//cdn.dimml.io/dimml.js";
a.parentNode.insertBefore(b, a);
})();
</script>
<!--/SLoC-->
<!--Clicks-->
<!--/Clicks-->
<script async src="https://cdn.onthe.io/io.js/WCJz9zyrCWnO"></script>
<script type="text/javascript">
jQuery(document).ready(function() {
});
</script>
<!--UpperBodyPlaced-->
<!-- Comscore -->
<script type="text/javascript">
var _comscore = _comscore || [];
_comscore.push({ c1: 2, c2: 7848742 });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") +
".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.com.tr/stat/?id=23194783&from=informer" style="display:none"
target="_blank" rel="nofollow">
<img src="https://informer.yandex.ru/informer/23194783/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;display:none;" alt="Yandex.Metrica" title="Yandex.Metrica: bugün için veriler (görüntülemeler, ziyaretler ve tekil ziyaretçiler)" class="ym-advanced-informer" data-cid="23194783" data-lang="tr" />
</a>
<!-- /Yandex.Metrika informer -->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function () {
try {
w.yaCounter23194783 = new Ya.Metrika({
id: 23194783,
clickmap: true,
trackLinks: true,
accurateTrackBounce: true,
webvisor: true
});
} catch (e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/23194783" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Facebook -->
<div id="fb-root"></div>
<script type="text/javascript">
(function (d, s, id) {
var fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
var js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=131274230225367";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<!-- /Facebook -->
<!-- Segmentify -->
<script src="//cdn.segmentify.com/account-js/segmentify_fanatik.js" async charset="UTF-8"></script>
<script type="text/javascript">
contentParentId = 1334579;
SessionManager.getCommentArea(contentParentId);
window.onload = function() {
if (!isAdBlockActive) {
if (MobileManager.isMobile()) {
setTimeout(function() {
var itemUnit = $(".news-text").html().split('<br>\n<br>');
var intVal = 1;
if (itemUnit.length > 3) {
var newsItem = $(".news-text").html();
var _id = "medyanet/9927946/fanatik_mobilsite/genel/haberici_300x250";
newsItem = newsItem.replace(itemUnit[intVal], itemUnit[intVal] + "<br><br><div class='row'><div class='banner_mobile center-ads'><div id='" + _id + "' data-size='[300, 250]'></div></div></div>");
$(".news-text").html(newsItem);
setTimeout(function() {
Medyanet.GPT.Add(_id);
},
1000);
}
},
1000);
}
}
};
</script>
<script type="text/javascript">
GeneralManager.init();
MobileManager.initForDevice();
</script>
<script>SessionManager.init();</script>
<!---end: ScriptArea Section-->
<!---start: BreadCrumbBottom Section-->
<!---end BreadCrumbBottom Section-->
<!-- Facebook Pixel Code -->
<script>
!function (f, b, e, v, n, t, s) {
if (f.fbq) return; n = f.fbq = function () {
n.callMethod ?
n.callMethod.apply(n, arguments) : n.queue.push(arguments)
};
if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
n.queue = []; t = b.createElement(e); t.async = !0;
t.src = v; s = b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t, s)
}(window, document, 'script',
['https://connect.facebook.net/en_US/fbevents.js']);
fbq('init', '141891763103410');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1"
src="[https://www.facebook.com/tr?id=141891763103410&ev=PageView]
&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
</body>
</html>