<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//E" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="tr" lang="tr">
<head>
    <!---start: Head Section-->
    


<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" lang="tr">
<link href="http://fonts.googleapis.com/css?family=PT+Sans:400,700&subset=latin,latin-ext" rel="stylesheet" type="text/css">
<link href="/favicon.ico" rel="icon" type="image/x-icon" />
<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />



<!-- MetaTags -->
<title>Brezilya’da tribünden düşen taraftar hayatını kaybetti</title><meta name="description" content="Sao Paulo’nun Corinthians’ı ağırladığı maçta 25 metre yükseklikteki tribünden düşen bir taraftar, kaldırıldığı hastanede yaşamını yitirdi." /><meta name="keywords" content="Futbol" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index,follow" /><meta itemprop="dateModified" content="2017-03-28T00:13+03:00" /><meta itemprop="datePublished" content="2017-03-28T00:13+03:00" /><link rel="canonical" href="http://www.fanatik.com.tr/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376" /><link rel="alternate" media="only screen and (max-width: 767px)" href="http://m.fanatik.com.tr/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376"/><link rel="alternate" media="handheld" href="http://m.fanatik.com.tr/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376"/><link rel="amphtml" href="http://www.fanatik.com.tr/amp/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376"/><meta property="og:site_name" content="Fanatik" /><meta property="og:title" content="Brezilya’da tribünden düşen taraftar hayatını kaybetti" /><meta property="og:url" content="http://www.fanatik.com.tr/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376" /><meta property="og:image" content="http://img-fanatik.mncdn.com/mnresize/658/370/images/16x9/2017/03/28/5129308.jpg" /><meta property="og:type" content="website" /><meta property="og:description" content="Sao Paulo’nun Corinthians’ı ağırladığı maçta 25 metre yükseklikteki tribünden düşen bir taraftar, kaldırıldığı hastanede yaşamını yitirdi." /><meta property="og:locate" content="tr" /><meta property="fb:app_id" content ="131274230225367" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@fanatikcomtr" /><meta name="twitter:url" content="http://www.fanatik.com.tr/futbol" /><meta name="twitter:title" content="Brezilya’da tribünden düşen taraftar hayatını kaybetti" /><meta name="twitter:description" content="Sao Paulo’nun Corinthians’ı ağırladığı maçta 25 metre yükseklikteki tribünden düşen bir taraftar, kaldırıldığı hastanede yaşamını yitirdi." /><meta name="twitter:image" content="http://img-fanatik.mncdn.com/mnresize/658/370/images/16x9/2017/03/28/5129308.jpg" /><meta name="twitter:creator" content="@fanatikcomtr" /><meta name="sgm:pageType" content="Article" /><meta name="sgm:pageCat" content="Futbol" />


    <!-- Comscore -->
    <script type="text/javascript">
    var _comscore = _comscore || [];
    _comscore.push({ c1: 2, c2: 7848742 });
    (function () {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
        s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
    </script>
<!-- Yandex -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
            try {
                w.yaCounter23194783 = new Ya.Metrika({
                    id: 23194813,
                    webvisor: true,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true
                });
            } catch (e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = (d.location.protocol === "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

        if (w.opera === "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>

<!-- Facebook -->
<div id="fb-root"></div>
<script type="text/javascript">
    (function (d, s, id) {
        var fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        var js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1&appId=131274230225367";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<!-- /Facebook -->

<!-- Segmentify -->
<script src="//cdn.segmentify.com/account-js/segmentify_fanatik.js" async charset="UTF-8"></script>

    <!-- Gemius -->
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--

    var pp_gemius_identifier = '0sibki84SLh9rRwS6nUiv8dSPxMYC2LUmlGkYFEMzdb.F7';
    //Bu tanımlama ikinci bir gemius tetikleme çağırdığında USED_ alinmamasi için tanımlandi.
    var pp_identifier = '0sibki84SLh9rRwS6nUiv8dSPxMYC2LUmlGkYFEMzdb.F7';

    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

    (function(d,t) {var ex; try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
        gt.async='true'; gt.src=l+'://gatr.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (ex) {}})(document,'script');


    //--><!]]>
    </script>
    <script type="text/javascript" src="http://str.hit.gemius.pl/gstream.js"></script>

    <!-- Google Analytics -->
    <script>
    var bluekaiId = '$_BK_UUID';
    parent.postMessage({ bluekaiId: bluekaiId, source: 'bluekai' }, '*');
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-3093095-19', 'auto');
    ga('set', 'dimension3', bluekaiId);
ga('send', 'pageview');    </script>



<!---start: Style Section-->
<link href="/assets/css/fanatik-74" rel="stylesheet"/>
<!---end: Style Section-->
<!--[if IE 8]>
    <link href="/assets/css/ie8-74" rel="stylesheet"/>
<![endif]-->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"> </script>
    <script src="https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js"> </script>
<![endif]-->



<!-- DFP Target PageId:4 -->



<script>
    var Medyanet_Settings = {
        BlueKai: {
            ID: 35154,
            PageType: "Football"
        },
        Targeting: [
                ["fanatik_kategori", "Futbol"],
                ["contentid", "1285376"],
                
        ]
    };

    var oms_zone = "football";
</script>

<script id="medyanet" async src="https://app.medyanetads.com/dfp2.js"></script>

    <script type="application/ld+json">
        {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": "http://www.fanatik.com.tr/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376",
        "headline": "Brezilya’da tribünden düşen taraftar hayatını kaybetti",
        "articleSection":"Futbol",
        "datePublished": "2017-03-28T00:13+03:00",
        "dateModified": "2017-03-28T00:13+03:00",
        "description": "Sao Paulo’nun Corinthians’ı ağırladığı maçta 25 metre yükseklikteki tribünden düşen bir taraftar, kaldırıldığı hastanede yaşamını yitirdi.",
        "image": {
        "@type": "ImageObject",
        "url": "http://img-fanatik.mncdn.com/mnresize/658/370/images/16x9/2017/03/28/5129308.jpg",
        "width": "844",
        "height": "475"
        },
        "author": {"@type":"Organization","name":"Fanatik"},
        "publisher": {
        "@type": "Organization",
        "name":"Fanatik",
        "logo": {"@type":"ImageObject","url":"http://static.fanatik.com.tr/assets/images/logo.png","width":300,"height":60}
        }
        }
    </script>

    

    


    <!---end Head Section-->
</head>
<body>
    <!---start: LayoutBodyStart-->
    
<!---end: LayoutBodyStart-->

    <!-- start:Header Section-->
    

<header class="header">
    <div class="container clearfix">
        <a href="/" class="logo_box_head">
            <img class="logo_a" src="http://static.fanatik.cubecdn.net/assets/img/logo_anasayfa.png?v=2014-07-07" alt="Gerçek Spor Sitesi" title="Gerçek Spor Sitesi" />
            <h1>Gerçek Spor Sitesi</h1>
        </a>
        <div class="date">28 Mart 2017 Salı </div>
        <div class="social_box">
            Bizi Takip edin
            <ul>
                <li class="facebook"><a href="https://www.facebook.com/fanatik" target="_facebook"></a></li>
                <li class="twitter"><a href="https://twitter.com/fanatikcomtr" target="_twitter"></a></li>
                <li class="google"><a href="https://plus.google.com/+fanatik/posts" target="_google"></a></li>
                <li class="youtube"><a href="http://www.youtube.com/fanatik" target="youtube"></a></li>
                <li class="instagram"><a href="http://instagram.com/fanatikcomtr" target="instagram"></a></li>
            </ul>
        </div>

        <div class="member_area">
                <a href='/fan/uyelik/giris' class="member" rel="nofollow"><i class="glyphicon glyphicon-user"></i>&nbsp;Üyelik</a>

        </div>

        
<form action="/arama/sonuc" id="search-form" method="get" name="search-form">            <a href="javascript:void(0)" onclick="document.getElementById('search-form').submit();" class="find"><i class="glyphicon glyphicon-search"></i></a>
            <input type="text" id="a" name="aranan" class="find" autocomplete="off" placeholder="Arayacağınız kelimeyi yazın..." />
            <input type="hidden" name="baslik" value="true" />
            <input type="hidden" name="spot" value="true" />
            <input type="hidden" name="icerik" value="false" />
            <input type="hidden" name="sonucadet" value="10"/>
            <input type="hidden" name="baslangicTarihi" value="01.01.2005" />
            <input type="hidden" name="bitisTarihi" value="28.03.2017" />
            <input type="hidden" name="sayfa" value="1" />
            <div class="search_box clearfix">
            </div>
</form>    </div>
</header>

    <!-- end:Header Section-->
<div class="container  clearfix">
    




    <!-- /9927946/Fanatik/futbol/interstitial_oop -->
    <div id="medyanet/9927946/Fanatik/futbol/interstitial_oop" data-oop="true"></div>


    <!-- /9927946/Fanatik/futbol/pageskin_sol_120x600 -->
    <div id="medyanet/9927946/Fanatik/futbol/pageskin_sol_120x600" class="banner_160x600_sol" data-size="[[160, 600], [120, 600]]"></div>
    <!-- /9927946/Fanatik/futbol/120x600_sag -->
    <div id="medyanet/9927946/Fanatik/futbol/120x600_sag" class="banner_160x600_sag" data-size="[[120, 600], [160, 600]]"></div>


<div id="Medyanet_Ad_Models_Pageskin_BannerLeft" class="pageskin pageskin_left" style="height: 600px;"></div>
<div id="Medyanet_Ad_Models_Pageskin_BannerRight" class="pageskin pageskin_right" style="height: 600px;"></div>

<nav>
    <a class="mainNav home_icon" href="/"><i class="glyphicon glyphicon-home" title="www.fanatik.com.tr" alt="www.fanatik.com.tr"></i></a>
    <div class="subMenu">
        <a class="mainNav" href="/futbol">FUTBOL</a>
        <ul>
            <li><a href="/futbol/super-lig">Süper Lig</a></li>
            <li><a href="/futbol/tff-1-lig">1. Lig</a></li>
            <li><a href="/futbol/tff-2-lig">2. Lig</a></li>
            <li><a href="/futbol/tff-3-lig">3. Lig</a></li>
            <li><a href="/futbol/ziraat-turkiye-kupasi">Ziraat Türkiye Kupası</a></li>
            <li><a href="/futbol/milli-takim">Milli Takım</a></li>
            <li><a href="/derbi">Derbi</a></li>
            <li><a href="/futbol/avrupadan-futbol">Avrupa'dan Futbol</a></li>
            <li><a href="/futbol/uefa-avrupa-ligi">UEFA Avrupa Ligi</a></li>
            <li><a href="/futbol/sampiyonlar-ligi">Şampiyonlar Ligi </a></li>
            <li><a href="/futbol/ispanya">İspanya</a></li>
            <li><a href="/futbol/ingiltere">İngiltere</a></li>
            <li><a href="/futbol/almanya">Almanya</a></li>
            <li><a href="/futbol/italya">İtalya</a></li>
            <li><a href="/futbol/fransa">Fransa </a></li>
            <li><a href="/futbol/kadin-futbolu">Kadın Futbolu</a></li>
            <li><a href="/futbol/dunya-dan-futbol">Dünya'dan Futbol</a></li>
        </ul>
    </div>
    <a class="mainNav" href="/transfer">TRANSFER</a>
    <div class="subMenu">
        <a class="mainNav" href="/basketbol">BASKETBOL</a>
        <ul>
            <li><a href="/basketbol/fiba-2014-dunya-kupasi">FIBA Dünya Kupası</a></li>
            <li><a href="/basketbol/nba">NBA</a></li>
        </ul>
    </div>
    <a class="mainNav" href="/voleybol">VOLEYBOL</a>
    <div class="subMenu">
        <a class="mainNav" href="/diger-sporlar">DİĞER SPORLAR</a>
        <ul>
            <li><a href="/motor-sporlari">Motor Sporları</a></li>
            <li><a href="/sutopu">Sutopu</a></li>
            <li><a href="/tenis">Tenis</a></li>
            <li><a href="/yelken">Yelken</a></li>
            <li><a href="/bisiklet">Bisiklet</a></li>
            <li><a href="/binicilik">Binicilik</a></li>
            <li><a href="/golf">Golf</a></li>
            <li><a href="/gures">Güreş</a></li>
            <li><a href="/satranc">Satranç</a></li>
            <li><a href="/ragbi">Ragbi</a></li>
            <li><a href="/halter">Halter</a></li>
            <li><a href="/tekvando">Tekvando</a></li>
            <li><a href="/atletizm">Atletizm</a></li>
            <li><a href="/hentbol">Hentbol</a></li>
            <li><a href="/at-yarisi">At Yarışı</a></li>
            <li><a href="/karate">Karate</a></li>
            <li><a href="/yuzme">Yüzme</a></li>
            <li><a href="/kayak">Kayak</a></li>
            <li><a href="/boks">Boks</a></li>
            <li><a href="/kurek">Kürek</a></li>
            <li><a href="/engelli-ve-spor">Engelli ve Spor</a></li>
            <li><a href="/jimnastik">Jimnastik</a></li>
            <li><a href="/okculuk">Okçuluk</a></li>
            <li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>

        </ul>
    </div>
    <a class="mainNav" href="http://www.canliskor.com.tr/?utm_source=fanatik&utm_medium=topmenu" target="_blank">CANLI SKOR</a>
    
    <a class="mainNav" href="/video-galeri">VİDEO</a>
    <a class="mainNav" href="https://www.nesine.com/?rlid=NZOQIZUNNM&trid=LGDZHQNWLL&glid=2672&utm_source=ad_fanatik&utm_medium=affiliate&utm_campaign=banner" target="_blank"><img class="nesine" src="/assets/img/nesine_menu.png" alt="Nesine" title="Nesine" /></a>
    <a class="mainNav" href="/yazarlar">YAZARLAR</a>
    <div class="subMenu">
        <a class="mainNav other" href="javascript:void(0)"><i class="glyphicon glyphicon-th-list"></i></a>
        <ul>
            <li><a href="/foto-galeri">Foto Galeri</a></li>
            
            
            <li><a href="/teknoloji">Teknoloji</a></li>
            <li><a href="/sans-oyunlari">Şans Oyunları</a></li>
            <li><a href="/anket">Anket</a></li>
            <li><a href="/spor-magazin">Spor Magazin</a></li>
            <li><a href="/puandurumu">Puan Durumu</a></li>
            <li><a href="/euro-2016-avrupa-sampiyonasi">Euro 2016</a></li>
        </ul>
    </div>
</nav>

    <div class="banner_1000x90">
        <!-- /9927946/Fanatik/futbol/1000x250_Masthead -->
        <div id="medyanet/9927946/Fanatik/futbol/1000x250_Masthead"  class="masthead" data-size="[[728, 90], [970, 250], [980, 250]]"></div>
    </div>




    <div class="container">
            <div class="breadcrumb bread">
        <div class="back">
            <a name="breadcrumpback" href="">
                <span>
                    <i class="glyphicon glyphicon-arrow-left"></i>
                </span>
            </a>
        </div>
                    <div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="http://www.fanatik.com.tr" itemprop="url">
                    <span itemprop="title">Anasayfa</span>
                </a>
            </div>


            <div itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                <a href="/futbol" itemprop="url">
                    <span itemprop="title">Futbol</span>
                </a>
            </div>
            <div class="active" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb">
                <a itemprop="url">
                    <span itemprop="title">Brezilya’da trib&#252;nden d&#252;şen taraftar hayatını kaybetti</span>
                </a>
            </div>

    </div>

    </div>



<div id="section_LayoutLeftMainColumn" class="left clearfix">



<div id="refreshTime" class="row news_detail_box clearfix" itemscope itemtype="http://schema.org/Article">
    <div class="social_way clearfix">
        <div class="social_area clearfix">
            
            <div class="fanatik_like" id="fanatik_like_1285376" data-id="1285376" data-count="0">
                <span>0</span>
            </div>
            <div class="social_like">
                <div class="fb-like" data-href="http://www.fanatik.com.tr/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376" data-width=" 390" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false"></div>
            </div>
            <div class="social_like">
                <div class="fb-share-button" data-href="http://www.fanatik.com.tr/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376" data-width="390" data-type="box_count"></div>
            </div>
            <div class="social_like">
                <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.fanatik.com.tr/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376" data-counturl="http://www.fanatik.com.tr/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376" data-lang=" en" data-count="vertical">Tweet</a>
                <script type="text/javascript">!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "https://platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
            </div>
            <div class="social_like">

                <!-- Place this tag where you want the share button to render. -->
                <div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60" data-width="390"></div>
            </div>
            <!-- Place this tag after the last share tag. -->
            <script type="text/javascript">
                window.___gcfg = { lang: 'tr' };

                (function () {
                    var po = document.createElement('script');
                    po.type = 'text/javascript';
                    po.async = true;
                    po.src = 'https://apis.google.com/js/platform.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
    </div>
    <div class="news_detial">
        <div class="detail_head clearfix">
            <h1 itemprop="name">Brezilya’da trib&#252;nden d&#252;şen taraftar hayatını kaybetti</h1>
            <h4 itemprop="articleSection">
                <strong>Sao Paulo’nun Corinthians’ı ağırladığı ma&#231;ta 25 metre y&#252;kseklikteki trib&#252;nden d&#252;şen bir taraftar, kaldırıldığı hastanede yaşamını yitirdi.</strong>
            </h4>
            <div class="date">
                

                <span itemprop="datePublished">28 Mart 2017, Salı 00:13</span>
                <a href="#" class="comment hover">
                    <i class="glyphicon glyphicon-comment"></i>
                    Yorum Yaz
                </a>
                
                <div class="font_size hover">
                    <a href="javascript:void(0)" class="big_size hover" title="Yazı Fontunu Büyüt">A+</a>
                    <a href="javascript:void(0)" class="small_size hover" title="Yazı Fontunu Küçült">A-</a>
                </div>
            </div>
        </div>


            <div class="cover" id="socialbox_position">
                    <img itemprop="image" src="//img-fanatik.mncdn.com/mnresize/658/370/images/16x9/2017/03/28/5129308.jpg">
            </div>

        


        <div itemprop="articleBody" class="paragraph">


            Brezilya Futbol Ligi Eyalet Şampiyonası&rsquo;nda Sao Paulo&rsquo;nun Corinthians&rsquo;ı konuk ettiği ma&ccedil;ta trib&uuml;nden d&uuml;şen bir taraftar hayatını kaybetti.<br />
<br />
Ligin 11. haftasında oynanan ve 1-1 berabere biten karşılaşmayı daha iyi bir noktadan izlemek i&ccedil;in blok değiştirmeye &ccedil;alışan 23 yaşındaki Bruno Pereira da Silva adlı Sao Paulo taraftarı, Morumbi Stadı&rsquo;nın 25 metre y&uuml;kseklikteki trib&uuml;n&uuml;nden otopark alanına d&uuml;şt&uuml;.<br />
<br />
Ağır yaralanan taraftar, kaldırıldığı hastanede yaşamını yitirdi. Sao Paulo ve Corinthians Kul&uuml;pleri, hayatını kaybeden Da Silva i&ccedil;in sosyal medya aracılığıyla başsağlığı mesajı yayımladı.<br />
&nbsp;
            <div class="author" style="display:none">Caner Kolağasıgil</div>
            </div>





    </div>

    <meta itemprop="url" content="http://www.fanatik.com.tr/2017/03/28/brezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376">
    <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="name" content="Fanatik">
    </span>
</div>

<!-- Target: fanatik_diger_haber_catfish -->
<div class="catFishBanner">
    <span class="closeCatFishBanner">x</span>
    <div id="medyanet_fanatik_diger_haber_catfish_15813"></div>
    <div id="medyanet_fanatik_diger_catfish3_15829"></div>
    <div id="medyanet_fanatik_diger_catfish2_15828"></div>
</div>




<script type="text/javascript">document.write("<img src='http://stats.fanatik.com.tr/Report?id=" + 1285376 + "&app=14&ctID=1&pg=1' style='display:none;' />"); </script>

<script type="text/javascript">
    contentParentId = 1285376;
</script>

<!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-127371050511" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="158437113660" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END -->

<script type="text/javascript">
    window._ttf = window._ttf || [];
    _ttf.push({
        pid: 27543
           , lang: "tr"
           , slot: 'div[itemprop="articleBody"] br'
           , format: "inread"
           , minSlot: 3
    });
</script>
    



    <!-- /9927946/Fanatik/futbol/adnative_780x250 -->
    <div id="medyanet/9927946/Fanatik/futbol/adnative_780x250" class="row" style="margin-bottom: 20px;" data-size="[780, 250]"></div>

    
<div class="comment_box">
    <h3>YORUMLAR</h3>
    <div class="row">

            <a href='/fan/uyelik/giris?ReturnUrl=http%3A%2F%2Fwww.fanatik.com.tr%2F2017%2F03%2F28%2Fbrezilya-da-tribunden-dusen-taraftar-hayatini-kaybetti-1285376' rel="nofollow" class="total_comment">Bu habere yorum yapan ilk siz olun!</a>

        <div class="most_like">
        </div>

        <div class="all_comment">
        </div>


    </div>
</div>

<script type="text/javascript">

    var articleId = 0;
</script>

</div>

<div id="section_LayoutRightSideColumn" class="right clearfix">
    <!-- /9927946/Fanatik/futbol/300x250 -->
    <div class="banner_300x250">
        <div id="medyanet/9927946/Fanatik/futbol/300x250" class="300x250" style="height:250px; width:300px;" data-size="[300, 250]"><div class="not_banner"></div></div>
        <div class="banner">
            <div class="line"></div>
            <img src="http://static.fanatik.cubecdn.net/assets/img/reklamdir.jpg" alt="Reklam">
        </div>
    </div>

<div class="best_read sgm-most-read">
    <div class="h2_box">
        <h2>EN ÇOK OKUNAN HABERLER</h2>
    </div>
    <div class="row10">
            <a href="/2015/03/15/son-dakika-haberi-ygs-2017-sonuclari-ne-zaman-aciklanacak-418053" class=" clearfix" target="target_418053">
                <div class="img_box">
                    <img src="//img-fanatik.mncdn.com/mnresize/104/58/images/news/658x370/2015/03/15/fft104mm3541509.jpg" alt="Son dakika haberi! YGS 2017 sonu&#231;ları ne zaman a&#231;ıklanacak? " title="Son dakika haberi! YGS 2017 sonu&#231;ları ne zaman a&#231;ıklanacak? " />
                </div>
                <span>
                    Son dakika haberi! YGS 2017 sonu&#231;ları ne zaman a&#231;ıklanacak? 
                </span>
            </a>
            <a href="/2017/03/28/galatasaray-da-bir-istifa-daha-1285498" class=" clearfix" target="target_1285498">
                <div class="img_box">
                    <img src="//img-fanatik.mncdn.com/mnresize/104/58/images/16x9/2017/03/28/5129708.jpg" alt="Galatasaray&#39;da bir istifa daha" title="Galatasaray&#39;da bir istifa daha" />
                </div>
                <span>
                    Galatasaray&#39;da bir istifa daha
                </span>
            </a>
            <a href="/2017/03/28/galatasaray-yonetiminden-kadir-cetincali-karari-1285499" class=" clearfix" target="target_1285499">
                <div class="img_box">
                    <img src="//img-fanatik.mncdn.com/mnresize/104/58/images/16x9/2017/03/28/5129711.jpg" alt="Galatasaray y&#246;netiminden Kadir &#199;etin&#231;alı kararı" title="Galatasaray y&#246;netiminden Kadir &#199;etin&#231;alı kararı" />
                </div>
                <span>
                    Galatasaray y&#246;netiminden Kadir &#199;etin&#231;alı kararı
                </span>
            </a>
            <a href="/2017/03/28/flas-besiktas-tam-emre-mor-aciklamasi-1285495" class=" clearfix" target="target_1285495">
                <div class="img_box">
                    <img src="//img-fanatik.mncdn.com/mnresize/104/58/images/16x9/2017/03/28/5129687.jpg" alt="Flaş! Beşiktaş&#39;tam Emre Mor a&#231;ıklaması" title="Flaş! Beşiktaş&#39;tam Emre Mor a&#231;ıklaması" />
                </div>
                <span>
                    Flaş! Beşiktaş&#39;tam Emre Mor a&#231;ıklaması
                </span>
            </a>
            <a href="/2017/03/28/ygs-sonuclari-neden-aciklanmadi-osym-den-son-dakika-bilgisi-1285488" class=" clearfix" target="target_1285488">
                <div class="img_box">
                    <img src="//img-fanatik.mncdn.com/mnresize/104/58/images/16x9/2017/03/28/5129675.jpg" alt="Ygs sonu&#231;ları neden a&#231;ıklanmadı? &#214;SYM&#39;den son dakika bilgisi..." title="Ygs sonu&#231;ları neden a&#231;ıklanmadı? &#214;SYM&#39;den son dakika bilgisi..." />
                </div>
                <span>
                    Ygs sonu&#231;ları neden a&#231;ıklanmadı? &#214;SYM&#39;den son dakika bilgisi...
                </span>
            </a>
    </div>
</div>

<div class="best_read">
    <div class="h2_box"><h2>SON DAKİKA HABERLERİ</h2></div>
    <div class="row10">

            <a href="/2017/03/21/lys-basvuru-tarihi-ne-zaman-lys-sinav-tarihi-2017-1284363" class=" clearfix" target="_self">
                <div class="img_box">
                    <img src="//img-fanatik.mncdn.com/mnresize/104/58/images/original/2017/03/28/5129544.jpg" alt="LYS başvuru tarihi ne zaman? LYS sınav tarihi 2017" title="LYS başvuru tarihi ne zaman? LYS sınav tarihi 2017" />
                </div>
                <span>
                    LYS başvuru tarihi ne zaman? LYS sınav tarihi 2017
                </span>
            </a>
            <a href="/2017/03/28/ygs-sinav-sonuclari-i-sorgulama-ekrani-1285383" class=" clearfix" target="_self">
                <div class="img_box">
                    <img src="//img-fanatik.mncdn.com/mnresize/104/58/images/original/2017/03/28/5129551.jpg" alt="YGS sınav sonu&#231;ları I Sorgulama ekranı" title="YGS sınav sonu&#231;ları I Sorgulama ekranı" />
                </div>
                <span>
                    YGS sınav sonu&#231;ları I Sorgulama ekranı
                </span>
            </a>
            <a href="/2017/03/28/ygs-sonuclari-aciklandi-i-osym-resmi-aciklama-yapti-1285488" class=" clearfix" target="_self">
                <div class="img_box">
                    <img src="//img-fanatik.mncdn.com/mnresize/104/58/images/original/2017/03/28/5129675.jpg" alt="Ygs sonu&#231;ları a&#231;ıklandı I osym resmi a&#231;ıklama yaptı" title="Ygs sonu&#231;ları a&#231;ıklandı I osym resmi a&#231;ıklama yaptı" />
                </div>
                <span>
                    Ygs sonu&#231;ları a&#231;ıklandı I osym resmi a&#231;ıklama yaptı
                </span>
            </a>
            <a href="/2017/03/28/galatasaray-yonetiminden-kadir-cetincali-karari-1285499" class=" clearfix" target="_self">
                <div class="img_box">
                    <img src="//img-fanatik.mncdn.com/mnresize/104/58/images/original/2017/03/28/5129712.jpg" alt="Galatasaray y&#246;netiminden Kadir &#199;etin&#231;alı kararı" title="Galatasaray y&#246;netiminden Kadir &#199;etin&#231;alı kararı" />
                </div>
                <span>
                    Galatasaray y&#246;netiminden Kadir &#199;etin&#231;alı kararı
                </span>
            </a>
            <a href="/2017/03/28/fifa-lionel-messi-ye-sorusturma-acti-1285500" class=" clearfix" target="_self">
                <div class="img_box">
                    <img src="//img-fanatik.mncdn.com/mnresize/104/58/images/original/2017/03/28/5129714.jpg" alt="FIFA, Lionel Messi’ye soruşturma a&#231;tı" title="FIFA, Lionel Messi’ye soruşturma a&#231;tı" />
                </div>
                <span>
                    FIFA, Lionel Messi’ye soruşturma a&#231;tı
                </span>
            </a>
    </div>
</div>


    <!-- /9927946/Fanatik/futbol/300x250_3 -->
    <div class="banner_300x250">
        <div id="medyanet/9927946/Fanatik/futbol/300x250_3" class="300x250" data-size="[[300, 600], [300, 250]]"><div class="not_banner"></div></div>
        <div class="banner">
            <div class="line"></div>
            <img src="http://static.fanatik.cubecdn.net/assets/img/reklamdir.jpg" alt="Reklam">
        </div>
    </div>

</div>


</div>

<script type="text/javascript">
    clientAddr = "54.224.77.253";
</script>

    <!--[if lt IE 9]>
        <script type="text/javascript" src="/assets/js/fanatik-ie-11"></script>
    <!--<![endif]-->

    <!--[if (gte IE 9) | (!IE)]><!-->
    <script type="text/javascript" src="/assets/js/fanatik-11"></script>
    <!--<![endif]-->

    <!---end:Script Section-->

    <!---start: ScriptArea Section-->
    <!--OMS GPT Test-->
    
    <!--/OMS GPT Test-->
    <!---end: ScriptArea Section-->
    
    <div class="modal modalvideo fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                    <h4 class="modal-title"></h4>
                </div>
                <div class="modal-body">
                    <p>&nbsp;</p>
                </div>
            </div><!-- /.modal-content -->
        </div><!-- /.modal-dialog -->
    </div><!-- /.modal -->
    <script type="text/javascript">
        jQuery(document).ready(function () {
            
        });

    </script>
    
    
    <script src="/assets/js/fanatik.sessionmanager.js?v=1"></script>
    <script>SessionManager.init();</script>




    <!---start: Head Section-->
    
    

    <!---end Head Section-->

<footer>
    <div class="container clearfix">
        <ul>
            <li><a href="/"><strong>AnaSayfa</strong></a></li>
            <li><a href="/futbol">Futbol</a></li>
            <li><a href="/basketbol">Basketbol</a></li>
            <li><a href="/voleybol">Voleybol</a></li>
            <li><a href="/motor-sporlari">Motor Sporları</a></li>
            <li><a href="/amerikan-futbolu">Amerikan Futbolu</a></li>
            <li><a href="/atletizm">Atletizm</a></li>
            <li><a href="/at-yarisi">At Yarışı</a></li>
        </ul>
        <ul>
            <li><a href="/binicilik">Binicilik</a></li>
            <li><a href="/bisiklet">Bisiklet </a></li>
            <li><a href="/boks">Boks </a></li>
            <li><a href="/engelli-ve-spor">Engelli ve Spor </a></li>
            <li><a href="/golf">Golf </a></li>
            <li><a href="/gures">Güreş </a></li>
            <li><a href="/halter">Halter </a></li>
            <li><a href="/hentbol">Hentbol </a></li>
        </ul>
        <ul>
            <li><a href="/cimnastik">Jimnastik</a></li>
            <li><a href="/karate">Karate</a></li>
            <li><a href="/kayak">Kayak</a></li>
            <li><a href="/kurek">Kürek</a></li>
            <li><a href="/okculuk">Okçuluk</a></li>
            <li><a href="/satranc">Satranç</a></li>
            <li><a href="/sutopu">Sutopu</a></li>
        </ul>
        <ul>
            <li><a href="/tekvando">Tekvando</a></li>
            <li><a href="/tenis">Tenis</a></li>
            <li><a href="/yelken">Yelken</a></li>
            <li><a href="/yuzme">Yüzme</a></li>
            <li><a href="/futbol/milli-takim">Milli Takım</a></li>
            <li><a href="/derbi">Derbi</a></li>
            <li><a href="/puandurumu">Puan Durumu</a></li>
        </ul>
        <ul>
            <li><a href="/transfer">Transfer</a></li>
            <li><a href="//www.canliskor.com.tr" target="live_score">Canlı Skor</a></li>
            <li><a href="/foto-galeri">Foto Galeri</a></li>
            <li><a href="/video-galeri">Video</a></li>
            <li><a href="http://tv.fanatik.com.tr" target="tv_fanatik">Fanatik TV</a></li>
            <li><a href="/yazarlar">Yazarlar</a></li>
            <li><a href="/anket">Anket</a></li>
        </ul>
        <ul>
            <li><a href="https://uye.fanatik.com.tr">Üyelik</a></li>
            <li><a href="/kurumsal/kunye">Künye</a></li>
            <li><a href="mailto:bilgi@fanatik.com.tr">Bize Ulaşın</a></li>
            <li><a href="http://kurumsal.dogangazetecilik.com.tr/" target="kurumsal">Kurumsal</a></li>
            <li><a href="/kurumsal/kariyer">İş İlanları</a></li>
            
        </ul>
        <ul>
            <li><a href="/uygulamalar">Fanatik Mobil</a></li>
            <li><a href="https://www.facebook.com/fanatik?sk=app_143438879196111" target="fanatik_parmaklar">Fanatik Parmaklar</a></li>
            <li><a href="https://www.nesine.com/?rlid=NZOQIZUNNM&trid=LGDZHQNWLL&glid=2672&utm_source=ad_fanatik&utm_medium=affiliate&utm_campaign=banner" target="_blank">Nesine</a></li>
            <li><a href="http://bababeniokulagonder.org/" target="_blank">Baba Beni Okula Gönder</a></li>
        </ul>
        <ul>
            <li><a href="javascript:void(0)" onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.fanatik.com.tr');" style="line-height:15px; margin-bottom:10px;"><i class="glyphicon glyphicon-home"></i>Açılış Sayfam Yap</a></li>
            <li><a href="javascript:void(0)" onclick="window.external.AddFavorite('http://www.fanatik.com.tr', 'Turk Webmasters')" style="line-height:15px;"><i class="glyphicon glyphicon-star"></i>Sık Kullanılanlara Ekle</a></li>
        </ul>

        <div class="clear"></div>
        <div class="linkLogoBox">
            
            <a href="//www.canliskor.com.tr/?utm_source=fanatik&utm_medium=footer" target="_blank"> <img src="/assets/img/FottCanliSkorLogo.png" /></a>
            <a href="http://www.posta.com.tr/?utm_source=fanatik&utm_medium=footer" target="_blank"> <img src="/assets/img/FottPostaLogo.png" /></a>
        </div>

        <a href="/uygulamalar" target="_blank" class="portals">
            <span>Mobilde Fanatik.com.tr</span>
            <img src="http://static.fanatik.cubecdn.net/assets/img/portals.png" alt="Mobil Uygulamalar">
        </a>
        <div class="social_box">
            <span>Sosyal Medyada Fanatik.com.tr</span>
            <ul>
                <li class="facebook"><a href="https://www.facebook.com/fanatik" target="facebook"></a></li>
                <li class="twitter"><a href="https://twitter.com/fanatikcomtr" target="twitter"></a></li>
                <li class="google"><a href="https://plus.google.com/+fanatik/posts" target="plus"></a></li>
                <li class="youtube"><a href="http://www.youtube.com/fanatik" target="youtube"></a></li>
                <li class="instagram"><a href="http://instagram.com/fanatikcomtr" target="instagram"></a></li>
            </ul>
        </div>
        <div class="clear"></div>
        <div class="yasal_uyari">© 2017 Fanatik.com.tr - Her hakkı saklıdır.</div>
    </div>
</footer>
<!--SLoC-->
<script type="text/javascript">
    (function () {
        var a = document.getElementsByTagName("script")[0],
            b = document.createElement("script");
        b.async = true;
        b.src = "//cdn.dimml.io/dimml.js";
        a.parentNode.insertBefore(b, a);
    })();
</script>
<!--/SLoC-->

<!--Clicks-->

<!--/Clicks-->


    <script async src="https://cdn.onthe.io/io.js/WCJz9zyrCWnO"></script>
</body>
</html>